<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
     ((           \\\\\\\
     ( (*    _/      \\\\\\\
       \    /  \      \\\\\\________________
        |  |   |       </                  ((\\\\
        o_|   /        /                      \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
    / __.____/    _/         ________(       /\
   / / / ________/`_________'         \     /  \_
  / /  \ \                             \   \ \_  \
 ( <    \ \                             >  /    \ \
  \/     \\_                           / /       > )
          \_|                         / /       / /
                                    _//       _//
                                   /_|       /_|
-->
<html lang="en">
  <head>
    <title>Growing Pains Joanna Kerns Files for Divorce from Marc Appleton | PEOPLE.com</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="Divorce,News,TV">
        <meta name="news_keywords" content="Divorce,News,TV">
    <meta name="description" content="Joanna Kerns and Marc Appleton would have celebrated their 25th wedding anniversary in September">
    <link rel="canonical" href="https://people.com/tv/joanna-kerns-files-divorce-marc-appleton/">
    <link rel="amphtml" href="https://people.com/tv/joanna-kerns-files-divorce-marc-appleton/amp/">
      <meta property="og:title" content="Growing Pains Star Joanna Kerns Files for Divorce After Almost 25 Years of Marriage">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="PEOPLE.com">
      <meta property="og:url" content="https://people.com/tv/joanna-kerns-files-divorce-marc-appleton/">
      <meta property="og:description" content="Joanna Kerns and Marc Appleton would have celebrated their 25th wedding anniversary in September ">
      <meta name="pinterest:url" content="https://people.com/tv/joanna-kerns-files-divorce-marc-appleton/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://people.com/tv/joanna-kerns-files-divorce-marc-appleton/">
      <meta name="twitter:title" content="Growing Pains Star Joanna Kerns Files for Divorce After Almost 25 Years of Marriage">
      <meta name="twitter:description" content="Joanna Kerns and Marc Appleton would have celebrated their 25th wedding anniversary in September">
      <meta name="pinterest:description" content="Joanna Kerns and Marc Appleton would have celebrated their 25th wedding anniversary in September">
    <meta name="twitter:site" content="@people">
    <meta name="pinterest:media" content="https://peopledotcom.files.wordpress.com/2019/08/marc-appleton.jpg?crop&#x3D;0px%2C0px%2C1800px%2C945px&amp;resize&#x3D;1200%2C630">
    <meta name="twitter:image" content="https://peopledotcom.files.wordpress.com/2019/08/marc-appleton.jpg?crop&#x3D;0px%2C0px%2C1800px%2C945px&amp;resize&#x3D;1200%2C630">
    <meta property="og:image" content="https://peopledotcom.files.wordpress.com/2019/08/marc-appleton.jpg?crop&#x3D;0px%2C0px%2C1800px%2C945px&amp;resize&#x3D;1200%2C630">
      <meta property="og:image:width" content="1200">
      <meta property="og:image:height" content="630">
    <meta property="fb:app_id" content="">
    <meta property="fb:pages" content="95926963131">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://people.com","name":"Home","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://people.com/tv/","name":"TV","image":null}}]},{"@context":"http://schema.org","@type":"NewsArticle","headline":"<em>Growing Pains</em> Star Joanna Kerns Files for Divorce After Almost 25 Years of Marriage","image":[{"@type":"ImageObject","url":"https://peopledotcom.files.wordpress.com/2019/08/marc-appleton.jpg","width":null,"height":null,"caption":"Santa Barbara Wine Auction 2014: A Benefit For Direct Relief"}],"author":[{"@type":"Person","name":"Natalie Stone"}],"publisher":{"@type":"Organization","name":"PEOPLE.com","url":"https://people.com","logo":{"@type":"ImageObject","url":"https://people.com/img/logo.png","width":114,"height":60},"sameAs":["https://www.facebook.com/peoplemag","https://twitter.com/people","https://www.pinterest.com/people/","https://www.instagram.com/people/","https://www.youtube.com/user/people","https://www.snapchat.com/discover/People-Magazine/0407249978"]},"datePublished":"2019-08-12T19:10:18.000Z","dateModified":"2019-08-12T19:10:18.000Z","description":"Joanna Kerns and Marc Appleton would have celebrated their 25th wedding anniversary in September","mainEntityOfPage":"https://people.com/tv/joanna-kerns-files-divorce-marc-appleton/"}]
      </script>
      <link ref="alternate" type="text/json+oembed" href="https://public-api.wordpress.com/oembed/?for&#x3D;wpcom-auto-discovery&amp;#038;url&#x3D;https://people.com/tv/joanna-kerns-files-divorce-marc-appleton/&amp;#038;format&#x3D;json">
      <link ref="alternate" type="text/xml+oembed" href="https://public-api.wordpress.com/oembed/?for&#x3D;wpcom-auto-discovery&amp;#038;url&#x3D;https://people.com/tv/joanna-kerns-files-divorce-marc-appleton/&amp;#038;format&#x3D;xml">
        <meta name="p:domain_verify" content="755183be01bfc739a9cac6673f1f2c1b">
    
    <script id="karma-loader">
    (function bhgMembershipNoAds() {
      var noAdProducts = ['bhginsider', 'bhgnoads'];
      var monetate_profile_value = getCookieValue('monetate_profile');
    
      if (monetate_profile_value) {
        try {
          var monetate_profile = JSON.parse(monetate_profile_value) || {};
          var memberships = monetate_profile.memberships || [];
    
          memberships.forEach(function(membership) {
            if (noAdProducts.indexOf(membership.product) > -1 && membership.status.match(/Active/i)) {
              window.mdpKarmaNoAds = true;
            }
          });
        } catch(e){}
      }
    
      function getCookieValue(name) {
        return (decodeURIComponent((document.cookie.match(name + '=([^\\s;]*)') || 0)[1] || ""));
      }
    })();
    
    !function(a,e){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      a.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place.
      a.karma = window.karma || {};
      a.karma.config = {
        apiVersion: 3,
        isMobile: isMobile,
        site: 'peo.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          ch: "tv",
          sch: "",
          ctype: "article",
          mm: "1",
          tags: ["divorce","news","tv","celebrity","tv"],
          aid: 7213250,
          cid: 7213250,
          abTest: "mdextest",
          id:'7213250',
          // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
          type: 'article',
              channel: 'tv',
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
    
      function r(){if(a.karma.vars=a.karma.vars||{},!(a.karma.vars.kismetReported||null!==e.querySelector('img[src$="kismet/spacer.png"]'))){a.karma.vars.kismetReported=!0;var r=e.createElement("img");r.src="/kismet/spacer.png",e.body.appendChild(r)}}a.karma.cmd=a.karma.cmd||[],a.karma.config.go=function(){a.karma.cmd.push("go")};var t=e.createElement("script");t.src="https://karma.mdpcdn.com/service/js-min/karma.js",t.onload=t.onreadystatechange=function(){var a=this.readyState;a&&"complete"!=a&&"loaded"!=a&&r()},t.onerror=r;var m=e.getElementsByTagName("script")[0];m.parentNode.insertBefore(t,m)
    }(window,document);
    </script>
    
    
    <script defer src="/dist/main.js"></script>
    <script defer src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Lora:400,700", "Poppins:100,400,700"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('UPBFYM4INmSPtgVRi8bovFpjlLk7VN1r');
      }}();
    </script>
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
        <link rel="stylesheet" type="text/css"
              href="/dist/style.css">
        
        <script>
            var linkElement = document.querySelector("link[href='/dist/style.css']");
            linkElement.onload = function(){
                var evt = new Event('global:blocking-css-loaded');
                window.dispatchEvent(evt);
            };
        </script>
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-W4NW668':true});</script>  </head>
  <body class="template-article mdex-test karma-site-container" data-current-env="production" data-add-slash="true" data-caas-sitename="people" data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity" data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates" data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains" data-content-router-url="https://contentrouter.meredith.services/content">
      
        <header class="component navigation-test">
      
            	<div class="component adhesion-ad mobile-ad">
            	 	<div class="adhesion-ad-container">
            	    	  
            	    	    <div
            	    	          id="div-gpt-mob-adhesive-banner-fixed"
            	    	          data-tier="1"
            	    	        
            	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
            	    	      data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true" tabindex="-1"></div>
            	  </div>
            	</div>
      
            <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                    <div
                      class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                    >
                  
                    <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                      class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad  karma-ad"
                      data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    </div>
            </div>
      
          <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
               data-tracking-zone="nav-bar">
            <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
            <div class="container primary">
                <div class="subcontainer">
                  <button class="menu" aria-label="Explore PEOPLE.com">
                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                    <span class="menu-explore" aria-hidden="true">Explore</span>
                  </button>
      
                    <div class="logo">
                          <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                            <span class="svg-label">PEOPLE.com</span>
                            <span class="svg-logo" aria-hidden="true">
                              <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32" viewBox="0 0 80 32">
                                  <path fill="#20B1EA" fill-rule="evenodd" d="M72.379 21.936c1.002.006 1.53-.946 1.735-2.143h5.485c-.69 8.351-12.24 8.418-13.25 1.795V25.9h-7.964v-4.359c-.695 4.263-3.133 4.85-4.202 4.847-.897-.003-3.094-.74-3.907-2.986l.078 2.446c.017 1.518.987 2.48 2.017 2.618v3.531L43.078 32v-3.534c.78-.022 2.03-.788 2.044-2.492v-6.4c-.285 1.609-1.477 6.812-7.193 6.812-5.664 0-6.945-5.495-7.188-6.3-1.058 5.986-5.039 6.316-6.787 6.294-3.14-.04-5.02-2.2-5.066-2.248-1.889-1.918-2.252-4.823-2.176-7.956 0-.63.161-1.855.218-2.457-2.032 2.183-3.915 1.91-6.15 1.994l-1.878-.004v3.58c-.002 1.44.527 2.3 2.134 2.312v4.305H0v-4.215c1.607-.012 2.158-.95 2.156-2.39V6.536c0-.305-.075-2.279-2.15-2.294V0h11.91c2.244 0 3.84.684 4.915 1.53 1.986 1.565 2.383 4.254 2.544 6.245 3.034-2.64 10.223-3.228 11.427 4.67 1.3-6.018 5.735-6.473 6.773-6.478 1.865-.006 5.049 1.12 6.082 4.165V6.378h6.524v2.415c.48-1.823 2.09-2.813 3.722-2.823 1.574-.01 4.797 1.738 5.624 8.391V5.502c-.007-1.277-.788-1.937-2.066-1.93L57.457.039h7.592v14.328c.692-6.347 4.234-8.378 7.216-8.378 3.027 0 5.174 1.688 6.273 3.848 1.408 2.763 1.308 5.684 1.223 7.577l-9.237.002c-.033.363.001.972.03 1.533.078 1.572.594 2.994 1.825 2.987zm-48.251 0c1.001.006 1.53-.935 1.735-2.133l4.811-.002c-.243-1.2-.272-1.453-.299-2.386l-8.102.001c-.033.363.002.972.03 1.533.078 1.572.594 2.994 1.825 2.987zm11.788-5.724c0 3.184.572 5.747 2.009 5.767 1.476.019 2.009-2.583 2.009-5.767 0-3.185-.572-5.746-2.01-5.766-1.397-.02-2.008 2.581-2.008 5.766zm-11.821-5.88c-1.231-.006-1.787 1.5-1.865 3.071-.026.533-.036.557 0 .955h3.651c.036-.398.027-.422 0-.955-.078-1.571-.556-3.077-1.786-3.07zm48.25.117c-1.231-.007-1.748 1.383-1.826 2.954-.026.533-.036.557 0 .955h3.651c.036-.398.026-.422 0-.955-.078-1.571-.595-2.96-1.825-2.954zM50.527 19.11c0 1.602.394 2.818 1.517 2.818 1.255 0 2.004-1.7 2.004-5.698 0-4.39-.677-5.896-1.856-5.948-1.142-.05-1.725.92-1.665 2.923v5.905zM8.92 10.89h1.548c1.4-.04 1.89-.884 1.89-3.027 0-1.949-.685-2.962-1.89-2.962H8.92v5.989z"/>
                              </svg>
                            </span>
                          </a>
                          <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                            <span class="svg-label">PEOPLE.com</span>
                            <span class="svg-logo" aria-hidden="true">
                              <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32" viewBox="0 0 80 32">
                                  <path fill="#20B1EA" fill-rule="evenodd" d="M72.379 21.936c1.002.006 1.53-.946 1.735-2.143h5.485c-.69 8.351-12.24 8.418-13.25 1.795V25.9h-7.964v-4.359c-.695 4.263-3.133 4.85-4.202 4.847-.897-.003-3.094-.74-3.907-2.986l.078 2.446c.017 1.518.987 2.48 2.017 2.618v3.531L43.078 32v-3.534c.78-.022 2.03-.788 2.044-2.492v-6.4c-.285 1.609-1.477 6.812-7.193 6.812-5.664 0-6.945-5.495-7.188-6.3-1.058 5.986-5.039 6.316-6.787 6.294-3.14-.04-5.02-2.2-5.066-2.248-1.889-1.918-2.252-4.823-2.176-7.956 0-.63.161-1.855.218-2.457-2.032 2.183-3.915 1.91-6.15 1.994l-1.878-.004v3.58c-.002 1.44.527 2.3 2.134 2.312v4.305H0v-4.215c1.607-.012 2.158-.95 2.156-2.39V6.536c0-.305-.075-2.279-2.15-2.294V0h11.91c2.244 0 3.84.684 4.915 1.53 1.986 1.565 2.383 4.254 2.544 6.245 3.034-2.64 10.223-3.228 11.427 4.67 1.3-6.018 5.735-6.473 6.773-6.478 1.865-.006 5.049 1.12 6.082 4.165V6.378h6.524v2.415c.48-1.823 2.09-2.813 3.722-2.823 1.574-.01 4.797 1.738 5.624 8.391V5.502c-.007-1.277-.788-1.937-2.066-1.93L57.457.039h7.592v14.328c.692-6.347 4.234-8.378 7.216-8.378 3.027 0 5.174 1.688 6.273 3.848 1.408 2.763 1.308 5.684 1.223 7.577l-9.237.002c-.033.363.001.972.03 1.533.078 1.572.594 2.994 1.825 2.987zm-48.251 0c1.001.006 1.53-.935 1.735-2.133l4.811-.002c-.243-1.2-.272-1.453-.299-2.386l-8.102.001c-.033.363.002.972.03 1.533.078 1.572.594 2.994 1.825 2.987zm11.788-5.724c0 3.184.572 5.747 2.009 5.767 1.476.019 2.009-2.583 2.009-5.767 0-3.185-.572-5.746-2.01-5.766-1.397-.02-2.008 2.581-2.008 5.766zm-11.821-5.88c-1.231-.006-1.787 1.5-1.865 3.071-.026.533-.036.557 0 .955h3.651c.036-.398.027-.422 0-.955-.078-1.571-.556-3.077-1.786-3.07zm48.25.117c-1.231-.007-1.748 1.383-1.826 2.954-.026.533-.036.557 0 .955h3.651c.036-.398.026-.422 0-.955-.078-1.571-.595-2.96-1.825-2.954zM50.527 19.11c0 1.602.394 2.818 1.517 2.818 1.255 0 2.004-1.7 2.004-5.698 0-4.39-.677-5.896-1.856-5.948-1.142-.05-1.725.92-1.665 2.923v5.905zM8.92 10.89h1.548c1.4-.04 1.89-.884 1.89-3.027 0-1.949-.685-2.962-1.89-2.962H8.92v5.989z"/>
                              </svg>
                            </span>
                      </a>
                    </div>
      
                  <div class="primary-links desktop-only">
                    <ul class="primary-text-links">
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-1">
                          <a
                            
                              aria-controls="submenu-1"
                              href="#"
      >News
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-2">
                          <a
                            
                              aria-controls="submenu-2"
                              href="#"
      >Entertainment
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-3">
                          <a
                            
                              href="/royals/"
                            >Royals
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-4">
                          <a
                            
                              aria-controls="submenu-4"
                              href="#"
      >Lifestyle
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-5">
                          <a
                            
                              href="/shop/"
                            >Shop
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-6">
                          <a
                            
                              href="https://people.com/peopletv"
                            >PeopleTV
                          </a>
                        </li>
                    </ul>
                  </div>
      
      
      
                  <div class="menu-search">
                    <div class="buttons">
                      <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    
                    </span>
                    </button>
                      <div class="component site-search search-container">
                        <form class="" action="        /search/
                      "
                              method="GET"
                              data-tracking-zone="search-form">
                            <label class="hidden-label" for="search-a">
                              Search
                            </label>
                            <input id="search-a"
                                  name="q"
                                  type="text"
                                  class="search-field"
                                  value=""
                                  placeholder="Search PEOPLE.com"
                                  aria-label="Search">
                        </form>
                          <button
                            class="icon close close-search"
                            aria-label="Close search box"
                            data-action="nav-close-search">
                            <span
                              class="icon icon-close utility-icon color-navigation "
                            >
                            
                              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                            
                            
                            </span>
                          </button>
                      </div>
                    </div>
                    
                    <section class="container secondary-links secondary-menu">
                      <h2 class="sr-heading">Profile Menu</h2>
                      <div class="secondary-text-links" role="presentation">
                    
                        <div class="heading-menu menu-list-item secondary-item has-submenu"
                          data-action="secondary-nav-pos-1"
                          
                        >
                            <button
                            class="menu-link expand-trigger"
                            data-tracking-label="your account"
                            
                              aria-expanded="false"
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Your Account</span>          <span class="icon desktop-only"><span
                      class="icon icon-down-triangle utility-icon color-gray-6 "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                              <span class="icon accordion-arrow mobile-only"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                            </button>
                          <div class="submenu-children-wrapper">
                            <div class="sub-menu-header">
                              <button aria-label="Close" class="icon back-button mobile-only">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                  <title>Previous</title>
                                  <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                </svg>
                              </button>
                              <span class="main-channel mobile-only">Your Account</span>
                            </div>
                            <div class="dropdown-links-list" role="presentation">
                    
                    
                    <h3 class="sub-menu__heading-label">Account</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                      <li role="presentation" class="menu-item heading-menu logged-out join-now">
                                        <a class="menu-link" href="https://secure.people.com/common/profile/regStep1.jsp?regSource&#x3D;23009"   data-tracking-label="your account > join now">
                                          Join Now</a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu logged-in">
                                        <a class="menu-link" href="https://secure.people.com/common/profile/member/optout"   data-tracking-label="your account > email preferences">
                                          Email Preferences</a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu logged-out">
                                        <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;224&amp;regSource&#x3D;23021"   data-tracking-label="your account > newsletters">
                                          Newsletters</a>
                                      </li>
                                      <li role="presentation" class="menu-item ">
                                        <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;PPL"  aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                          Manage Your Subscription</a>
                                      </li>
                                  </ul>
                                    <hr class="secondary-nav-divider desktop-only" />
                    <h3 class="sub-menu__heading-label">More</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                      <li role="presentation" class="menu-item ">
                                        <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;224&amp;regSource&#x3D;23021"  aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                          Give a Gift Subscription</a>
                                      </li>
                                      <li role="presentation" class="menu-item ">
                                        <a class="menu-link" href="https://webreader.people.com/"  aria-describedby="external-disclaimer" data-tracking-label="your account > premium">
                                          Premium</a>
                                      </li>
                                  </ul>
                            </div>
                          </div>
                        </div>
                        <div class="heading-menu menu-list-item secondary-item logged-out"
                          data-action="secondary-nav-pos-2"
                          
                        >
                            <a href="https://secure.people.com/common/profile/login1.jsp?regSource&#x3D;23009&amp;returnURL&#x3D;/"
                            class="menu-link"
                            data-tracking-label="login"
                            
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Login</span>        </a>
                        </div>
                        <div class="heading-menu menu-list-item secondary-item logged-in"
                          data-action="secondary-nav-pos-3"
                          
                        >
                            <a href="https://secure.people.com/common/profile/member/logout.jsp?successPage&#x3D;/"
                            class="menu-link"
                            data-tracking-label="logout"
                            
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Logout</span>        </a>
                        </div>
                        <div class="heading-menu menu-list-item secondary-item hide-menu"
                          data-action="secondary-nav-pos-4"
                          
                        >
                            <a href="https://secure.people.com/sweepstakes/"
                            class="menu-link"
                            data-tracking-label="sweepstakes"
                            
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Sweepstakes</span>        </a>
                        </div>
                      </div>
                    </section>
                  </div>
      
                  <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                      <span class="subscribe-link">
                          <a
                            
                            href="https://www.magazine.store/?containerName&#x3D;s87gssm013313&amp;utm_source&#x3D;people.com&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i812ppr1w1337"
                            aria-describedby="external-disclaimer">
                            Subscribe
                          </a>
                      </span>
                  </div>
      
                  <div class="contextual-social-links mobile-only">
                    <div class="component share-new     square"
                      data-tracking-zone="share bar"
                      >
                    
                    </div>
                  </div>
                </div>
            </div>
      
      
          </nav>
          <div class="docking-nav-placeholder"></div>
            <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
            </div>
      
      <div
        class="partial modal hamburger static"
        aria-hidden="true"
        id="dialog-182f69db-0587-4018-b222-e218d9f7a672"
        role="dialog"
        
      >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
          <button
            class="close"
            type="button"
            data-a11y-dialog-hide
            aria-label="Close this dialog window"
            data-tracking-zone="nav-hamburger"
            data-action="close-hamburger-menu"
          >
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            
            </span>
          </button>
          <h2 id="hamburger_dialog" class="dialogTitle">Explore PEOPLE.com</h2>
          <div class="content">
                    <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                        <div class="logo">
                              <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                <span class="svg-label">PEOPLE.com</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32" viewBox="0 0 80 32">
                                      <path fill="#20B1EA" fill-rule="evenodd" d="M72.379 21.936c1.002.006 1.53-.946 1.735-2.143h5.485c-.69 8.351-12.24 8.418-13.25 1.795V25.9h-7.964v-4.359c-.695 4.263-3.133 4.85-4.202 4.847-.897-.003-3.094-.74-3.907-2.986l.078 2.446c.017 1.518.987 2.48 2.017 2.618v3.531L43.078 32v-3.534c.78-.022 2.03-.788 2.044-2.492v-6.4c-.285 1.609-1.477 6.812-7.193 6.812-5.664 0-6.945-5.495-7.188-6.3-1.058 5.986-5.039 6.316-6.787 6.294-3.14-.04-5.02-2.2-5.066-2.248-1.889-1.918-2.252-4.823-2.176-7.956 0-.63.161-1.855.218-2.457-2.032 2.183-3.915 1.91-6.15 1.994l-1.878-.004v3.58c-.002 1.44.527 2.3 2.134 2.312v4.305H0v-4.215c1.607-.012 2.158-.95 2.156-2.39V6.536c0-.305-.075-2.279-2.15-2.294V0h11.91c2.244 0 3.84.684 4.915 1.53 1.986 1.565 2.383 4.254 2.544 6.245 3.034-2.64 10.223-3.228 11.427 4.67 1.3-6.018 5.735-6.473 6.773-6.478 1.865-.006 5.049 1.12 6.082 4.165V6.378h6.524v2.415c.48-1.823 2.09-2.813 3.722-2.823 1.574-.01 4.797 1.738 5.624 8.391V5.502c-.007-1.277-.788-1.937-2.066-1.93L57.457.039h7.592v14.328c.692-6.347 4.234-8.378 7.216-8.378 3.027 0 5.174 1.688 6.273 3.848 1.408 2.763 1.308 5.684 1.223 7.577l-9.237.002c-.033.363.001.972.03 1.533.078 1.572.594 2.994 1.825 2.987zm-48.251 0c1.001.006 1.53-.935 1.735-2.133l4.811-.002c-.243-1.2-.272-1.453-.299-2.386l-8.102.001c-.033.363.002.972.03 1.533.078 1.572.594 2.994 1.825 2.987zm11.788-5.724c0 3.184.572 5.747 2.009 5.767 1.476.019 2.009-2.583 2.009-5.767 0-3.185-.572-5.746-2.01-5.766-1.397-.02-2.008 2.581-2.008 5.766zm-11.821-5.88c-1.231-.006-1.787 1.5-1.865 3.071-.026.533-.036.557 0 .955h3.651c.036-.398.027-.422 0-.955-.078-1.571-.556-3.077-1.786-3.07zm48.25.117c-1.231-.007-1.748 1.383-1.826 2.954-.026.533-.036.557 0 .955h3.651c.036-.398.026-.422 0-.955-.078-1.571-.595-2.96-1.825-2.954zM50.527 19.11c0 1.602.394 2.818 1.517 2.818 1.255 0 2.004-1.7 2.004-5.698 0-4.39-.677-5.896-1.856-5.948-1.142-.05-1.725.92-1.665 2.923v5.905zM8.92 10.89h1.548c1.4-.04 1.89-.884 1.89-3.027 0-1.949-.685-2.962-1.89-2.962H8.92v5.989z"/>
                                  </svg>
                                </span>
                              </a>
                              <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                <span class="svg-label">PEOPLE.com</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32" viewBox="0 0 80 32">
                                      <path fill="#20B1EA" fill-rule="evenodd" d="M72.379 21.936c1.002.006 1.53-.946 1.735-2.143h5.485c-.69 8.351-12.24 8.418-13.25 1.795V25.9h-7.964v-4.359c-.695 4.263-3.133 4.85-4.202 4.847-.897-.003-3.094-.74-3.907-2.986l.078 2.446c.017 1.518.987 2.48 2.017 2.618v3.531L43.078 32v-3.534c.78-.022 2.03-.788 2.044-2.492v-6.4c-.285 1.609-1.477 6.812-7.193 6.812-5.664 0-6.945-5.495-7.188-6.3-1.058 5.986-5.039 6.316-6.787 6.294-3.14-.04-5.02-2.2-5.066-2.248-1.889-1.918-2.252-4.823-2.176-7.956 0-.63.161-1.855.218-2.457-2.032 2.183-3.915 1.91-6.15 1.994l-1.878-.004v3.58c-.002 1.44.527 2.3 2.134 2.312v4.305H0v-4.215c1.607-.012 2.158-.95 2.156-2.39V6.536c0-.305-.075-2.279-2.15-2.294V0h11.91c2.244 0 3.84.684 4.915 1.53 1.986 1.565 2.383 4.254 2.544 6.245 3.034-2.64 10.223-3.228 11.427 4.67 1.3-6.018 5.735-6.473 6.773-6.478 1.865-.006 5.049 1.12 6.082 4.165V6.378h6.524v2.415c.48-1.823 2.09-2.813 3.722-2.823 1.574-.01 4.797 1.738 5.624 8.391V5.502c-.007-1.277-.788-1.937-2.066-1.93L57.457.039h7.592v14.328c.692-6.347 4.234-8.378 7.216-8.378 3.027 0 5.174 1.688 6.273 3.848 1.408 2.763 1.308 5.684 1.223 7.577l-9.237.002c-.033.363.001.972.03 1.533.078 1.572.594 2.994 1.825 2.987zm-48.251 0c1.001.006 1.53-.935 1.735-2.133l4.811-.002c-.243-1.2-.272-1.453-.299-2.386l-8.102.001c-.033.363.002.972.03 1.533.078 1.572.594 2.994 1.825 2.987zm11.788-5.724c0 3.184.572 5.747 2.009 5.767 1.476.019 2.009-2.583 2.009-5.767 0-3.185-.572-5.746-2.01-5.766-1.397-.02-2.008 2.581-2.008 5.766zm-11.821-5.88c-1.231-.006-1.787 1.5-1.865 3.071-.026.533-.036.557 0 .955h3.651c.036-.398.027-.422 0-.955-.078-1.571-.556-3.077-1.786-3.07zm48.25.117c-1.231-.007-1.748 1.383-1.826 2.954-.026.533-.036.557 0 .955h3.651c.036-.398.026-.422 0-.955-.078-1.571-.595-2.96-1.825-2.954zM50.527 19.11c0 1.602.394 2.818 1.517 2.818 1.255 0 2.004-1.7 2.004-5.698 0-4.39-.677-5.896-1.856-5.948-1.142-.05-1.725.92-1.665 2.923v5.905zM8.92 10.89h1.548c1.4-.04 1.89-.884 1.89-3.027 0-1.949-.685-2.962-1.89-2.962H8.92v5.989z"/>
                                  </svg>
                                </span>
                          </a>
                        </div>
                    
                    
                    </div>
                    
                    <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                      <div class="modal-navigation">
                        <nav aria-label="main" class="hamburger-menu">
                          <ul class="top-menu">
                            <li class="menu-item-main search-menu-item">
                              <div class="search-container search-open">
                                <form action="/search"
                                  method="GET"
                                  data-tracking-zone="search-form"
                                >
                                    <label class="hidden-label" for="explore-search">Search</label>
                                    <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Search" title="Search" aria-label="Search">
                                                <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    
                    </span>
                    </button>
                                </form>
                              </div>
                            </li>
                    
                    
                            <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                              data-nav-pos="pos-0"
                            >
                              <a class="submenu-link main-link expand-trigger" href="#"
                                aria-controls="submenu-0"
                              >
                                <span id="submenu-label-0">Explore</span>
                                <span class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                              </a>
                              <div class="submenu-children-wrapper" id="submenu-0">
                                <div class="sub-menu-header">
                                  <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <h3 class="main-channel">Explore</h3>
                                </div>
                                  <ul class="navigation-content explore navigation-recirc" aria-labelledby="submenu-label-0">
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://people.com/style/celebrity-swimsuit-photos/" data-tracking-label="Explore &gt; Sizzling Celebrity Swimsuit Photos">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://peopledotcom.files.wordpress.com/2019/04/screen-shot-2019-04-25-at-8.41.31-am.png?fit&#x3D;250%2C250"
                                                data-alt=" cleanString caption "
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://peopledotcom.files.wordpress.com/2019/04/screen-shot-2019-04-25-at-8.41.31-am.png?fit&#x3D;250%2C250"
                                                    alt=" cleanString caption "
                                                    title=" stripTags default_title "
                                                  />
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Sizzling Celebrity Swimsuit Photos
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://people.com/style/celebrity-swimsuit-photos/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Sizzling Celebrity Swimsuit Photos">
                                                 <span class="show-index"> 1 </span> 
                                                Sizzling Celebrity Swimsuit Photos
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Stars bring the heat in their skimpiest swimsuits, no matter the season
                                              </span>
                                        
                                              <a class="read-more" href="https://people.com/style/celebrity-swimsuit-photos/" data-tracking-label="Explore &gt; Sizzling Celebrity Swimsuit Photos">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://people.com/food/mickey-shaped-foods-disney-world-parks/ " data-tracking-label="Explore &gt; Mickey-Shaped Foods You Can Eat at Disney">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://peopledotcom.files.wordpress.com/2018/04/mickey-pretzels-1-2000.jpg?&amp;fit&#x3D;250%2C250"
                                                data-alt=" cleanString caption "
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://peopledotcom.files.wordpress.com/2018/04/mickey-pretzels-1-2000.jpg?&amp;fit&#x3D;250%2C250"
                                                    alt=" cleanString caption "
                                                    title=" stripTags default_title "
                                                  />
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Mickey-Shaped Foods You Can Eat at Disney
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://people.com/food/mickey-shaped-foods-disney-world-parks/ " class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Mickey-Shaped Foods You Can Eat at Disney">
                                                 <span class="show-index"> 2 </span> 
                                                Mickey-Shaped Foods You Can Eat at Disney
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Our guide to all the snacks modeled after the world&#x27;s most-famous mouse
                                              </span>
                                        
                                              <a class="read-more" href="https://people.com/food/mickey-shaped-foods-disney-world-parks/ " data-tracking-label="Explore &gt; Mickey-Shaped Foods You Can Eat at Disney">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://people.com/tv/bachelor-and-bachelorette-couples-whos-still-together/" data-tracking-label="Explore &gt; Which Bachelor Franchise Couples Are Still Together?">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://peopledotcom.files.wordpress.com/2019/04/couple-1.jpg?fit&#x3D;250%2C250"
                                                data-alt=" cleanString caption "
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://peopledotcom.files.wordpress.com/2019/04/couple-1.jpg?fit&#x3D;250%2C250"
                                                    alt=" cleanString caption "
                                                    title=" stripTags default_title "
                                                  />
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Which Bachelor Franchise Couples Are Still Together?
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://people.com/tv/bachelor-and-bachelorette-couples-whos-still-together/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Which Bachelor Franchise Couples Are Still Together?">
                                                 <span class="show-index"> 3 </span> 
                                                Which Bachelor Franchise Couples Are Still Together?
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Catch up on everything from recent splits to long-term successes
                                              </span>
                                        
                                              <a class="read-more" href="https://people.com/tv/bachelor-and-bachelorette-couples-whos-still-together/" data-tracking-label="Explore &gt; Which Bachelor Franchise Couples Are Still Together?">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                  </ul>
                              </div>
                            </li>
                              <li class="menu-item-main heading-menu parent-menu pos-1  has-submenu"
                                data-nav-pos="pos-1"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-1" >
                                  <span id="submenu-label-1">News</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                     navigation-content
                                    
                                          " id="submenu-1">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">News</h3>
                                        <a href="/news/" class="see-all-heading">See all News </a>
                                    </div>
                                      
                                      <div
                                          class="tile promotional-tile featured"
                                      >
                                      
                                        <a class="media-img" href="https://people.com/politics/2020-presidential-candidates-so-far/" data-tracking-label="News &gt; Meet the 2020 Presidential Candidates — So Far!">
                                            <div
                                              class="component lazy-image  marquee_large_2x
                                                
                                                
                                                
                                                "
                                              data-high-density="true"
                                              data-src="https://peopledotcom.files.wordpress.com/2019/03/john-delaney.jpg?fit&#x3D;250%2C250"
                                              data-alt=" cleanString caption "
                                              data-title=""
                                              data-shop-image="false"
                                                  
                                              data-tracking-zone="image"
                                            >
                                            
                                            <noscript>
                                              <div class="inner-container">
                                                <img src="https://peopledotcom.files.wordpress.com/2019/03/john-delaney.jpg?fit&#x3D;250%2C250"
                                                  alt=" cleanString caption "
                                                  title=" stripTags default_title "
                                                />
                                              </div>
                                            </noscript>
                                            
                                            <div class="inner-container js-inner-container ">
                                            </div>
                                            
                                            
                                            </div>
                                          <span class="exploreMenuItemImageText">
                                            Meet the 2020 Presidential Candidates — So Far!
                                          </span>
                                        </a>
                                      
                                        <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                      
                                          <h3 class="headline heading-3" role="presentation">
                                            <a href="https://people.com/politics/2020-presidential-candidates-so-far/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="News &gt; Meet the 2020 Presidential Candidates — So Far!">
                                               <span class="show-index">  </span> 
                                              Meet the 2020 Presidential Candidates — So Far!
                                            </a>
                                          </h3>
                                      
                                      
                                      
                                        </div>
                                      
                                      </div>
                                    <ul class="submenu-children featured-content" aria-labelledby="submenu-label-1">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/crime/"  data-tracking-label="news > crime">
                                              Crime
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/human-interest/"  data-tracking-label="news > human interest">
                                              Human Interest
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/politics/"  data-tracking-label="news > politics">
                                              Politics
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-2  has-submenu"
                                data-nav-pos="pos-2"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-2" >
                                  <span id="submenu-label-2">Entertainment</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                     navigation-content
                                    
                                          " id="submenu-2">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Entertainment</h3>
                                        <a href="/entertainment/" class="see-all-heading">See all Entertainment </a>
                                    </div>
                                      
                                      <div
                                          class="tile promotional-tile featured"
                                      >
                                      
                                        <a class="media-img" href="https://people.com/celebrity/hot-guys-who-bared-all-on-instagram/" data-tracking-label="Entertainment &gt; Hot Celeb Men Who Bared (Almost) All on Instagram">
                                            <div
                                              class="component lazy-image  marquee_large_2x
                                                
                                                
                                                
                                                "
                                              data-high-density="true"
                                              data-src="https://peopledotcom.files.wordpress.com/2019/05/channing-tatum-jessie-j-3.jpg?fit&#x3D;250%2C250"
                                              data-alt=" cleanString caption "
                                              data-title=""
                                              data-shop-image="false"
                                                  
                                              data-tracking-zone="image"
                                            >
                                            
                                            <noscript>
                                              <div class="inner-container">
                                                <img src="https://peopledotcom.files.wordpress.com/2019/05/channing-tatum-jessie-j-3.jpg?fit&#x3D;250%2C250"
                                                  alt=" cleanString caption "
                                                  title=" stripTags default_title "
                                                />
                                              </div>
                                            </noscript>
                                            
                                            <div class="inner-container js-inner-container ">
                                            </div>
                                            
                                            
                                            </div>
                                          <span class="exploreMenuItemImageText">
                                            Hot Celeb Men Who Bared (Almost) All on Instagram
                                          </span>
                                        </a>
                                      
                                        <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                      
                                          <h3 class="headline heading-3" role="presentation">
                                            <a href="https://people.com/celebrity/hot-guys-who-bared-all-on-instagram/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Entertainment &gt; Hot Celeb Men Who Bared (Almost) All on Instagram">
                                               <span class="show-index">  </span> 
                                              Hot Celeb Men Who Bared (Almost) All on Instagram
                                            </a>
                                          </h3>
                                      
                                      
                                      
                                        </div>
                                      
                                      </div>
                                    <ul class="submenu-children featured-content" aria-labelledby="submenu-label-2">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/celebrity/"  data-tracking-label="entertainment > celebrity">
                                              Celebrity
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/tv/"  data-tracking-label="entertainment > tv">
                                              TV
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/movies/"  data-tracking-label="entertainment > movies">
                                              Movies
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/music/"  data-tracking-label="entertainment > music">
                                              Music
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/country/"  data-tracking-label="entertainment > country">
                                              Country
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/awards/"  data-tracking-label="entertainment > awards">
                                              Awards
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/sports/"  data-tracking-label="entertainment > sports">
                                              Sports
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/theater/"  data-tracking-label="entertainment > theater">
                                              Theater
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/books/"  data-tracking-label="entertainment > books">
                                              Books
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/peopletv/"  data-tracking-label="entertainment > peopletv">
                                              PeopleTV
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-3 "
                                data-nav-pos="pos-3"
                              >
                                <a class="submenu-link main-link"  href="/royals/">
                                  <span id="submenu-label-3">Royals</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-4  has-submenu"
                                data-nav-pos="pos-4"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-4" >
                                  <span id="submenu-label-4">Lifestyle</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                     navigation-content
                                    
                                          " id="submenu-4">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Lifestyle</h3>
                                        <a href="/lifestyle/" class="see-all-heading">See all Lifestyle </a>
                                    </div>
                                      
                                      <div
                                          class="tile promotional-tile featured"
                                      >
                                      
                                        <a class="media-img" href="https://people.com/travel/celebrity-vacations-spring-2019/" data-tracking-label="Lifestyle &gt; The Best Photos from Celebrity Vacations">
                                            <div
                                              class="component lazy-image  marquee_large_2x
                                                
                                                
                                                
                                                "
                                              data-high-density="true"
                                              data-src="https://peopledotcom.files.wordpress.com/2019/04/jessica-alba-cash-warren-paris-vacation.jpg?fit&#x3D;250%2C250"
                                              data-alt=" cleanString caption "
                                              data-title=""
                                              data-shop-image="false"
                                                  
                                              data-tracking-zone="image"
                                            >
                                            
                                            <noscript>
                                              <div class="inner-container">
                                                <img src="https://peopledotcom.files.wordpress.com/2019/04/jessica-alba-cash-warren-paris-vacation.jpg?fit&#x3D;250%2C250"
                                                  alt=" cleanString caption "
                                                  title=" stripTags default_title "
                                                />
                                              </div>
                                            </noscript>
                                            
                                            <div class="inner-container js-inner-container ">
                                            </div>
                                            
                                            
                                            </div>
                                          <span class="exploreMenuItemImageText">
                                            The Best Photos from Celebrity Vacations
                                          </span>
                                        </a>
                                      
                                        <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                      
                                          <h3 class="headline heading-3" role="presentation">
                                            <a href="https://people.com/travel/celebrity-vacations-spring-2019/" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Lifestyle &gt; The Best Photos from Celebrity Vacations">
                                               <span class="show-index">  </span> 
                                              The Best Photos from Celebrity Vacations
                                            </a>
                                          </h3>
                                      
                                      
                                      
                                        </div>
                                      
                                      </div>
                                    <ul class="submenu-children featured-content" aria-labelledby="submenu-label-4">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/style/"  data-tracking-label="lifestyle > style">
                                              Style
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/fashion/"  data-tracking-label="lifestyle > fashion">
                                              Fashion
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/beauty/"  data-tracking-label="lifestyle > beauty">
                                              Beauty
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/health/"  data-tracking-label="lifestyle > health">
                                              Health
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/parents/"  data-tracking-label="lifestyle > parents">
                                              Parents
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/home/"  data-tracking-label="lifestyle > home">
                                              Home
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/real-estate/"  data-tracking-label="lifestyle > real estate">
                                              Real Estate
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/pets/"  data-tracking-label="lifestyle > pets">
                                              Pets
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/food/"  data-tracking-label="lifestyle > food">
                                              Food
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/tag/shopping/"  data-tracking-label="lifestyle > shopping">
                                              Shopping
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/tech/"  data-tracking-label="lifestyle > tech">
                                              Tech
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-5 "
                                data-nav-pos="pos-5"
                              >
                                <a class="submenu-link main-link"  href="/shop/">
                                  <span id="submenu-label-5">Shop</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-6 "
                                data-nav-pos="pos-6"
                              >
                                <a class="submenu-link main-link"  href="https://people.com/peopletv">
                                  <span id="submenu-label-6">PeopleTV</span>
                                  </a>
                              </li>
                          </ul>
                        </nav>
                      </div>
                    
                      <div class="hamburger-auth-section">
                        
                        <section class="container secondary-links hamburger static">
                          <h2 class="sr-heading">Profile Menu</h2>
                          <div class="secondary-text-links" role="presentation">
                              <li class="heading-menu menu-list-item secondary-item">
                                <a class="menu-link external-link-warning" href="https://www.magazine.store/people/?utm_source&#x3D;people.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i905ppr5w1229" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                  <span>Subscribe<span class="hidden-label"> this link opens in a new tab</span>
                         <span class="external-link-icon" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                        </span>
                                </a>
                              </li>
                        
                            <div class="heading-menu menu-list-item secondary-item has-submenu"
                              data-action="secondary-nav-pos-1"
                              
                            >
                                <button
                                class="menu-link expand-trigger"
                                data-tracking-label="your account"
                                
                                  aria-expanded="false"
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Your Account</span>          <span class="icon desktop-only"><span
                          class="icon icon-down-triangle utility-icon color-gray-6 "
                        >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                        
                        
                        
                        </span>
                        </span>
                                  <span class="icon accordion-arrow mobile-only"><span
                          class="icon icon-down utility-icon "
                        >
                        
                          <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                        
                        
                        
                        </span>
                        </span>
                                </button>
                              <div class="submenu-children-wrapper">
                                <div class="sub-menu-header">
                                  <button aria-label="Close" class="icon back-button mobile-only">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <span class="main-channel mobile-only">Your Account</span>
                                </div>
                                <div class="dropdown-links-list" role="presentation">
                        
                        
                        <h3 class="sub-menu__heading-label">Account</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                          <li role="presentation" class="menu-item heading-menu logged-out join-now">
                                            <a class="menu-link" href="https://secure.people.com/common/profile/regStep1.jsp?regSource&#x3D;23009"   data-tracking-label="your account > join now">
                                              Join Now</a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu logged-in">
                                            <a class="menu-link" href="https://secure.people.com/common/profile/member/optout"   data-tracking-label="your account > email preferences">
                                              Email Preferences</a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu logged-out">
                                            <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;224&amp;regSource&#x3D;23021"   data-tracking-label="your account > newsletters">
                                              Newsletters</a>
                                          </li>
                                          <li role="presentation" class="menu-item ">
                                            <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;PPL"  aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                              Manage Your Subscription</a>
                                          </li>
                                      </ul>
                                        <hr class="secondary-nav-divider desktop-only" />
                        <h3 class="sub-menu__heading-label">More</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                          <li role="presentation" class="menu-item ">
                                            <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;224&amp;regSource&#x3D;23021"  aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                              Give a Gift Subscription</a>
                                          </li>
                                          <li role="presentation" class="menu-item ">
                                            <a class="menu-link" href="https://webreader.people.com/"  aria-describedby="external-disclaimer" data-tracking-label="your account > premium">
                                              Premium</a>
                                          </li>
                                      </ul>
                                </div>
                              </div>
                            </div>
                            <div class="heading-menu menu-list-item secondary-item logged-out"
                              data-action="secondary-nav-pos-2"
                              
                            >
                                <a href="https://secure.people.com/common/profile/login1.jsp?regSource&#x3D;23009&amp;returnURL&#x3D;/"
                                class="menu-link"
                                data-tracking-label="login"
                                
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Login</span>        </a>
                            </div>
                            <div class="heading-menu menu-list-item secondary-item logged-in"
                              data-action="secondary-nav-pos-3"
                              
                            >
                                <a href="https://secure.people.com/common/profile/member/logout.jsp?successPage&#x3D;/"
                                class="menu-link"
                                data-tracking-label="logout"
                                
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Logout</span>        </a>
                            </div>
                            <div class="heading-menu menu-list-item secondary-item"
                              data-action="secondary-nav-pos-4"
                              
                            >
                                <a href="https://secure.people.com/sweepstakes/"
                                class="menu-link"
                                data-tracking-label="sweepstakes"
                                
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Sweepstakes</span>        </a>
                            </div>
                          </div>
                        </section>
                    
                          <section class="social-share">
                            <h3 class="heading-follow-up">Follow us</h3>
                            <div class="menu-item-styled social-items no-pad-top">
                                <link href="https://www.facebook.com/peoplemag" rel="dns-prefetch">
                                <span
                                  class="icon icon-facebook social-icon margin-4-right "
                                    data-social-service="facebook"
                                >
                                    <a href="https://www.facebook.com/peoplemag"
                                      class="display-block "
                                        target="_blank"
                                        title="facebook share (opens in a new window)"
                                      aria-label="Share on facebook (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://twitter.com/people" rel="dns-prefetch">
                                <span
                                  class="icon icon-twitter social-icon margin-4-right "
                                    data-social-service="twitter"
                                >
                                    <a href="https://twitter.com/people"
                                      class="display-block "
                                        target="_blank"
                                        title="twitter share (opens in a new window)"
                                      aria-label="Share on twitter (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.pinterest.com/people/" rel="dns-prefetch">
                                <span
                                  class="icon icon-pinterest social-icon margin-4-right "
                                    data-social-service="pinterest"
                                >
                                    <a href="https://www.pinterest.com/people/"
                                      class="display-block "
                                        target="_blank"
                                        title="pinterest share (opens in a new window)"
                                      aria-label="Share on pinterest (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.instagram.com/people/" rel="dns-prefetch">
                                <span
                                  class="icon icon-instagram social-icon margin-4-right "
                                    data-social-service="instagram"
                                >
                                    <a href="https://www.instagram.com/people/"
                                      class="display-block "
                                        target="_blank"
                                        title="instagram share (opens in a new window)"
                                      aria-label="Share on instagram (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.youtube.com/user/people" rel="dns-prefetch">
                                <span
                                  class="icon icon-youtube social-icon margin-4-right "
                                    data-social-service="youtube"
                                >
                                    <a href="https://www.youtube.com/user/people"
                                      class="display-block "
                                        target="_blank"
                                        title="youtube share (opens in a new window)"
                                      aria-label="Share on youtube (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M10.227 13.95l4.307-2.233-4.307-2.248v4.482zm-3.8 2.487a1.613 1.613 0 0 1-1.064-1.035c-.462-1.268-.598-6.57.29-7.615a1.718 1.718 0 0 1 1.158-.616c2.393-.257 9.784-.22 10.636.086.5.18.854.506 1.046 1.006.505 1.31.522 6.079-.066 7.34-.16.344-.42.585-.75.758-.892.468-10.077.462-11.25.076z"/></svg>
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.snapchat.com/discover/People-Magazine/0407249978" rel="dns-prefetch">
                                <span
                                  class="icon icon-snapchat social-icon margin-4-right "
                                    data-social-service="snapchat"
                                >
                                    <a href="https://www.snapchat.com/discover/People-Magazine/0407249978"
                                      class="display-block "
                                        target="_blank"
                                        title="snapchat share (opens in a new window)"
                                      aria-label="Share on snapchat (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M12.146 6c.61 0 2.536.174 3.494 2.239.347.69.262 1.89.177 2.755v.258c.085 0 .085.084.262.084s.347-.084.61-.174h.176c.086 0 .177 0 .262.084.263.084.44.258.44.516s-.263.517-.702.69c-.085 0-.085.085-.177.085-.347 0-.7.084-.871.342-.086.174 0 .342.085.516 0 .084.872 1.98 2.799 2.323.176 0 .262.174.262.258v.084c-.177.342-.787.6-1.836.774 0 .085-.085.259-.085.343 0 .084-.085.174-.085.342-.086.174-.177.258-.348.258h-.347c-.171 0-.44-.084-.787-.084-.177 0-.347 0-.524.084a2.091 2.091 0 0 0-.964.516c-.524.258-1.048.6-1.92.6H11.896c-.872 0-1.396-.432-1.92-.774-.348-.258-.61-.432-.964-.516-.177 0-.348-.084-.524-.084-.348 0-.525.084-.787.084-.085 0-.262.084-.347.084-.263 0-.263-.174-.348-.258 0-.084-.085-.258-.085-.342s-.086-.259-.086-.343C5.787 16.57 5.177 16.312 5 15.97v-.084c0-.174.085-.258.262-.258 1.92-.342 2.799-2.239 2.799-2.323.085-.084.085-.258.085-.432-.177-.258-.524-.342-.786-.432-.086 0-.177-.084-.177-.084-.701-.258-.787-.517-.787-.775.086-.258.44-.432.701-.432h.263c.262.084.439.174.61.174.17 0 .262 0 .262-.084v-.342c-.086-.858-.177-2.065.176-2.665C9.262 6.168 11.274 6 11.798 6h.348z"/></svg>
                                
                                
                                    </a>
                                </span>
                            </div>
                          </section>
                      </div>
                    </div>
          </div>
        </div>
      </div>
      
          <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
      
      
      
        </header>
    <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container">
  <main class="inner-container two-col-inner">

    <article class="article-container two-col-container docked-sharebar-content-container" role="article">
      <meta content="https://people.com/tv/joanna-kerns-files-divorce-marc-appleton/">
      <!-- Breadcrumbs -->
      <div class="content content-breadcrumbs">
          <div class="partial breadcrumbs  " >
            <nav class="breadcrumbs__container" aria-label="Breadcrumb">
              <ol class="breadcrumbs__list">
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="/">
                        <span class="breadcrumbs__title">
                            People.com
                        </span>
                          <span class="icon breadcrumbs__icon ">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                    <li class="breadcrumbs__item  breadcrumbs__item--last">
                      <a class="breadcrumbs__link" href="/tv/">
                        <span class="breadcrumbs__title">
                            TV
                        </span>
                          <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                  <li class="breadcrumbs__item visually-hidden" aria-current="page">
                    <em>Growing Pains</em> Star Joanna Kerns Files for Divorce After Almost 25 Years of Marriage
                  </li>
              </ol>
            </nav>
          </div>
      </div>

          <div class="content two-col-main-content karma-content-container">
            <div class="article-content two-col-content karma-main-column">

                  <div class="main-header article-main-header" data-path="/tv/joanna-kerns-files-divorce-marc-appleton/"
                  >
                    <!-- Headline -->
                    <div class="intro article-info">
                      <a href="https://peopledotcom.wordpress.com/wp-admin/post.php?post&#x3D;7213250&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
                      <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
                          <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
                      </svg>
                      
                    </a>
                    
                      <h1 class="headline heading-content margin-8-top margin-16-bottom"><em>Growing Pains</em> Star Joanna Kerns Files for Divorce After Almost 25 Years of Marriage</h1>
                        <div id="karma-lazy-sponsorLogo" class="sponsor-logo margin-16-bottom"></div>
                    </div>
                        <p class="dek margin-16-tb padded-mobile">
                          Joanna Kerns and Marc Appleton would have celebrated their 25th wedding anniversary in September
                        </p>

                      <!-- Author and Date -->
                      <div class="author scale-12 padded margin-24-tb clearfix">
                        <div class="author-text" data-tracking-zone="author">
                                By  
                       
                                    <a class="bold author-name" href="/author/natalie-stone/">Natalie Stone</a>
                      
                                <div class="timestamp published-date padding-12-left">
                                    August 12, 2019 03:10 PM
                                </div>
                        </div>
                      </div>

                  </div>

              <div class="two-col-content-wrapper">
                <div class="two-col-social docked-sharebar-docking-container">
                    <div class="component docked-sharebar" data-tracking-zone="share">
                      <div class="component share-new vertical    square"
                        data-tracking-zone="share bar"
                        >
                      
                                <span
                                  class="icon icon-facebook social-icon padding-8-right "
                                    data-social-service="facebook"
                                >
                                    <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://people.com/tv/joanna-kerns-files-divorce-marc-appleton/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20190812%26utm_term&#x3D;7213250"
                                      class="display-block component popup"
                                        target="_blank"
                                        title="facebook share (opens in a new window)"
                                      aria-label="Share this on Facebook (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                
                                
                                      <span class="icon-text">FB</span>
                                
                                    </a>
                                </span>
                                
                                        <span
                                  class="icon icon-twitter social-icon "
                                    data-social-service="twitter"
                                >
                                    <a href="https://www.twitter.com/intent/tweet?text&#x3D;%22Growing%20Pains%22%20Star%20Joanna%20Kerns%20Files%20for%20Divorce%20After%20Almost%2025%20Years%20of%20Marriage%20https://people.com/tv/joanna-kerns-files-divorce-marc-appleton/%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_term&#x3D;7213250"
                                      class="display-block component popup"
                                        target="_blank"
                                        title="twitter share (opens in a new window)"
                                      aria-label="Tweet this (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                
                                
                                      <span class="icon-text">Twitter</span>
                                
                                    </a>
                                </span>
                                
                                        <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                                  <span
                                    class="icon icon-ellipsis default-icon "
                                  >
                                  
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" role="img" aria-hidden="true" tabindex="-1"><title>ellipsis</title><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"></path></svg>
                                  
                                  
                                        <span class="icon-text">More</span>
                                  
                                  </span>
                                </button>
                              </div>
                    
                      <div class="sharebar-modal">
                        <div class="component share-new     square"
                          data-tracking-zone="share bar"
                          >
                        
                                      <span
                                        class="icon icon-pinterest social-icon padding-8-right "
                                          data-social-service="pinterest"
                                      >
                                          <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeople.com%2Ftv%2Fjoanna-kerns-files-divorce-marc-appleton%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D7213250&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F08%2Fmarc-appleton.jpg&amp;description&#x3D;Growing%20Pains%20Star%20Joanna%20Kerns%20Files%20for%20Divorce%20After%20Almost%2025%20Years%20of%20Marriage"
                                            class="display-block component popup"
                                              target="_blank"
                                              title="pinterest share (opens in a new window)"
                                            aria-label="Pin this (opens in a new window)"
                                          >
                                      
                                        <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                      
                                      
                                            <span class="icon-text">Pinterest</span>
                                      
                                          </a>
                                      </span>
                                              <span
                                      class="icon icon-email-solid default-icon padding-8-right "
                                        data-social-service="email"
                                    >
                                        <a href="mailto:?subject&#x3D;%22Growing%20Pains%22%20Star%20Joanna%20Kerns%20Files%20for%20Divorce%20After%20Almost%2025%20Years%20of%20Marriage%20&amp;body&#x3D;https://people.com/tv/joanna-kerns-files-divorce-marc-appleton/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20190812%26utm_term&#x3D;7213250"
                                          class="display-block "
                                            title="email share"
                                          aria-label="Email this"
                                        >
                                    
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                                    
                                    
                                          <span class="icon-text">Email</span>
                                    
                                        </a>
                                    </span>
                                  <span
                                    class="icon icon-print social-icon padding-8-right "
                                      data-social-service="print"
                                  >
                                      <a href="#"
                                        class="display-block shareicon-print-link"
                                          title="print share"
                                        aria-label="Print this page"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg>
                                  
                                        <span class="icon-text">Print</span>
                                  
                                      </a>
                                  </span>
                                  <span
                                    class="icon icon-sms utility-icon "
                                      data-social-service="sms"
                                  >
                                      <a href="sms://?&amp;body&#x3D;https://people.com/tv/joanna-kerns-files-divorce-marc-appleton/?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20190812%26utm_term&#x3D;7213250"
                                        class="display-block "
                                          title="sms share"
                                        aria-label="Text message this"
                                      >
                                  
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                                  
                                  
                                        <span class="icon-text">Send Text Message</span>
                                  
                                      </a>
                                  </span>
                        </div>
                      </div>
                    
                    </div>
                </div>

                <div class="article-content-container two-col-content-container" data-tracking-zone="content">




                          <!-- Lead Media -->
                            <div class="partial lead-image">
                              <div class="image-and-burst">
                                
                                
                                  <div
                                    class="component lazy-image lead-media 
                                       no-upscale 
                                      
                                      
                                      "
                                    data-high-density="true"
                                    data-src="https://peopledotcom.files.wordpress.com/2019/08/marc-appleton.jpg"
                                    data-alt=" cleanString caption "
                                    data-title=""
                                    data-shop-image="false"
                                        
                                    data-tracking-zone="image"
                                  >
                                  
                                  <noscript>
                                    <div class="inner-container">
                                      <img src="https://peopledotcom.files.wordpress.com/2019/08/marc-appleton.jpg"
                                        alt=" cleanString caption "
                                        title=" stripTags default_title "
                                      />
                                    </div>
                                  </noscript>
                                  <div class="image-background-container">
                                  <div class="inner-container js-inner-container  image-overlay">
                                      <span
                                        class="icon icon-pinterest-circle-solid social-icon  pinterest-transparent "
                                          data-social-service="pinterest"
                                      >
                                          <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fpeople.com%2Ftv%2Fjoanna-kerns-files-divorce-marc-appleton%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D7213250&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F08%2Fmarc-appleton.jpg&amp;description&#x3D;Growing%20Pains%20Star%20Joanna%20Kerns%20Files%20for%20Divorce%20After%20Almost%2025%20Years%20of%20Marriage"
                                            class="display-block component popup"
                                              title="pinterest share (opens in a new window)"
                                            aria-label="Pin this image (opens in a new window)"
                                          >
                                      
                                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                      
                                      
                                          </a>
                                      </span>
                                      <button class="icon icon-image-zoom"
                                        data-image="https://peopledotcom.files.wordpress.com/2019/08/marc-appleton.jpg"
                                        data-headline=""
                                        data-caption=""
                                        data-credit="Amy Graves/Getty"
                                        data-alt=""
                                        data-title=""
                                        aria-label="Make image larger"
                                        data-tracking-do-not-track="1"
                                      >
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Image zoom</title>
                                        <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                                        </svg>
                                      </button>
                                  </div>
                                  </div>
                                  
                                    <div class="image-wrap-container clearfix">
                                        <div
                                          class="credit body-credit padding-8-top padding-8-bottom">Amy Graves/Getty</div>
                                    </div>
                                  </div>
                              </div>
                            </div>

                  <!-- Article Content -->
                          <p><a href="https://people.com/tv/growing-pains-joanna-kerns-cancer/">Joanna Kerns</a>&#x2018; marriage is coming to an end.</p>
                                              <p>The <em>Growing Pains</em> star, 66, has filed for divorce from her husband Marc Appleton after nearly 25 years of marriage, according to multiple <a href="https://theblast.com/c/photos/met-gala-fashion-2017-photos" target="_blank">reports</a>.</p>
                                              <p>She filed the divorce documents on Friday in Los Angeles Superior Court, TMZ <a href="https://www.tmz.com/2019/08/09/joanna-kerns-divorce-marc-appleton-growing-pains/" target="_blank">reports</a>.</p>
                                              <p>Kerns and Appleton, a Los Angeles architect, wed in September 1994, according to the outlet, and do not share any children together.</p>
                                                
                              <div
                                    id="div-gpt-mob-square-flex-1"
                                    data-tier="1"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                                
                              <div
                                    id="div-gpt-square-fixed-1"
                                    data-tier="1"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                                
                              <div
                                    id="div-gpt-square-fixed-2"
                                    data-tier="2"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                              <p>PEOPLE is out to Kerns&#x2019; agent for comment.</p>
                                              <p><strong>RELATED: <a href="https://people.com/tv/alan-thicke-dead-growing-pains-cast-where-are-they-now/">The Cast of <i>Growing Pains</i>: Where Are They Now?</a></strong></p>
                                              <p>The actress was previously married to Richard Kerns (1976-85), with whom she shares daughter Ashley.</p>
                                              <p>Kerns starred as Maggie Malone Seaver, the wife of late actor <a href="https://people.com/tag/alan-thicke/">Alan Thicke</a>&#x2018;s character, on the sitcom from 1985-92.</p>
                                              <p>&#x201C;I always knew that <em>Growing Pains</em> was not going to go on forever,&#x201D; <a href="https://people.com/archive/growing-pains-1985-1992-vol-53-no-25/">Kerns told PEOPLE</a> in June 2000. &#x201C;I remember thinking, I&#x2019;m going to enjoy every moment of this.&#x201D;</p>
                                              
                             <div class="div-sm-highImpact"></div>
                          
                                              <p>Kerns clicked with her castmates, but especially with Thicke. &#x201C;We never went on a date,&#x201D; he told PEOPLE, &#x201C;but we had chemistry, which our unrequited romance preserved for the entire show.&#x201D;</p>
                                              <p><strong>RELATED: <a href="https://people.com/celebrity/celebrity-breakups-of-2019/">All the Celebrity Couples Who&#x2019;ve Called It Quits in 2019</a></strong></p>
                                              <p>Following his <a href="https://people.com/celebrity/alan-thicke-dead-obituary/">death</a> in December 2016, Kerns penned a <a href="https://people.com/celebrity/alan-thicke-joanna-kerns-death-reaction-growing-pains/">heartfelt tribute</a> to her late TV husband and longtime friend.</p>
                                                
                              <div
                                    id="div-gpt-mob-square-fixed-1"
                                    data-tier="2"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                                
                              <div
                                    id="div-gpt-square-fixed-3"
                                    data-tier="3"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                                
                              <div
                                    id="div-gpt-square-fixed-4"
                                    data-tier="4"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                              <p>&#x201C;Alan was a true and loyal friend,&#x201D; she wrote in a statement to <a href="https://www.etonline.com/news/205167_alan_thicke_s_tv_wife_joanna_kerns_pens_heartfelt_tribute_to_the_late_actor_i_am_devastated" target="_blank"><em>Entertainment Tonight</em></a>. &#x201C;As Maggie and Jason Seaver, we experienced more than a life-changing success together. When you pretend to love someone day after day, year after year, you see all their faults and foibles and learn to accept them as they are, separate from you, and there is a connection that happens that is hard to explain. I had that with Alan. Maybe that&#x2019;s what marriage should be, the ability to love without judgement and the strength to remain separate.&#x201D;</p>
                    
                    <ul class="primary-bylines byline-section" data-tracking-zone="body">
                      <li class="primary-bylines-li">
                        <div class="primary-container">
                          
                          <div class="primarybylines-text-container">
                            <span class="primary-bylines-name">By
                              <a href="/author/natalie-stone/">
                                Natalie Stone
                              </a>
                            </span>
                  
                  
                          </div>
                        </div>
                      </li>
                    </ul>
                  
                    <ul class="secondary-bylines byline-section" data-tracking-zone="body">
                    </ul>
                  
                  <!-- If the current page has a byline, is a gallery and the config flag is set -->

                </div>
              </div>
            </div>

            <div class="article-right-rail two-col-right-rail sidebar-item karma-sticky-rail">
              <div class="monetate" id="Storyrightrail" role="complementary" aria-hidden="true"></div>
              <div class="karma-rail-docking-element">
                      
                        <div
                              id="div-gpt-square-flex-1"
                                      data-tier="1"
                            
                          class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                          data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                      
                        <div
                              id="div-gpt-square-fixed-5"
                                      data-tier="2"
                            
                          class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                          data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                <div class="ad-title desktop-only">Advertisement</div>
              </div>
            </div>
          </div>
        

      <div class="content last">
          <div class="karma-lazy-seriesDetails"></div>

        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->


        <div class="recirculation-wrapper">
            <div class="component recirculation loading" data-recirc="closed" data-request-data="%7B%22id%22%3A%22tardisnyc%2Fpeople_7213250%22%2C%22docTypeFilter%22%3A%22article%2Cgallery%2Crecipe%2Cproject%22%2C%22excludeIds%22%3A%22tardisnyc%2Fpeople_7149049%2Ctardisnyc%2Fpeople_6032866%2Ctardisnyc%2Fpeople_7168517%22%2C%22pagesize%22%3A20%2C%22sourceFilter%22%3A%22people%22%2C%22orderBy%22%3A%22Recent%22%7D">
              <hr class="recirculation__wrapper recirculation__wrapper--top" />
              <div class="popular carouselNav">
                <div class="popular-heading-wrapper">
                  <h2 class="popular__title">
                      Popular in TV
                  </h2>
                </div>
            
                <button class="recirc-close-btn">Close
                   <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>    </button>
                <div role="region" aria-roledescription="content carousel" class="popular__listWrapper carouselNav__listWrapper">
            
                  <a class="popular__prev carouselNav__prev carouselNav__button" href="#" aria-label="Previous" tabindex="-1"
                     role="button"
                     title="Previous">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                      <title>Previous</title>
                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                    </svg>
                  </a>
                  <ul id="filtered_recirc" class="popular__list carouselNav__list" data-tracking-zone="bottom-recirc">
            
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/movies/maddox-jolie-pitt-throught-the-years/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/08/gettyimages-829726650.jpg?crop&#x3D;0px%2C301px%2C2427px%2C1275px&amp;resize&#x3D;1200%2C630"
                                data-alt="Maddox Jolie-Pitt Turns 18! See Him Grow Up Through the Years"
                                data-title="Maddox Jolie-Pitt Turns 18! See Him Grow Up Through the Years"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/08/gettyimages-829726650.jpg?crop&#x3D;0px%2C301px%2C2427px%2C1275px&amp;resize&#x3D;1200%2C630"
                                       alt="Maddox Jolie-Pitt Turns 18! See Him Grow Up Through the Years">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Maddox Jolie-Pitt Turns 18! See Him Grow Up Through the Years</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Maddox%20Jolie-Pitt%20Turns%2018%21%20See%20Him%20Grow%20Up%20Through%20the%20Years&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F08%2Fgettyimages-829726650.jpg%3Fcrop%3D0px%252C301px%252C2427px%252C1275px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Fmovies%2Fmaddox-jolie-pitt-throught-the-years%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/movies/maddox-jolie-pitt-throught-the-years/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Maddox Jolie-Pitt Turns 18! See Him Grow Up Through the Years
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/tv/brandon-jenner-leah-jenner-joint-custody-divorce-settlement/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2018/09/brandon-jenner.jpg"
                                data-alt="Brandon and Leah Jenner Settle Divorce, Agree to Joint Custody of Daughter and Spousal Support"
                                data-title="Brandon and Leah Jenner Settle Divorce, Agree to Joint Custody of Daughter and Spousal Support"
                                data-shop-image="false"
                                data-original-width="1600"
                                
                                data-original-height="2000"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2018/09/brandon-jenner.jpg"
                                       alt="Brandon and Leah Jenner Settle Divorce, Agree to Joint Custody of Daughter and Spousal Support">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Brandon and Leah Jenner Settle Divorce, Agree to Joint Custody of Daughter and Spousal Support</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Brandon%20and%20Leah%20Jenner%20Settle%20Divorce%2C%20Agree%20to%20Joint%20Custody%20of%20Daughter%20and%20Spousal%20Support&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2018%2F09%2Fbrandon-jenner.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Ftv%2Fbrandon-jenner-leah-jenner-joint-custody-divorce-settlement%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/tv/brandon-jenner-leah-jenner-joint-custody-divorce-settlement/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Brandon and Leah Jenner Settle Divorce, Agree to Joint Custody of Daughter and Spousal Support
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem div-sm-recircBlock show">
                      <a href="https://people.com/parents/bode-miller-expecting-twins-wife-morgan-miller-pregnant/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2016/11/bode-miller1.jpg?crop&#x3D;0px%2C0px%2C2000px%2C1050px&amp;resize&#x3D;1200%2C630"
                                data-alt="Bode Miller and Wife Morgan Expecting Identical Twin Boys, Over a Year After Daughter Emeline&#x27;s Death"
                                data-title="Bode Miller and Wife Morgan Expecting Identical Twin Boys, Over a Year After Daughter Emeline&#x27;s Death"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2016/11/bode-miller1.jpg?crop&#x3D;0px%2C0px%2C2000px%2C1050px&amp;resize&#x3D;1200%2C630"
                                       alt="Bode Miller and Wife Morgan Expecting Identical Twin Boys, Over a Year After Daughter Emeline&#x27;s Death">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Bode Miller and Wife Morgan Expecting Identical Twin Boys, Over a Year After Daughter Emeline's Death</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Bode%20Miller%20and%20Wife%20Morgan%20Expecting%20Identical%20Twin%20Boys%2C%20Over%20a%20Year%20After%20Daughter%20Emeline%27s%20Death&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2016%2F11%2Fbode-miller1.jpg%3Fcrop%3D0px%252C0px%252C2000px%252C1050px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Fparents%2Fbode-miller-expecting-twins-wife-morgan-miller-pregnant%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/parents/bode-miller-expecting-twins-wife-morgan-miller-pregnant/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Bode Miller and Wife Morgan Expecting Identical Twin Boys, Over a Year After Daughter Emeline's Death
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/tv/andy-cohen-rooting-for-wendy-williams-after-divorce/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/07/wp-split-template-2.jpg?crop&#x3D;0px%2C0px%2C2700px%2C1417.5px&amp;resize&#x3D;1200%2C630"
                                data-alt="Andy Cohen Says He&#x27;s Been Rooting for Wendy Williams for Years: Her &#x27;Husband Was Not My Biggest Fan&#x27;"
                                data-title="Andy Cohen Says He&#x27;s Been Rooting for Wendy Williams for Years: Her &#x27;Husband Was Not My Biggest Fan&#x27;"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/07/wp-split-template-2.jpg?crop&#x3D;0px%2C0px%2C2700px%2C1417.5px&amp;resize&#x3D;1200%2C630"
                                       alt="Andy Cohen Says He&#x27;s Been Rooting for Wendy Williams for Years: Her &#x27;Husband Was Not My Biggest Fan&#x27;">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Andy Cohen Says He's Been Rooting for Wendy Williams for Years: Her 'Husband Was Not My Biggest Fan'</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Andy%20Cohen%20Says%20He%27s%20Been%20Rooting%20for%20Wendy%20Williams%20for%20Years%3A%20Her%20%27Husband%20Was%20Not%20My%20Biggest%20Fan%27&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F07%2Fwp-split-template-2.jpg%3Fcrop%3D0px%252C0px%252C2700px%252C1417.5px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Ftv%2Fandy-cohen-rooting-for-wendy-williams-after-divorce%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/tv/andy-cohen-rooting-for-wendy-williams-after-divorce/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Andy Cohen Says He's Been Rooting for Wendy Williams for Years: Her 'Husband Was Not My Biggest Fan'
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/tv/jennie-garth-shannen-doherty-fight-beverly-hills-90210/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/08/jennie-garth.jpg?crop&#x3D;0px%2C0px%2C2000px%2C1050px&amp;resize&#x3D;1200%2C630"
                                data-alt="90210&#x27;s Jennie Garth Recalls &#x27;Stupid&#x27; On-Set Fight with Shannen Doherty That Almost Got Physical"
                                data-title="&lt;em&gt;90210&lt;/em&gt;&#x27;s Jennie Garth Recalls &#x27;Stupid&#x27; On-Set Fight with Shannen Doherty That Almost Got Physical"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/08/jennie-garth.jpg?crop&#x3D;0px%2C0px%2C2000px%2C1050px&amp;resize&#x3D;1200%2C630"
                                       alt="&lt;em&gt;90210&lt;/em&gt;&#x27;s Jennie Garth Recalls &#x27;Stupid&#x27; On-Set Fight with Shannen Doherty That Almost Got Physical">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText"><em>90210</em>'s Jennie Garth Recalls 'Stupid' On-Set Fight with Shannen Doherty That Almost Got Physical</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;%3Cem%3E90210%3C%2Fem%3E%27s%20Jennie%20Garth%20Recalls%20%27Stupid%27%20On-Set%20Fight%20with%20Shannen%20Doherty%20That%20Almost%20Got%20Physical&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F08%2Fjennie-garth.jpg%3Fcrop%3D0px%252C0px%252C2000px%252C1050px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Ftv%2Fjennie-garth-shannen-doherty-fight-beverly-hills-90210%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/tv/jennie-garth-shannen-doherty-fight-beverly-hills-90210/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          <em>90210</em>'s Jennie Garth Recalls 'Stupid' On-Set Fight with Shannen Doherty That Almost Got Physical
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/tv/tori-spelling-says-relationship-with-mom-candy-is-really-good/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/08/tori-spelling-4.jpg?crop&#x3D;0px%2C0px%2C2700px%2C1417.5px&amp;resize&#x3D;1200%2C630"
                                data-alt="Tori Spelling Says Her Relationship with Mom Candy &#x27;Is Really Good&#x27; After Years of Estrangement"
                                data-title="Tori Spelling Says Her Relationship with Mom Candy &#x27;Is Really Good&#x27; After Years of Estrangement"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/08/tori-spelling-4.jpg?crop&#x3D;0px%2C0px%2C2700px%2C1417.5px&amp;resize&#x3D;1200%2C630"
                                       alt="Tori Spelling Says Her Relationship with Mom Candy &#x27;Is Really Good&#x27; After Years of Estrangement">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Tori Spelling Says Her Relationship with Mom Candy 'Is Really Good' After Years of Estrangement</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Tori%20Spelling%20Says%20Her%20Relationship%20with%20Mom%20Candy%20%27Is%20Really%20Good%27%20After%20Years%20of%20Estrangement&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F08%2Ftori-spelling-4.jpg%3Fcrop%3D0px%252C0px%252C2700px%252C1417.5px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Ftv%2Ftori-spelling-says-relationship-with-mom-candy-is-really-good%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/tv/tori-spelling-says-relationship-with-mom-candy-is-really-good/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Tori Spelling Says Her Relationship with Mom Candy 'Is Really Good' After Years of Estrangement
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/tv/bethenny-frankel-honors-dennis-shields-1-year-anniversary-death/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/08/bethany-frankel.jpg?crop&#x3D;0px%2C0px%2C1264px%2C663.6px&amp;resize&#x3D;1200%2C630"
                                data-alt="Bethenny Frankel Honors Ex Dennis Shields a Year After His Death: &#x27;Wounds Have Begun to Heal&#x27;"
                                data-title="Bethenny Frankel Honors Ex Dennis Shields a Year After His Death: &#x27;Wounds Have Begun to Heal&#x27;"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/08/bethany-frankel.jpg?crop&#x3D;0px%2C0px%2C1264px%2C663.6px&amp;resize&#x3D;1200%2C630"
                                       alt="Bethenny Frankel Honors Ex Dennis Shields a Year After His Death: &#x27;Wounds Have Begun to Heal&#x27;">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Bethenny Frankel Honors Ex Dennis Shields a Year After His Death: 'Wounds Have Begun to Heal'</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Bethenny%20Frankel%20Honors%20Ex%20Dennis%20Shields%20a%20Year%20After%20His%20Death%3A%20%27Wounds%20Have%20Begun%20to%20Heal%27&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F08%2Fbethany-frankel.jpg%3Fcrop%3D0px%252C0px%252C1264px%252C663.6px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Ftv%2Fbethenny-frankel-honors-dennis-shields-1-year-anniversary-death%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/tv/bethenny-frankel-honors-dennis-shields-1-year-anniversary-death/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Bethenny Frankel Honors Ex Dennis Shields a Year After His Death: 'Wounds Have Begun to Heal'
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/music/miley-cyrus-liam-hemsworth-split/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/04/wi_775327186ls00081_world_prem.jpg?crop&#x3D;0px%2C0px%2C1600px%2C840px&amp;resize&#x3D;1200%2C630"
                                data-alt="Miley Cyrus and Liam Hemsworth Split After Less Than a Year of Marriage: &#x27;This Is What&#x27;s Best&#x27;"
                                data-title="Miley Cyrus and Liam Hemsworth Split After Less Than a Year of Marriage: &#x27;This Is What&#x27;s Best&#x27;"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/04/wi_775327186ls00081_world_prem.jpg?crop&#x3D;0px%2C0px%2C1600px%2C840px&amp;resize&#x3D;1200%2C630"
                                       alt="Miley Cyrus and Liam Hemsworth Split After Less Than a Year of Marriage: &#x27;This Is What&#x27;s Best&#x27;">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Miley Cyrus and Liam Hemsworth Split After Less Than a Year of Marriage: 'This Is What's Best'</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Miley%20Cyrus%20and%20Liam%20Hemsworth%20Split%20After%20Less%20Than%20a%20Year%20of%20Marriage%3A%20%27This%20Is%20What%27s%20Best%27&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F04%2Fwi_775327186ls00081_world_prem.jpg%3Fcrop%3D0px%252C0px%252C1600px%252C840px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Fmusic%2Fmiley-cyrus-liam-hemsworth-split%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/music/miley-cyrus-liam-hemsworth-split/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Miley Cyrus and Liam Hemsworth Split After Less Than a Year of Marriage: 'This Is What's Best'
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/music/gloria-emilio-estefan-40-years-marriage-rarely-argue/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2018/07/gloria-estefan-emilio.jpg"
                                data-alt="Gloria and Emilio Estefan &#x27;Rarely Argue&#x27; After More Than 40 Years of Marriage"
                                data-title="Gloria and Emilio Estefan &#x27;Rarely Argue&#x27; After More Than 40 Years of Marriage"
                                data-shop-image="false"
                                data-original-width="2700"
                                
                                data-original-height="2099"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2018/07/gloria-estefan-emilio.jpg"
                                       alt="Gloria and Emilio Estefan &#x27;Rarely Argue&#x27; After More Than 40 Years of Marriage">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Gloria and Emilio Estefan 'Rarely Argue' After More Than 40 Years of Marriage</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Gloria%20and%20Emilio%20Estefan%20%27Rarely%20Argue%27%20After%20More%20Than%2040%20Years%20of%20Marriage&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2018%2F07%2Fgloria-estefan-emilio.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Fmusic%2Fgloria-emilio-estefan-40-years-marriage-rarely-argue%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/music/gloria-emilio-estefan-40-years-marriage-rarely-argue/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Gloria and Emilio Estefan 'Rarely Argue' After More Than 40 Years of Marriage
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/music/mariah-carey-celebrates-25-years-summer-camp/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/08/image12_b.jpg?crop&#x3D;0px%2C0px%2C2260px%2C1186.5px&amp;resize&#x3D;1200%2C630"
                                data-alt="Mariah Carey Opens Up About Her &#x27;Tough&#x27; Childhood as She Celebrates 25 Years of Her Summer Camp"
                                data-title="Mariah Carey Opens Up About Her &#x27;Tough&#x27; Childhood as She Celebrates 25 Years of Her Summer Camp"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/08/image12_b.jpg?crop&#x3D;0px%2C0px%2C2260px%2C1186.5px&amp;resize&#x3D;1200%2C630"
                                       alt="Mariah Carey Opens Up About Her &#x27;Tough&#x27; Childhood as She Celebrates 25 Years of Her Summer Camp">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Mariah Carey Opens Up About Her 'Tough' Childhood as She Celebrates 25 Years of Her Summer Camp</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Mariah%20Carey%20Opens%20Up%20About%20Her%20%27Tough%27%20Childhood%20as%20She%20Celebrates%2025%20Years%20of%20Her%20Summer%20Camp&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F08%2Fimage12_b.jpg%3Fcrop%3D0px%252C0px%252C2260px%252C1186.5px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Fmusic%2Fmariah-carey-celebrates-25-years-summer-camp%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/music/mariah-carey-celebrates-25-years-summer-camp/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Mariah Carey Opens Up About Her 'Tough' Childhood as She Celebrates 25 Years of Her Summer Camp
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/tv/terry-crews-wife-rebecca-30-year-wedding-party/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/07/terry.jpg?crop&#x3D;0px%2C0px%2C601px%2C315.525px&amp;resize&#x3D;1200%2C630"
                                data-alt="Terry Crews and Wife Rebecca Celebrate 30 Years of Marriage! See the Photos from Their Lavish Party"
                                data-title="Terry Crews and Wife Rebecca Celebrate 30 Years of Marriage! See the Photos from Their Lavish Party"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/07/terry.jpg?crop&#x3D;0px%2C0px%2C601px%2C315.525px&amp;resize&#x3D;1200%2C630"
                                       alt="Terry Crews and Wife Rebecca Celebrate 30 Years of Marriage! See the Photos from Their Lavish Party">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Terry Crews and Wife Rebecca Celebrate 30 Years of Marriage! See the Photos from Their Lavish Party</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Terry%20Crews%20and%20Wife%20Rebecca%20Celebrate%2030%20Years%20of%20Marriage%21%20See%20the%20Photos%20from%20Their%20Lavish%20Party&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F07%2Fterry.jpg%3Fcrop%3D0px%252C0px%252C601px%252C315.525px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Ftv%2Fterry-crews-wife-rebecca-30-year-wedding-party%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-gallery%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/tv/terry-crews-wife-rebecca-30-year-wedding-party/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Terry Crews and Wife Rebecca Celebrate 30 Years of Marriage! See the Photos from Their Lavish Party
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/tv/rhocs-braunwyn-windham-burke-says-shes-almost-been-breastfeeding-for-18-years-straight/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/08/rhoc3.jpg?crop&#x3D;0px%2C0px%2C1280px%2C672px&amp;resize&#x3D;1200%2C630"
                                data-alt="RHOC&#x27;s Braunwyn Windham-Burke Says She&#x27;s &#x27;Almost Been Breastfeeding for 18 Years Straight&#x27;"
                                data-title="&lt;em&gt;RHOC&lt;/em&gt;&#x27;s Braunwyn Windham-Burke Says She&#x27;s &#x27;Almost Been Breastfeeding for 18 Years Straight&#x27;"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/08/rhoc3.jpg?crop&#x3D;0px%2C0px%2C1280px%2C672px&amp;resize&#x3D;1200%2C630"
                                       alt="&lt;em&gt;RHOC&lt;/em&gt;&#x27;s Braunwyn Windham-Burke Says She&#x27;s &#x27;Almost Been Breastfeeding for 18 Years Straight&#x27;">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText"><em>RHOC</em>'s Braunwyn Windham-Burke Says She's 'Almost Been Breastfeeding for 18 Years Straight'</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;%3Cem%3ERHOC%3C%2Fem%3E%27s%20Braunwyn%20Windham-Burke%20Says%20She%27s%20%27Almost%20Been%20Breastfeeding%20for%2018%20Years%20Straight%27&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F08%2Frhoc3.jpg%3Fcrop%3D0px%252C0px%252C1280px%252C672px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Ftv%2Frhocs-braunwyn-windham-burke-says-shes-almost-been-breastfeeding-for-18-years-straight%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/tv/rhocs-braunwyn-windham-burke-says-shes-almost-been-breastfeeding-for-18-years-straight/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          <em>RHOC</em>'s Braunwyn Windham-Burke Says She's 'Almost Been Breastfeeding for 18 Years Straight'
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/music/sabrina-carpenter-releases-album-singular-act-ii/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/07/sabrina-carpenter-5-2000.jpg?crop&#x3D;141px%2C64px%2C1619px%2C850px&amp;resize&#x3D;1200%2C630"
                                data-alt="Sabrina Carpenter Breaks Down Every Track on New Album Singular: Act II, Talks Growing Pains"
                                data-title="Sabrina Carpenter Breaks Down Every Track on New Album &lt;em&gt;Singular: Act II&lt;/em&gt;, Talks Growing Pains"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/07/sabrina-carpenter-5-2000.jpg?crop&#x3D;141px%2C64px%2C1619px%2C850px&amp;resize&#x3D;1200%2C630"
                                       alt="Sabrina Carpenter Breaks Down Every Track on New Album &lt;em&gt;Singular: Act II&lt;/em&gt;, Talks Growing Pains">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Sabrina Carpenter Breaks Down Every Track on New Album <em>Singular: Act II</em>, Talks Growing Pains</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Sabrina%20Carpenter%20Breaks%20Down%20Every%20Track%20on%20New%20Album%20%3Cem%3ESingular%3A%20Act%20II%3C%2Fem%3E%2C%20Talks%20Growing%20Pains&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F07%2Fsabrina-carpenter-5-2000.jpg%3Fcrop%3D141px%252C64px%252C1619px%252C850px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Fmusic%2Fsabrina-carpenter-releases-album-singular-act-ii%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/music/sabrina-carpenter-releases-album-singular-act-ii/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Sabrina Carpenter Breaks Down Every Track on New Album <em>Singular: Act II</em>, Talks Growing Pains
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/tv/shannon-beador-promises-the-return-of-fun-shannon-and-dancing-on-tables-post-divorce/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/08/shannon1.jpg?crop&#x3D;0px%2C0px%2C1280px%2C672px&amp;resize&#x3D;1200%2C630"
                                data-alt="Shannon Beador Promises the Return of &#x27;Fun Shannon&#x27; and Dancing on Tables Post-Divorce"
                                data-title="Shannon Beador Promises the Return of &#x27;Fun Shannon&#x27; and Dancing on Tables Post-Divorce"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/08/shannon1.jpg?crop&#x3D;0px%2C0px%2C1280px%2C672px&amp;resize&#x3D;1200%2C630"
                                       alt="Shannon Beador Promises the Return of &#x27;Fun Shannon&#x27; and Dancing on Tables Post-Divorce">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Shannon Beador Promises the Return of 'Fun Shannon' and Dancing on Tables Post-Divorce</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Shannon%20Beador%20Promises%20the%20Return%20of%20%27Fun%20Shannon%27%20and%20Dancing%20on%20Tables%20Post-Divorce&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F08%2Fshannon1.jpg%3Fcrop%3D0px%252C0px%252C1280px%252C672px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Ftv%2Fshannon-beador-promises-the-return-of-fun-shannon-and-dancing-on-tables-post-divorce%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/tv/shannon-beador-promises-the-return-of-fun-shannon-and-dancing-on-tables-post-divorce/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Shannon Beador Promises the Return of 'Fun Shannon' and Dancing on Tables Post-Divorce
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/pets/chip-gaines-surprises-joanna-puppy-more-dogs-than-kids/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/08/tout-11.jpg"
                                data-alt="Chip Gaines Surprises Joanna with Another Puppy: &#x27;We Now Have More Dogs Than Children&#x27;"
                                data-title="Chip Gaines Surprises Joanna with Another Puppy: &#x27;We Now Have More Dogs Than Children&#x27;"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/08/tout-11.jpg"
                                       alt="Chip Gaines Surprises Joanna with Another Puppy: &#x27;We Now Have More Dogs Than Children&#x27;">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Chip Gaines Surprises Joanna with Another Puppy: 'We Now Have More Dogs Than Children'</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Chip%20Gaines%20Surprises%20Joanna%20with%20Another%20Puppy%3A%20%27We%20Now%20Have%20More%20Dogs%20Than%20Children%27&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F08%2Ftout-11.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Fpets%2Fchip-gaines-surprises-joanna-puppy-more-dogs-than-kids%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/pets/chip-gaines-surprises-joanna-puppy-more-dogs-than-kids/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Chip Gaines Surprises Joanna with Another Puppy: 'We Now Have More Dogs Than Children'
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/health/brooklyn-decker-getting-back-in-shape-after-second-baby/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/07/brookly-decker.jpg?crop&#x3D;0px%2C253px%2C2700px%2C1419px&amp;resize&#x3D;1200%2C630"
                                data-alt="Brooklyn Decker Opens Up About Getting Back into Shape After Her Second Baby: &#x27;I Almost Vomited&#x27;"
                                data-title="Brooklyn Decker Opens Up About Getting Back into Shape After Her Second Baby: &#x27;I Almost Vomited&#x27;"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/07/brookly-decker.jpg?crop&#x3D;0px%2C253px%2C2700px%2C1419px&amp;resize&#x3D;1200%2C630"
                                       alt="Brooklyn Decker Opens Up About Getting Back into Shape After Her Second Baby: &#x27;I Almost Vomited&#x27;">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Brooklyn Decker Opens Up About Getting Back into Shape After Her Second Baby: 'I Almost Vomited'</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Brooklyn%20Decker%20Opens%20Up%20About%20Getting%20Back%20into%20Shape%20After%20Her%20Second%20Baby%3A%20%27I%20Almost%20Vomited%27&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F07%2Fbrookly-decker.jpg%3Fcrop%3D0px%252C253px%252C2700px%252C1419px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Fhealth%2Fbrooklyn-decker-getting-back-in-shape-after-second-baby%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/health/brooklyn-decker-getting-back-in-shape-after-second-baby/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Brooklyn Decker Opens Up About Getting Back into Shape After Her Second Baby: 'I Almost Vomited'
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/music/bts-announce-extended-hiatus-from-performing/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/05/bts-1.jpg?crop&#x3D;0px%2C0px%2C2000px%2C1050px&amp;resize&#x3D;1200%2C630"
                                data-alt="BTS Announce &#x27;Extended Hiatus&#x27; After &#x27;Relentlessly&#x27; Performing for 6 Years"
                                data-title="BTS Announce &#x27;Extended Hiatus&#x27; After &#x27;Relentlessly&#x27; Performing for 6 Years"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/05/bts-1.jpg?crop&#x3D;0px%2C0px%2C2000px%2C1050px&amp;resize&#x3D;1200%2C630"
                                       alt="BTS Announce &#x27;Extended Hiatus&#x27; After &#x27;Relentlessly&#x27; Performing for 6 Years">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">BTS Announce 'Extended Hiatus' After 'Relentlessly' Performing for 6 Years</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;BTS%20Announce%20%27Extended%20Hiatus%27%20After%20%27Relentlessly%27%20Performing%20for%206%20Years&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F05%2Fbts-1.jpg%3Fcrop%3D0px%252C0px%252C2000px%252C1050px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Fmusic%2Fbts-announce-extended-hiatus-from-performing%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/music/bts-announce-extended-hiatus-from-performing/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          BTS Announce 'Extended Hiatus' After 'Relentlessly' Performing for 6 Years
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/tv/mischa-barton-and-james-abercrombie-reportedly-split/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/08/spl1516579_002.jpg?crop&#x3D;0px%2C0px%2C2700px%2C1417.5px&amp;resize&#x3D;1200%2C630"
                                data-alt="Mischa Barton and James Abercrombie Reportedly Split After 2 Years of Dating"
                                data-title="Mischa Barton and James Abercrombie Reportedly Split After 2 Years of Dating"
                                data-shop-image="false"
                                data-original-width="1200"
                                
                                data-original-height="630"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/08/spl1516579_002.jpg?crop&#x3D;0px%2C0px%2C2700px%2C1417.5px&amp;resize&#x3D;1200%2C630"
                                       alt="Mischa Barton and James Abercrombie Reportedly Split After 2 Years of Dating">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Mischa Barton and James Abercrombie Reportedly Split After 2 Years of Dating</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Mischa%20Barton%20and%20James%20Abercrombie%20Reportedly%20Split%20After%202%20Years%20of%20Dating&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F08%2Fspl1516579_002.jpg%3Fcrop%3D0px%252C0px%252C2700px%252C1417.5px%26resize%3D1200%252C630&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Ftv%2Fmischa-barton-and-james-abercrombie-reportedly-split%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/tv/mischa-barton-and-james-abercrombie-reportedly-split/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Mischa Barton and James Abercrombie Reportedly Split After 2 Years of Dating
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/pets/elon-musk-vows-fix-dog-mode-after-system-doesnt-work/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/07/gettyimages-464172224.jpg"
                                data-alt="Elon Musk Vows to Fix &#x27;Dog Mode&#x27; in Teslas After Pooch-Cooling System Almost Cost a Man His Pup"
                                data-title="Elon Musk Vows to Fix &#x27;Dog Mode&#x27; in Teslas After Pooch-Cooling System Almost Cost a Man His Pup"
                                data-shop-image="false"
                                data-original-width="2700"
                                
                                data-original-height="1800"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/07/gettyimages-464172224.jpg"
                                       alt="Elon Musk Vows to Fix &#x27;Dog Mode&#x27; in Teslas After Pooch-Cooling System Almost Cost a Man His Pup">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Elon Musk Vows to Fix 'Dog Mode' in Teslas After Pooch-Cooling System Almost Cost a Man His Pup</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Elon%20Musk%20Vows%20to%20Fix%20%27Dog%20Mode%27%20in%20Teslas%20After%20Pooch-Cooling%20System%20Almost%20Cost%20a%20Man%20His%20Pup&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F07%2Fgettyimages-464172224.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Fpets%2Felon-musk-vows-fix-dog-mode-after-system-doesnt-work%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/pets/elon-musk-vows-fix-dog-mode-after-system-doesnt-work/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Elon Musk Vows to Fix 'Dog Mode' in Teslas After Pooch-Cooling System Almost Cost a Man His Pup
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="https://people.com/music/monica-shannon-brown-divorce-son-ask-to-stop/" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image lazy-image-udf  
                                  
                                  
                                  
                                   no-crop
                                   topcrop"
                                data-src="https://peopledotcom.files.wordpress.com/2019/03/monica-brown.jpg"
                                data-alt="Monica Reveals Her 11-Year-Old Son Asked If She Could &#x27;Stop&#x27; Her Divorce from Shannon Brown"
                                data-title="Monica Reveals Her 11-Year-Old Son Asked If She Could &#x27;Stop&#x27; Her Divorce from Shannon Brown"
                                data-shop-image="false"
                                data-original-width="1505"
                                
                                data-original-height="2000"
                                data-high-density="true"
                                data-main-recipe=""
                                
                                data-width=300
                                data-height="300"
                                data-tracking-zone="image"
                              >
                                <noscript>
                                  <img src="https://peopledotcom.files.wordpress.com/2019/03/monica-brown.jpg"
                                       alt="Monica Reveals Her 11-Year-Old Son Asked If She Could &#x27;Stop&#x27; Her Divorce from Shannon Brown">
                                </noscript>
                              
                                <div class="inner-container js-inner-container ">
                              
                              
                              
                                </div>
                              </div>
                        <span class="popular__listItemImageText">Monica Reveals Her 11-Year-Old Son Asked If She Could 'Stop' Her Divorce from Shannon Brown</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Monica%20Reveals%20Her%2011-Year-Old%20Son%20Asked%20If%20She%20Could%20%27Stop%27%20Her%20Divorce%20from%20Shannon%20Brown&amp;media&#x3D;https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2019%2F03%2Fmonica-brown.jpg&amp;url&#x3D;%2Fhttps%3A%2F%2Fpeople.com%2Fmusic%2Fmonica-shannon-brown-divorce-son-ask-to-stop%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20190812%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="https://people.com/music/monica-shannon-brown-divorce-son-ask-to-stop/"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Monica Reveals Her 11-Year-Old Son Asked If She Could 'Stop' Her Divorce from Shannon Brown
                        </span>
                      </a>
                    </li>
                  </ul>
                  <a class="popular__next carouselNav__next carouselNav__button" href="#" aria-label="Next" tabindex="-1"
                     role="button"
                     title="Next">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                      <title>Next</title>
                      <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                    </svg>
                  </a>
                </div>
              </div>
            
                <div class="outbrain__below-article-widget">
                    
                    <div 
                     class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-bottom>
                      <div class="OUTBRAIN "
                          data-src="https://people.com/tv/joanna-kerns-files-divorce-marc-appleton/"
                          data-widget-id="AR_20"
                          data-ob-template="people"
                          
                          
                      >
                      </div>
                    </div>
                    
                </div>
            
              <div class="component topics-carousel allTopics "  data-tracking-zone="all-topics-in">
                    <h2 class="topics-carousel__title allTopics__title">All Topics in TV</h2>
                  <nav role="region"
                       aria-roledescription="content carousel"
                       aria-label="Topic Links"
                       class="carouselNav topics-carousel__viewPort allTopics__viewPort">
                    <div class="carouselNav__listWrapper allTopics__listWrapper">
                      <a class="carouselNav__prev allTopics__prev carouselNav__button" href="#"
                         aria-label="Previous" role="button"
                         data-tracking-zone="do-not-track"
                         data-tracking-content-headline="previous"
                         tabindex="-1"
                         title="Previous">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                          <title>Previous</title>
                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                        </svg>
                      </a>
                      <ul class="carouselNav__list allTopics__list" tabindex="-1">
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="divorce"
                               href="https://people.com/tag/divorce/" tabindex="0">
                              Divorce
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="news"
                               href="https://people.com/tag/news/" tabindex="0">
                              News
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="tv"
                               href="https://people.com/tag/tv/" tabindex="0">
                              TV
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="celebrity"
                               href="/celebrity/" tabindex="0">
                              Celebrity
                            </a>
                          </li>
                      </ul>
                      <a class="carouselNav__next allTopics__next carouselNav__button" href="#"
                         aria-label="Next"
                         data-tracking-zone="do-not-track"
                         data-tracking-content-headline="next"
                         tabindex="-1"
                         role="button"
                         title="Next">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                          <title>Next</title>
                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                        </svg>
                      </a>
                    </div>
                  </nav>
              </div>
              <hr class="recirculation__wrapper recirculation__wrapper--bottom" />
            </div>
        </div>



        <a href="https://peopledotcom.wordpress.com/wp-admin/post.php?post&#x3D;7213250&amp;action&#x3D;edit" class="component edit-link is-fixed" target="_blank" title="Edit link" aria-label="Edit link">
  <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
      <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
  </svg>
  <span>EDIT POST</span>
</a>

      </div>
    </article>

      <div class="component auto-advance"
           data-auto="tardisnyc/people_7149049,tardisnyc/people_6032866,tardisnyc/people_7168517"
           data-type="article"       data-autoadvance-request-data="%7B%22id%22%3A%22tardisnyc%2Fpeople_7213250%22%2C%22docTypeFilter%22%3A%22article%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%2C%22sourceFilter%22%3A%22people%22%2C%22orderBy%22%3A%22Recent%22%7D"
    >
        <div class="lazy-content template-two-col"></div>
        <div class="component loader hidden"></div>
      </div>
  </main>
</div>

<div
  class="partial modal share-icons"
  aria-hidden="true"
  id="dialog-ae567446-ea95-4bf5-9a23-7a24027e2272"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="do-not-track"
      data-action="close-hamburger-menu"
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
    </div>
  </div>
</div>


      <footer class="component footer-test">
            <div class="footer-test main "
              data-tracking-zone="mdex-footer">
                <div class="footer-links-wrapper">
                  <div class="footer-logo">
                    <a class="full-logo" href="/"
                      data-action="footer-logo">
                        <span class="svg-label">PEOPLE.com</span>
                        <span class="svg-logo" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" width="80" height="32" viewBox="0 0 80 32">
                              <path fill="#20B1EA" fill-rule="evenodd" d="M72.379 21.936c1.002.006 1.53-.946 1.735-2.143h5.485c-.69 8.351-12.24 8.418-13.25 1.795V25.9h-7.964v-4.359c-.695 4.263-3.133 4.85-4.202 4.847-.897-.003-3.094-.74-3.907-2.986l.078 2.446c.017 1.518.987 2.48 2.017 2.618v3.531L43.078 32v-3.534c.78-.022 2.03-.788 2.044-2.492v-6.4c-.285 1.609-1.477 6.812-7.193 6.812-5.664 0-6.945-5.495-7.188-6.3-1.058 5.986-5.039 6.316-6.787 6.294-3.14-.04-5.02-2.2-5.066-2.248-1.889-1.918-2.252-4.823-2.176-7.956 0-.63.161-1.855.218-2.457-2.032 2.183-3.915 1.91-6.15 1.994l-1.878-.004v3.58c-.002 1.44.527 2.3 2.134 2.312v4.305H0v-4.215c1.607-.012 2.158-.95 2.156-2.39V6.536c0-.305-.075-2.279-2.15-2.294V0h11.91c2.244 0 3.84.684 4.915 1.53 1.986 1.565 2.383 4.254 2.544 6.245 3.034-2.64 10.223-3.228 11.427 4.67 1.3-6.018 5.735-6.473 6.773-6.478 1.865-.006 5.049 1.12 6.082 4.165V6.378h6.524v2.415c.48-1.823 2.09-2.813 3.722-2.823 1.574-.01 4.797 1.738 5.624 8.391V5.502c-.007-1.277-.788-1.937-2.066-1.93L57.457.039h7.592v14.328c.692-6.347 4.234-8.378 7.216-8.378 3.027 0 5.174 1.688 6.273 3.848 1.408 2.763 1.308 5.684 1.223 7.577l-9.237.002c-.033.363.001.972.03 1.533.078 1.572.594 2.994 1.825 2.987zm-48.251 0c1.001.006 1.53-.935 1.735-2.133l4.811-.002c-.243-1.2-.272-1.453-.299-2.386l-8.102.001c-.033.363.002.972.03 1.533.078 1.572.594 2.994 1.825 2.987zm11.788-5.724c0 3.184.572 5.747 2.009 5.767 1.476.019 2.009-2.583 2.009-5.767 0-3.185-.572-5.746-2.01-5.766-1.397-.02-2.008 2.581-2.008 5.766zm-11.821-5.88c-1.231-.006-1.787 1.5-1.865 3.071-.026.533-.036.557 0 .955h3.651c.036-.398.027-.422 0-.955-.078-1.571-.556-3.077-1.786-3.07zm48.25.117c-1.231-.007-1.748 1.383-1.826 2.954-.026.533-.036.557 0 .955h3.651c.036-.398.026-.422 0-.955-.078-1.571-.595-2.96-1.825-2.954zM50.527 19.11c0 1.602.394 2.818 1.517 2.818 1.255 0 2.004-1.7 2.004-5.698 0-4.39-.677-5.896-1.856-5.948-1.142-.05-1.725.92-1.665 2.923v5.905zM8.92 10.89h1.548c1.4-.04 1.89-.884 1.89-3.027 0-1.949-.685-2.962-1.89-2.962H8.92v5.989z"/>
                          </svg>
                        </span>
                    </a>
                  </div>
                  <nav class="footer-sections" aria-label="Footer">
                    <section class="footer-section footer-magazines-more">
                      <h2 class="footer-title">Magazines &amp; More</h2>
                      <div id="footermagmore"></div>
                    </section>
      
                    <section class="footer-section footer-learn-more">
                      <h2 class="footer-title">Learn More</h2>
                        <ul class="footer-learn-more-links">
                            <li class="footer-link-item">
                              <a href="https://www.magazine.store/?containerName&#x3D;s87gssm013313&amp;utm_source&#x3D;people&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i810ppr3w1229"  target="_blank" rel="noopener"  class="footer-link "
                                 aria-describedby="external-disclaimer" 
                                data-tracking-label="subscribe">
                                Subscribe
                                 <span class="hidden-label"> this link opens in a new tab</span>
       
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="http://protect-us.mimecast.com/s/kZRICzpApYFlBpJxc4b_Rx?domain&#x3D;static.people.com"  class="footer-link "
                                 aria-describedby="external-disclaimer" 
                                data-tracking-label="advertise">
                                Advertise
                                
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="/sitemap"  class="footer-link "
                                
                                data-tracking-label="sitemap">
                                Sitemap
                                
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="http://magazine.store/unidays?utm_source&#x3D;people.com&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;people-unidays"  target="_blank" rel="noopener"  class="footer-link "
                                 aria-describedby="external-disclaimer" 
                                data-tracking-label="student offer">
                                Student Offer
                                 <span class="hidden-label"> this link opens in a new tab</span>
       
                              </a>
                            </li>
                        </ul>
                    </section>
      
                    <section class="footer-section footer-connect">
                      <h2 class="footer-title">Connect</h2>
                      <div class="footer-follow-us">Follow Us</div>
      
                      <div class="footer-social-container">
                          <span
                            class="icon icon-facebook social-icon margin-4-right "
                              data-social-service="facebook"
                          >
                              <a href="https://www.facebook.com/peoplemag"
                                class="display-block "
                                  target="_blank"
                                  title="facebook share (opens in a new window)"
                                aria-label="Share on facebook (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-twitter social-icon margin-4-right "
                              data-social-service="twitter"
                          >
                              <a href="https://twitter.com/people"
                                class="display-block "
                                  target="_blank"
                                  title="twitter share (opens in a new window)"
                                aria-label="Share on twitter (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-pinterest social-icon margin-4-right "
                              data-social-service="pinterest"
                          >
                              <a href="https://www.pinterest.com/people/"
                                class="display-block "
                                  target="_blank"
                                  title="pinterest share (opens in a new window)"
                                aria-label="Share on pinterest (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-instagram social-icon margin-4-right "
                              data-social-service="instagram"
                          >
                              <a href="https://www.instagram.com/people/"
                                class="display-block "
                                  target="_blank"
                                  title="instagram share (opens in a new window)"
                                aria-label="Share on instagram (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-youtube social-icon margin-4-right "
                              data-social-service="youtube"
                          >
                              <a href="https://www.youtube.com/user/people"
                                class="display-block "
                                  target="_blank"
                                  title="youtube share (opens in a new window)"
                                aria-label="Share on youtube (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M10.227 13.95l4.307-2.233-4.307-2.248v4.482zm-3.8 2.487a1.613 1.613 0 0 1-1.064-1.035c-.462-1.268-.598-6.57.29-7.615a1.718 1.718 0 0 1 1.158-.616c2.393-.257 9.784-.22 10.636.086.5.18.854.506 1.046 1.006.505 1.31.522 6.079-.066 7.34-.16.344-.42.585-.75.758-.892.468-10.077.462-11.25.076z"/></svg>
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-snapchat social-icon margin-4-right "
                              data-social-service="snapchat"
                          >
                              <a href="https://www.snapchat.com/discover/People-Magazine/0407249978"
                                class="display-block "
                                  target="_blank"
                                  title="snapchat share (opens in a new window)"
                                aria-label="Share on snapchat (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M12.146 6c.61 0 2.536.174 3.494 2.239.347.69.262 1.89.177 2.755v.258c.085 0 .085.084.262.084s.347-.084.61-.174h.176c.086 0 .177 0 .262.084.263.084.44.258.44.516s-.263.517-.702.69c-.085 0-.085.085-.177.085-.347 0-.7.084-.871.342-.086.174 0 .342.085.516 0 .084.872 1.98 2.799 2.323.176 0 .262.174.262.258v.084c-.177.342-.787.6-1.836.774 0 .085-.085.259-.085.343 0 .084-.085.174-.085.342-.086.174-.177.258-.348.258h-.347c-.171 0-.44-.084-.787-.084-.177 0-.347 0-.524.084a2.091 2.091 0 0 0-.964.516c-.524.258-1.048.6-1.92.6H11.896c-.872 0-1.396-.432-1.92-.774-.348-.258-.61-.432-.964-.516-.177 0-.348-.084-.524-.084-.348 0-.525.084-.787.084-.085 0-.262.084-.347.084-.263 0-.263-.174-.348-.258 0-.084-.085-.258-.085-.342s-.086-.259-.086-.343C5.787 16.57 5.177 16.312 5 15.97v-.084c0-.174.085-.258.262-.258 1.92-.342 2.799-2.239 2.799-2.323.085-.084.085-.258.085-.432-.177-.258-.524-.342-.786-.432-.086 0-.177-.084-.177-.084-.701-.258-.787-.517-.787-.775.086-.258.44-.432.701-.432h.263c.262.084.439.174.61.174.17 0 .262 0 .262-.084v-.342c-.086-.858-.177-2.065.176-2.665C9.262 6.168 11.274 6 11.798 6h.348z"/></svg>
                          
                          
                              </a>
                          </span>
                      </div>
      
      
                      <div class="footer-newsletter-signup">
                        <div class="footer-newsletter-signup-heading">Subscribe to Our Newsletter</div>
                        <div id="signup"></div>
                      </div>
      
                    </section>
                  </nav>
                </div>
              <div class="container-full-width footer-other-sites">
                  <div class="footer-other-sites-wrapper">
                    <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                      Other Meredith Sites
                    </a>
      <div
        class="partial modal other-sites static"
        aria-hidden="true"
        id="dialog-5291423b-c587-4d2d-a5de-6b6439f967cf"
        role="dialog"
        
      >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
          <button
            class="close"
            type="button"
            data-a11y-dialog-hide
            aria-label="Close this dialog window"
            data-tracking-zone="do-not-track"
            data-action="close-hamburger-menu"
          >
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            
            </span>
          </button>
          <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2>
          <div class="content">
                            <ul>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.coastalliving.com/">Coastal Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/category/4248/diabetes-diet-center/">Diabetic Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/extracrispy/">Extra Crispy <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.familycircle.com/">Family Circle <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitnessmagazine.com/">Fitness Magazine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitpregnancy.com/">Fit Pregnancy <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.health.com/">Health <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.kraftrecipes.com/">Kraft Recipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewartweddings.com/">Martha Stewart Weddings <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">Myrecipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">Mywedding <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.traditionalhome.com/">Traditional Home <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                            </ul>
          </div>
        </div>
      </div>
                  </div>
                <div class="footer-copyright">
                  <span class="footer-copyright-logo">
                      <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                      <g fill="none" fill-rule="nonzero">
                        <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                        <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                        <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                        <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                        <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                        <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                        <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                        <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                        <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                        <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                        <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                        <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                        <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                        <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                      </g>
                    </svg>            </span>
                  <span class="footer-copyright-text">&copy; Copyright 2019 <a target="_blank" href="https://www.meredith.com/">Meredith Corporation<span class="hidden-label">this link opens in a new tab</span></a>. People is a registered trademark of Meredith Corporation All Rights Reserved. People may receive compensation for some links to products and services on this website. Offers may be subject to change without notice | <a target="_blank" href="https://www.meredith.com/legal-ti/people/generic_privacy_new.html?dnp-source=E">Privacy policy<span class="hidden-label">this link opens in a new tab</span></a> | <a target="_blank" href="https://www.meredith.com/legal-ti/people/privacy_terms_service.html">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a> | <a target="_blank" href="https://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices<span class="hidden-label">this link opens in a new tab</span></a> | <a target="_blank" href="https://www.meredith.com/legal-ti/people/generic_privacy_new.html?dnp-source=E#california">Your California Privacy Rights<span class="hidden-label">this link opens in a new tab</span></a> | <span class="manage-push-notifications"><a>Manage Push Notifications</a></span> | <a target="_blank" href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb?uid=943a1736-24a1-46ea-a30e-8ee0e97d0de6">EU Data Subject Requests<span class="hidden-label">this link opens in a new tab</span></a></span>
                </div>
              </div>
            </div>
      </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="natalie stone"
          data-content_cms_sub_category=""
          data-content_cms_id="7213250"
          data-content_featured_image="https://peopledotcom.files.wordpress.com/2019/08/marc-appleton.jpg"
          data-content_headline="growing pains star joanna kerns files for divorce after almost 25 years of marriage"
          data-content_modified_date="2019/08/12"
          data-content_published_date="2019/08/12"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/tv/joanna-kerns-files-divorce-marc-appleton/"
          data-referrer=""
          data-content_is_post="post"
          data-title="growing pains star joanna kerns files for divorce after almost 25 years of marriage"
          data-affiliate_link_count="0"
          data-karma_id="7213250"
          data-content_cms_category="tv"
          data-content_cms_tags="divorce|news|tv|celebrity|tv"
          data-time_inc_brand="people.com"
          data-time_inc_application="front end"
          data-auto_advance=""
          data-pos="0"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label="neutral"
          data-content_nlp_sentiment_score="0"
          data-content_nlp_sentiment_magnitude="7.4"
          data-content_nlp_entities="joanna kerns|marriage"
          data-content_nlp_payload="{&quot;entities&quot;:[{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;joanna kerns&quot;,&quot;relevance&quot;:0.36881295,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;\/m\/0403xb&quot;,&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/joanna_kerns&quot;}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;marriage&quot;,&quot;relevance&quot;:0.098522715,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;star&quot;,&quot;relevance&quot;:0.04066102,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;pains&quot;,&quot;relevance&quot;:0.040561784,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;joanna kerns files for divorce&quot;,&quot;relevance&quot;:0.037466522,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;growing pains star&quot;,&quot;relevance&quot;:0.03570684,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;b&quot;,&quot;relevance&quot;:0.028696248,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;connection&quot;,&quot;relevance&quot;:0.020558164,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;richard kerns&quot;,&quot;relevance&quot;:0.018988471,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;\/m\/01xy8p&quot;,&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/richard_kern&quot;}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;alan thicke&quot;,&quot;relevance&quot;:0.017915543,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;\/m\/02wd48&quot;,&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/alan_thicke&quot;}}],&quot;categories&quot;:[{&quot;label&quot;:&quot;news&quot;,&quot;score&quot;:0.97},{&quot;label&quot;:&quot;arts &amp; entertainment\/celebrities &amp; entertainment news&quot;,&quot;score&quot;:0.89},{&quot;label&quot;:&quot;people &amp; society\/family &amp; relationships\/troubled relationships&quot;,&quot;score&quot;:0.56}],&quot;docsentiment&quot;:{&quot;magnitude&quot;:7.4,&quot;score&quot;:0,&quot;label&quot;:&quot;neutral&quot;},&quot;language&quot;:&quot;en&quot;}"
          data-content_nlp_categories="news|arts &amp; entertainment/celebrities &amp; entertainment news|people &amp; society/family &amp; relationships/troubled relationships"
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync="homepageHeader,loadMoreButton,countdown-clock,follow-prompt"
        data-brand-async="homepageNewsletter,omnivirt,channelLoadMore,countdown-clock,popup-overlay,gallery,vertical-gallery"
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth"
        data-core-async="video,feed,gallery-test,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,auto-advance,navigation-test,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,recirculation-toaster,social-stories,made-it"
      ></div>
    <div class="overlay-component popup-overlay-overlay-container">
      <div class="overlay-popup popup-overlay-overlay-popup" data-action="overlay-popup-popup-overlay">
        <div class="component popup-overlay ">
          <div class="text-container">
            <h3 class="modal-title">Manage Push Notifications</h3>
            <p>If you have opted in for our browser push notifications, and you would like to
                  opt-out, please refer to the following instructions depending on your device and
                  browser. For turning notifications on or off on Google Chrome and Android
                  <a href="https://support.google.com/chrome/answer/3220216" target="_blank">click here</a>, for Firefox
                  <a href="https://support.mozilla.org/en-US/kb/push-notifications-firefox" target="_blank">click here</a>, for Safari
                  <a href="https://support.apple.com/kb/PH21445?locale=en_US" target="_blank">click here</a> and for Microsoft's Edge
                  <a href="https://blogs.windows.com/msedgedev/2016/05/16/web-notifications-microsoft-edge/" target="_blank">click here</a>.</p>
          </div>
          <hr class="divider">
          <button class="ok-button">Ok</button>
        </div>  </div>
    </div>
    <div
      class="partial modal zoom-image static"
      aria-hidden="true"
      id="dialog-eafc5ad8-d73a-4341-99f0-636a8008ef93"
      role="dialog"
      
    >
      <div tabindex="0" data-a11y-dialog-hide></div>
      <div class="dialog-wrap" role="dialog" aria-labelledby="dialog-title">
        <button
          class="close"
          type="button"
          data-a11y-dialog-hide
          aria-label="Close this dialog window"
          data-tracking-zone="do-not-track"
          data-action="close-hamburger-menu"
        >
          
          <span
            class="icon icon-close utility-icon "
          >
          
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
          
          
          </span>
        </button>
        <h2 class="dialogTitle">View image</h2>
        <div class="content">
                <div class="component image-zoom">
                	<div class="inner-container">
                		<div class="media-img">
                		</div>
                			<div class="image-wrap-container clearfix">
                					<div class="credit body-caption padding-4-top">&lt;em&gt;Growing Pains&lt;/em&gt; Star Joanna Kerns Files for Divorce After Almost 25 Years of Marriage</div>
                			</div>
                	</div>
                </div>
        </div>
      </div>
    </div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


      <div class="js-css-fonts" data-woff="/dist/fontWoff.css"
        data-woff2="/dist/fontWoff2.css"></div>
      <script src="/dist/loadCssFonts.js"></script>

  </body>
</html>
