<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp no-js taxlevel-2 structuredContentTemplate article-html html mntl-html" data-ab="99,99,99,99,99,99,99,63,99,99,99,99,99,99,54,78,53,99,99" data-resource-version="1.14.0" lang="en" data-lazy-offset="500" data-mantle-resource-version="3.13.409" data-people-resource-version="1.14.0" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="people" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://people.com/parents/coco-austin-back-to-school-photo-daughter-first-grade/" />
<title>Coco Austin Shares Back to School Photo on Chanel's First Day</title>
<meta name="description" content="Coco Austin called her daughter&#39;s latest milestone &#39;bitter-sweet&#39; in an Instagram post" itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="PEOPLE" />
<meta name="sailthru.author" content="Angela Andaloro" />
<meta name="sailthru.tags" content="celebrity,parents" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Coco Austin Shares Back-to-School Photo on Daughter Chanel&#39;s First Day: &#39;Bittersweet&#39;" />
<meta property="article:section" content="People" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="610948219662029" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Peoplemag" />
<meta property="og:url" content="https://people.com/parents/coco-austin-back-to-school-photo-daughter-first-grade/" />
<meta property="og:title" content="Coco Austin Shares Back-to-School Photo on Daughter Chanel&#39;s First Day: &#39;Bittersweet&#39;" />
<meta property="og:description" content="Coco Austin called her daughter&#39;s latest milestone &#39;bitter-sweet&#39; in an Instagram post" />
<meta property="og:image" content="https://people.com/thmb/Fbtnp0VzKTfmINfr2FTGL1hUTgI=/1500x1000/filters:fill(auto,1)/Coco-Daughter-Chanel-First-Grade-Instagram-090722-462a8fcbb01b43d7b077bfbdafe32bb1.jpg" />
<meta property="article:opinion" content="false" />
<meta property="article:author" content="https://www.facebook.com/peoplemag" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@people" />
<meta name="twitter:title" content="Coco Austin Shares Back-to-School Photo on Daughter Chanel&#39;s First Day: &#39;Bittersweet&#39;" />
<meta name="twitter:description" content="Coco Austin called her daughter&#39;s latest milestone &#39;bitter-sweet&#39; in an Instagram post" />
<meta name="twitter:image" content="https://people.com/thmb/Fbtnp0VzKTfmINfr2FTGL1hUTgI=/1500x1000/filters:fill(auto,1)/Coco-Daughter-Chanel-First-Grade-Instagram-090722-462a8fcbb01b43d7b077bfbdafe32bb1.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.14.0/cache/eNqtVlkS2yAMvVAZH6K_vQTGsq0Jiwdw0ty-bHG8ECBtPwxIvKcFg6AzllpknaDScuiYMZ3XwI_uOoGCTkAWThnMig-gN5CfFRTlhaXEoiRIazo6mAC74wDqTTwC3Fcw8cBhAtfPgNNsf85UTvALjQUJOqsshaOdPuWVxtmgEmwBtXAgDcjUE6aki8Ge5RbqDNQt7iYuGrwG5ZRRFVKU9I6Tm1Oy67VDM72KPv6EnZwL6AOzwqqkcc7hnEC7JbP2Z2Nv1V_YE2DpQSgsav_kKCGtYhyXPL7gX0DpameliVWKW1xKW9hajf3qf1OMZ6cgaEE0HKXkpWvwdggr-muNdLefjGJIOXGaWGs2sbIPd7wM53OCCWxmquNhFw5J9tqc4yw7S7p6NlavzK4ahq0GhMIZ2wIxonyME465qAQMSBNs0a7XT3I0-gE84uTiIYwufi2_iz38JUbKlTnDm63gofmOBqKHIbbfVNnUk54rdoun4X_YGIGG8NzJvP2jqY8_6mXDqFUzMIRKtxpoX9v-qmy4ZLW_C4mmyCvgHjnvFdWJZxzy9iRv7Xf0Zp50c_fdeYxyQ2Ijh9_Y-5u46sPDeSj0IaRPT44KxACLBVYDQ81SV3DNnCHC3QPkPcrZZXHRCuC86dDkDE5c9ZR35oaLq8jbTjzJBWa6FGNXqcbujuFon6Ec78Y51qi0cD78c8wXT6CazSexVIEFGONfnT2V_pV3FCtRxlRCkO9hhTOunBumAWTgHcW2O2pUnKvHUSqs-6iUdZnFrhZdAMXItmEbx5cwcxDaLuxB2YGamazSnVBtdnd3dqaeaJ16jcddZVxNqSu4kPAwHKxPMVEumj8wWftL.min.css"></link>

					
					<style type="text/css">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</style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.14.0/cache/eNqFk1FugzAMhi-0KHfYNO1pUlVxgZC44BJi5jhUcPqFrlopS5nEQ_D_2_ocOzqKEbS6N0E8aEv9QAGCRO3NREn0OeZP2RZs96IfzefFNE8RZ8gOCidstpbbn8c6PthLpcg4cAVhhOCIdU8OOODM6kcqOC1Rh3-LbyC-EvAUhTE0hRpJ0KNgEfEU1J7sqN_VPw7V8_akZZJyWwzZk6BiY7sydJ8PqmYw3UCYh_drydoANHjYBRtSHVNdEN4-D4XosXotRGXBO0r9PsKaYAVppvre3mrTjLvOpRmkxGYaUCPCZautCjTSX8fv0XZKnlzTyp-Hn6wkBresreTYkh6tyiQ7aTdOxqYVxQb9_17MjyKggLonLeube-JvD-lP4g.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.14.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.14.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.14.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.14.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.14.0/icons/favicons/mstile-310x150.png">


					
					<script id="people-schema_1-0" class="comp  people-schema mntl-schema-unified" type="application/ld+json">				
{
"@context": "http://schema.org",

"@type": ["NewsArticle"]
,"headline": "Coco Austin Shares Back-to-School Photo on Daughter Chanel&#39;s First Day: &#39;Bittersweet&#39;"
,"datePublished": "2022-09-07T20:42:31.000-04:00"
,"dateModified": "2022-09-07T20:42:31.000-04:00"
,"author": [
{"@type": "Person"
,"name": "Angela Andaloro"
,"description": "Angela Andaloro is a Parents News Writer at PEOPLE. Angela has also written about entertainment and parenting at LittleThings, Mom.com, BuzzFeed, and more. In her spare time, she enjoys competing in fantasy sports leagues and watching too much reality TV."
,"url": "https://people.com/author/angela-andaloro/"
,"sameAs": [
"https://twitter.com/aisforangelaaa"
]
}
]
,"description": "Coco Austin called her daughter&#39;s latest milestone &#39;bitter-sweet&#39; in an Instagram post"
,"image": [
{
"@type": "ImageObject",
"url": "https://people.com/thmb/IRQPN1DPtdSxg6fXlSstUvfsg2M=/1500x844/smart/filters:no_upscale():focal(314x259:316x261)/Coco-Daughter-Chanel-First-Grade-Instagram-090722-462a8fcbb01b43d7b077bfbdafe32bb1.jpg",
"height": 844,
"width": 1500
},
{
"@type": "ImageObject",
"url": "https://people.com/thmb/vBfrILCi_IKyXFZoaNBAc5RFmFI=/1333x1000/smart/filters:no_upscale():focal(314x259:316x261)/Coco-Daughter-Chanel-First-Grade-Instagram-090722-462a8fcbb01b43d7b077bfbdafe32bb1.jpg",
"height": 1000,
"width": 1333
},
{
"@type": "ImageObject",
"url": "https://people.com/thmb/jMbnzmBxcrJAk3b2qTeKLihGa6g=/1000x1000/smart/filters:no_upscale():focal(314x259:316x261)/Coco-Daughter-Chanel-First-Grade-Instagram-090722-462a8fcbb01b43d7b077bfbdafe32bb1.jpg",
"height": 1000,
"width": 1000
}
]
,"publisher": {
"@type": "Organization",
"name": "PEOPLE",
"url": "https://www.people.com",
"logo": {
"@type": "ImageObject",
"url": "https://people.com/thmb/JpfNISWlXrTHcW8BqQebnBN_184=/112x112/filters:no_upscale():max_bytes(150000):strip_icc()/people_logo_schema-445edf9b37034ad789f342a4ee9ff064.png",
"width": 112,
"height": 112
},
"brand": "PEOPLE"
, "publishingPrinciples": "https://people.com/editorial-policy-page-5499057"
, "sameAs" : [
"https://www.facebook.com/peoplemag",
"https://twitter.com/people",
"https://www.pinterest.com/people/",
"https://www.instagram.com/people/",
"https://www.youtube.com/user/people",
"https://www.tiktok.com/@people",
"https://flipboard.com/@people",
"https://en.wikipedia.org/wiki/People_(magazine)"
]
}
,"articleSection": "Celebrity"
,"keywords": ["Parents","Kids","Back to School","Coco Austin","Ice T"]
,"mainEntityOfPage": {
"@type": ["WebPage"]
,"@id": "https://people.com/parents/coco-austin-back-to-school-photo-daughter-first-grade/"
,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://people.com/celebrity/",
"name": "Celebrity"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://people.com/parents/",
"name": "Parents"
}
}
,
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://people.com/parents/coco-austin-back-to-school-photo-daughter-first-grade/",
"name": "Coco Austin Shares Back-to-School Photo on Daughter Chanel&#39;s First Day: &#39;Bittersweet&#39;"
}
}
]
}
}
, "about": [
]		
}
</script><!-- end: comp people-schema mntl-schema-unified -->		

					
					<meta property="fb:pages" content="95926963131" />
</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-chevron_right">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M10 6L8.59003 7.41L13.17 12L8.59003 16.59L10 18L16 12L10 6Z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m15.73975,0.45073l-3.73975,1.6059l-3.73866,-1.6059l-2.07997,3.50878l-3.97075,0.89094l0.37398,4.06865l-2.68383,3.07975l2.68383,3.06885l-0.37398,4.07091l3.97075,0.90079l2.07997,3.50987l3.73866,-1.61694l3.73975,1.60593l2.07889,-3.50987l3.97182,-0.90079l-0.37508,-4.0599l2.68385,-3.06885l-2.68385,-3.06875l0.37508,-4.05874l-3.97182,-0.90195l-2.07889,-3.51868zm0.59395,7.02856l1.62795,1.6279l-8.06252,8.08344l-4.17974,-4.18972l1.6279,-1.62787l2.55184,2.5629l6.43457,-6.45665z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="M150.1,7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8,0L55.2,87.4L22.9,55.2c-4.3-4.3-11.5-4.3-15.8,0l-3.9,3.9c-4.3,4.3-4.3,11.4,0,15.8L43.1,115c0.1,0.1,0.1,0.1,0.2,0.2l3.9,3.9c4.3,4.3,11.4,4.3,15.8,0l87.2-96.1C154.5,18.6,154.5,11.5,150.1,7.2z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.689 5.894C20.966 6.215 20.187 6.432 19.37 6.53C20.204 6.03 20.843 5.238 21.146 4.295C20.365 4.758 19.499 5.094 18.58 5.275C17.844 4.49 16.793 4 15.632 4C13.401 4 11.592 5.808 11.592 8.039C11.592 8.356 11.628 8.664 11.697 8.96C8.34 8.791 5.362 7.183 3.371 4.739C3.024 5.336 2.824 6.03 2.824 6.77C2.824 8.171 3.537 9.408 4.621 10.132C3.959 10.111 3.336 9.929 2.791 9.627V9.678C2.791 11.635 4.185 13.267 6.031 13.638C5.693 13.731 5.336 13.78 4.967 13.78C4.706 13.78 4.454 13.755 4.208 13.708C4.721 15.312 6.213 16.481 7.98 16.513C6.598 17.596 4.858 18.242 2.964 18.242C2.638 18.242 2.317 18.223 2 18.186C3.788 19.332 5.91 20 8.192 20C15.623 20 19.686 13.845 19.686 8.508C19.686 8.332 19.682 8.158 19.674 7.985C20.463 7.415 21.148 6.704 21.689 5.894Z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.282 8.46782H13.12V6.39482C13.12 5.61682 13.637 5.43482 14 5.43482H16.23V2.01182L13.157 1.99982C9.748 1.99982 8.972 4.55382 8.972 6.18682V8.46782H7V11.9938H8.972V21.9728H13.12V11.9938H15.919L16.282 8.46782Z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.27326 3.05416C9.23411 3.01036 9.54091 3 11.9876 3C14.4343 3 14.7411 3.01036 15.7019 3.05416C16.6608 3.09785 17.3157 3.25001 17.8888 3.47247C18.4812 3.70247 18.9836 4.01021 19.4844 4.51055C19.9852 5.01092 20.2933 5.51283 20.5235 6.10466C20.7462 6.67712 20.8985 7.33137 20.9423 8.28931C20.9861 9.24926 20.9965 9.55575 20.9965 12C20.9965 14.4443 20.9861 14.7507 20.9423 15.7107C20.8985 16.6686 20.7462 17.3229 20.5235 17.8953C20.2933 18.4872 19.9852 18.9891 19.4844 19.4895C18.9836 19.9898 18.4812 20.2975 17.8888 20.5275C17.3157 20.75 16.6608 20.9021 15.7019 20.9458C14.7411 20.9896 14.4343 21 11.9876 21C9.54091 21 9.23411 20.9896 8.27326 20.9458C7.31433 20.9021 6.65948 20.75 6.08642 20.5275C5.494 20.2975 4.9916 19.9898 4.49077 19.4895C3.98994 18.9891 3.6819 18.4872 3.45167 17.8953C3.22895 17.3229 3.07668 16.6686 3.03291 15.7107C2.98907 14.7507 2.9787 14.4443 2.9787 12C2.9787 9.55575 2.98907 9.24926 3.03291 8.28931C3.07668 7.33137 3.22895 6.67712 3.45167 6.10466C3.6819 5.51283 3.98994 5.01092 4.49077 4.51055C4.9916 4.01021 5.494 3.70247 6.08642 3.47247C6.65948 3.25001 7.31433 3.09785 8.27326 3.05416ZM15.6279 4.6741C14.678 4.6308 14.3931 4.62162 11.9876 4.62162C9.5821 4.62162 9.2972 4.6308 8.34721 4.6741C7.46889 4.71411 6.99184 4.86073 6.6744 4.98398C6.25392 5.14725 5.95382 5.34227 5.63855 5.65723C5.32332 5.97215 5.12806 6.27196 4.96464 6.69206C4.8413 7.00919 4.69454 7.48574 4.65445 8.36323C4.61111 9.31224 4.60195 9.5969 4.60195 12C4.60195 14.4031 4.61111 14.6878 4.65445 15.6368C4.69454 16.5143 4.8413 16.9908 4.96464 17.3079C5.12806 17.728 5.32332 18.0278 5.63855 18.3428C5.95382 18.6577 6.25392 18.8528 6.6744 19.016C6.99184 19.1393 7.46889 19.2859 8.34725 19.3259C9.29705 19.3692 9.58196 19.3784 11.9876 19.3784C14.3932 19.3784 14.6781 19.3692 15.6279 19.3259C16.5063 19.2859 16.9833 19.1393 17.3008 19.016C17.7213 18.8528 18.0214 18.6577 18.3366 18.3428C18.6519 18.0278 18.8471 17.728 19.0105 17.3079C19.1339 16.9908 19.2806 16.5143 19.3207 15.6368C19.3641 14.6878 19.3732 14.4031 19.3732 12C19.3732 9.5969 19.3641 9.31224 19.3207 8.36323C19.2806 7.48574 19.1339 7.00919 19.0105 6.69206C18.8471 6.27196 18.6519 5.97215 18.3366 5.65723C18.0214 5.34227 17.7213 5.14725 17.3008 4.98398C16.9833 4.86073 16.5063 4.71411 15.6279 4.6741ZM8.99787 12.009C8.99787 13.6324 10.3424 14.9485 12.0008 14.9485C13.6593 14.9485 15.0038 13.6324 15.0038 12.009C15.0038 10.3855 13.6593 9.06948 12.0008 9.06948C10.3424 9.06948 8.99787 10.3855 8.99787 12.009ZM7.37466 12.009C7.37466 9.50799 9.44588 7.48056 12.0008 7.48056C14.5558 7.48056 16.627 9.50799 16.627 12.009C16.627 14.51 14.5558 16.5374 12.0008 16.5374C9.44588 16.5374 7.37466 14.51 7.37466 12.009ZM16.1487 8.49799C16.7457 8.49799 17.2297 8.02423 17.2297 7.43978C17.2297 6.85533 16.7457 6.38157 16.1487 6.38157C15.5516 6.38157 15.0676 6.85533 15.0676 7.43978C15.0676 8.02423 15.5516 8.49799 16.1487 8.49799Z"/></svg> </symbol>
<symbol id="icon-website">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2V2ZM11 19.93C7.05 19.44 4 16.08 4 12C4 11.38 4.08 10.79 4.21 10.21L9 15V16C9 17.1 9.9 18 11 18V19.93V19.93ZM17.9 17.39C17.64 16.58 16.9 16 16 16H15V13C15 12.45 14.55 12 14 12H8V10H10C10.55 10 11 9.55 11 9V7H13C14.1 7 15 6.1 15 5V4.59C17.93 5.78 20 8.65 20 12C20 14.08 19.2 15.97 17.9 17.39V17.39Z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.00043 9.157C4.00043 11.129 4.74543 12.882 6.34643 13.535C6.60843 13.642 6.84443 13.539 6.91943 13.249C6.97343 13.048 7.09743 12.54 7.15343 12.329C7.23043 12.041 7.20143 11.941 6.98943 11.69C6.52743 11.146 6.23343 10.441 6.23343 9.443C6.23343 6.548 8.39943 3.955 11.8744 3.955C14.9504 3.955 16.6424 5.835 16.6424 8.347C16.6424 11.651 15.1794 14.439 13.0084 14.439C11.8094 14.439 10.9134 13.447 11.2004 12.231C11.5454 10.78 12.2114 9.214 12.2114 8.166C12.2114 7.228 11.7094 6.445 10.6674 6.445C9.44143 6.445 8.45643 7.713 8.45643 9.411C8.45643 10.493 8.82243 11.224 8.82243 11.224C8.82243 11.224 7.56843 16.538 7.34843 17.468C6.91043 19.321 7.28243 21.593 7.31443 21.823C7.33243 21.958 7.50743 21.991 7.58743 21.888C7.69943 21.74 9.15843 19.938 9.65543 18.138C9.79543 17.629 10.4614 14.988 10.4614 14.988C10.8604 15.748 12.0234 16.417 13.2604 16.417C16.9444 16.417 19.4434 13.059 19.4434 8.564C19.4434 5.165 16.5644 2 12.1894 2C6.74443 2 4.00043 5.903 4.00043 9.157Z"/></svg> </symbol>
<symbol id="icon-email">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.667 3.33334H3.33366C2.41699 3.33334 1.67533 4.08334 1.67533 5.00001L1.66699 15C1.66699 15.9167 2.41699 16.6667 3.33366 16.6667H16.667C17.5837 16.6667 18.3337 15.9167 18.3337 15V5.00001C18.3337 4.08334 17.5837 3.33334 16.667 3.33334ZM16.667 6.66668L10.0003 10.8333L3.33366 6.66668V5.00001L10.0003 9.16668L16.667 5.00001V6.66668Z"/></svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38M1258.055 399.38l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="icon-sources-show">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 5H9V9H5V11H9V15H11V11H15V9H11V5ZM10 0C4.48 0 0 4.48 0 10C0 15.52 4.48 20 10 20C15.52 20 20 15.52 20 10C20 4.48 15.52 0 10 0ZM10 18C5.59 18 2 14.41 2 10C2 5.59 5.59 2 10 2C14.41 2 18 5.59 18 10C18 14.41 14.41 18 10 18Z"/></svg> </symbol>
<symbol id="icon-sources-hide">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M5 9V11H15V9H5V9ZM10 0C4.48 0 0 4.48 0 10C0 15.52 4.48 20 10 20C15.52 20 20 15.52 20 10C20 4.48 15.52 0 10 0V0ZM10 18C5.59 18 2 14.41 2 10C2 5.59 5.59 2 10 2C14.41 2 18 5.59 18 10C18 14.41 14.41 18 10 18V18Z"/></svg> </symbol>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 18h18v-2H3v2Zm0-5h18v-2H3v2Zm0-7v2h18V6H3Z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
<symbol id="icon-logo">
<svg viewBox="0 0 80 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M74.1138 19.7927H79.5993C78.9095 28.1443 67.359 28.2109 66.3494 21.5882V25.9005H58.3848V21.5415C57.6902 25.8035 55.2516 26.3913 54.1828 26.3883C53.2862 26.3851 51.0886 25.6482 50.2765 23.4015L50.3544 25.8475C50.3708 27.3661 51.3408 28.3272 52.3712 28.4655V31.997L43.0779 32L43.0773 28.4655C43.8578 28.4438 45.1087 27.6781 45.122 25.9737V19.5737C44.8368 21.1827 43.6448 26.386 37.9291 26.386C32.265 26.386 30.9839 20.8912 30.7411 20.0854C29.6831 26.0724 25.7021 26.4023 23.9539 26.3803C20.8139 26.3402 18.9348 24.18 18.8881 24.1324C16.9992 22.2143 16.6357 19.309 16.7118 16.1764C16.7118 15.5461 16.8734 14.3205 16.9299 13.7187C14.8982 15.9015 13.0149 15.6297 10.7798 15.7126L8.90161 15.7094V19.2882C8.89983 20.7282 9.42872 21.5896 11.0362 21.6012V25.9062H0V21.6914C1.6075 21.6795 2.15751 20.7404 2.15572 19.3004V6.53707C2.15602 6.23247 2.08106 4.2585 0.00654421 4.24303V0H11.9158C14.1602 0 15.7564 0.68387 16.8305 1.52986C18.8173 3.09452 19.2135 5.7836 19.3747 7.77482C22.4092 5.13572 29.5983 4.54674 30.8018 12.4459C32.1011 6.42731 36.5366 5.97159 37.5754 5.96743C39.4396 5.96059 42.6239 7.08708 43.6573 10.1319V6.37793H50.1813V8.79334C50.6617 6.97048 52.2713 5.97962 53.9032 5.9701C55.4768 5.96059 58.6998 7.70819 59.527 14.3613V5.50219C59.5196 4.22488 58.7388 3.56541 57.4611 3.57195L57.457 0.0389678H65.0489V14.3672C65.7411 8.01963 69.283 5.98944 72.2647 5.98914C75.2923 5.98855 77.4385 7.67725 78.5383 9.83684C79.9465 12.6003 79.8459 15.5214 79.7611 17.4138L70.5237 17.4162C70.491 17.7788 70.5252 18.3883 70.5534 18.9491C70.6317 20.5206 71.1484 21.9427 72.379 21.9362C73.3808 21.9415 73.9091 20.9897 74.1138 19.7927ZM24.1279 21.9362C25.1295 21.9416 25.6584 21.0007 25.8627 19.8031L30.6742 19.801C30.4306 18.6004 30.4017 18.3479 30.3753 17.4147L22.2729 17.4162C22.2396 17.7788 22.2747 18.3883 22.3027 18.9491C22.3806 20.5206 22.8973 21.9427 24.1279 21.9362ZM35.9158 16.2124C35.9158 19.3964 36.4881 21.9594 37.9249 21.9787C39.4006 21.9978 39.934 19.3964 39.934 16.2124C39.934 13.0274 39.3619 10.4663 37.9249 10.446C36.5271 10.4264 35.9158 13.0274 35.9158 16.2124ZM24.0946 10.3327C22.864 10.3262 22.3083 11.8316 22.2304 13.4031C22.2036 13.9362 22.1941 13.9603 22.2304 14.3577H25.8812C25.9175 13.9603 25.9076 13.9362 25.8812 13.4031C25.8029 11.8316 25.3252 10.3262 24.0946 10.3327ZM72.3448 10.449C71.1139 10.4425 70.5969 11.8316 70.5189 13.4031C70.4928 13.9362 70.4829 13.9603 70.5189 14.3577H74.17C74.2063 13.9603 74.1965 13.9362 74.17 13.4031C74.0921 11.8316 73.5751 10.4425 72.3448 10.449ZM50.5273 19.1103C50.5273 20.7118 50.9214 21.9285 52.0443 21.9285C53.2987 21.9285 54.048 20.2279 54.048 16.2299C54.048 11.8403 53.3713 10.3339 52.1919 10.2821C51.0502 10.2322 50.4675 11.2028 50.5273 13.2053V19.1103ZM8.92006 10.8887H10.4678C11.8688 10.8497 12.3576 10.0049 12.3576 7.86198C12.3576 5.91299 11.6734 4.90042 10.4678 4.90042H8.92006V10.8887Z" fill="#20B1EA"/></svg> </symbol>
<symbol id="icon-account">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2C6.48 2 2 6.48 2 12ZM12 5C13.66 5 15 6.34 15 8C15 9.66 13.66 11 12 11C10.34 11 9 9.66 9 8C9 6.34 10.34 5 12 5ZM12 19.2C9.5 19.2 7.29 17.92 6 15.98C6.03 13.99 10 12.9 12 12.9C13.99 12.9 17.97 13.99 18 15.98C16.71 17.92 14.5 19.2 12 19.2Z"/></svg> </symbol>
<symbol id="icon-caret_down">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 10L12 14L16 10H8Z"/></svg> </symbol>
<symbol id="icon-search">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 14H14.71L14.43 13.73C15.41 12.59 16 11.11 16 9.5C16 5.91 13.09 3 9.5 3C5.91 3 3 5.91 3 9.5C3 13.09 5.91 16 9.5 16C11.11 16 12.59 15.41 13.73 14.43L14 14.71V15.5L19 20.49L20.49 19L15.5 14ZM9.5 14C7.01 14 5 11.99 5 9.5C5 7.01 7.01 5 9.5 5C11.99 5 14 7.01 14 9.5C14 11.99 11.99 14 9.5 14Z"/></svg> </symbol>
<symbol id="icon-info">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2ZM13 17H11V11H13V17ZM13 9H11V7H13V9Z"/></svg> </symbol>
<symbol id="icon-arrow_left">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 11H7.83L13.42 5.41L12 4L4 12L12 20L13.41 18.59L7.83 13H20V11Z"/></svg> </symbol>
<symbol id="icon-youtube">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.8139 5.42068C20.6744 5.65216 21.352 6.3342 21.582 7.20034C22 8.77011 22 12.0455 22 12.0455C22 12.0455 22 15.3207 21.582 16.8907C21.352 17.7567 20.6744 18.4387 19.8139 18.6703C18.2542 19.0909 12 19.0909 12 19.0909C12 19.0909 5.7458 19.0909 4.18614 18.6703C3.32568 18.4387 2.64795 17.7567 2.41795 16.8907C2 15.3207 2 12.0455 2 12.0455C2 12.0455 2 8.77011 2.41795 7.20034C2.64795 6.3342 3.32568 5.65216 4.18614 5.42068C5.7458 5 12 5 12 5C12 5 18.2542 5 19.8139 5.42068ZM15.1818 12.0456L9.95455 15.0192V9.0717L15.1818 12.0456Z"/></svg> </symbol>
<symbol id="icon-tiktok">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.4761 9.49649C20.3086 9.5129 20.1411 9.52165 19.9736 9.52293C18.1346 9.52293 16.4192 8.5702 15.4105 6.98779V15.6201C15.4105 19.1431 12.6324 22 9.20399 22C5.77554 22 3 19.1431 3 15.6201C3 12.097 5.77798 9.24008 9.20644 9.24008C9.33604 9.24008 9.4632 9.25266 9.59036 9.26023V12.4037C9.4632 12.3886 9.33727 12.3635 9.20644 12.3635C7.45675 12.3635 6.03964 13.8215 6.03964 15.6188C6.03964 17.4174 7.45798 18.8741 9.20644 18.8741C10.9561 18.8741 12.5016 17.4576 12.5016 15.659L12.5322 1H15.4581C15.7344 3.69727 17.8497 5.8038 20.481 6.00113V9.4953"/></svg> </symbol>
<symbol id="icon-flipboard">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M8 0H0V24H8V0Z"/><path d="M16.0533 0H7.97858V8.01068H16.0533 23.9999V0H16.0533ZM15.9893 8.01074H7.97858V16.0214H15.9893V8.01074Z"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2.8 290 69"><circle cx="39.6" cy="37.4" r="34.3" fill="#f44b34"/><path fill="#fff" d="M50.4 17.9c-1.7-1.8-4-2.6-7-2.6-9.1-.1-12.4-.1-13.2-.1L27.3 22h8.1L30 28v21h-.1l.1.1v6.7l-3.6 4h18.5L53 51V25c0-.1.1-4.3-2.6-7.1zm-5.2 19.6-7.4 7.8V41l7.4-7.8v4.3zm-7.4-15.4h3c.9 0 2.1-.1 3.1.9s1.4 2.5 1.4 4.9v3.6l-7.4 7.8-.1-17.2zm-4.9 30.1 3.3-3.6 9-9.5v13.1c0 .1-12.3.1-12.3 0z"/><path fill="#009ad9" d="m99.645 22.637 6.505-6.506 4.172 4.172-6.505 6.506zM121 44l4.2 4.2 6.5-6.5-4.2-4.2zm-3.2-31.2c1.8-1.8 4.7-1.8 6.5 0 1.9 1.9 1.7 4.8 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c2-2 4.9-1.6 6.5 0 2 2 1.6 4.9 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c4.2-4.2 4-10.8 0-14.8-2.8-2.8-6.1-3.1-7.6-3.1.1-1.5-.3-4.8-3.1-7.6-3.9-3.9-10.6-4.2-14.8 0l-3.3 3.3 4.2 4.2 3.2-3.4zm-7.5 20.6 4.2 4.1L121 31l-4.2-4.1-6.5 6.5z"/><path fill="#6ebd44" d="m99.6 52.4 6.6 6.5 4.1-4.2-6.5-6.5zm36.3-14.9-4.2 4.2L135 45c1.6 1.6 2 4.5 0 6.5-1.6 1.6-4.5 2.1-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c1.7 1.7 1.9 4.6 0 6.5-1.8 1.8-4.7 1.8-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c4.2 4.2 10.9 3.9 14.8 0 2.8-2.8 3.1-6.1 3.1-7.6 1.5 0 4.8-.3 7.6-3.1 4-4 4.2-10.6 0-14.8l-3.2-3.4zm-25.6 4.2 6.5 6.5L121 44l-6.5-6.5zm14.9-14.8L121 31l6.5 6.5 4.2-4.1-6.5-6.5z"/><path fill="#f68f1e" d="m110.332 54.607 6.506-6.506 4.172 4.172-6.506 6.505zM102.8 62.2c-1.6 1.6-4.5 2-6.5 0-1.6-1.6-2.1-4.5 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-1.7 1.7-4.6 1.9-6.5 0-1.8-1.8-1.8-4.7 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-4.2 4.2-3.9 10.9 0 14.8 2.8 2.8 6.1 3.1 7.6 3.1 0 1.5.3 4.8 3.1 7.6 4 4 10.6 4.2 14.8 0l3.3-3.3-4.2-4.2-3.2 3.4zm3.4-24.7L99.6 44l4.2 4.2 6.5-6.5zM95.5 26.9 89 33.4l4.1 4.1 6.5-6.5z"/><path fill="#ec174c" d="m99.6 44-6.5-6.5-4.1 4.2 6.5 6.5zm-14-14c-1.8-1.8-1.8-4.7 0-6.5 1.9-1.9 4.8-1.7 6.5 0l3.3 3.3 4.2-4.2-3.3-3.3c-2-2-1.6-4.9 0-6.5 2-2 4.9-1.6 6.5 0l3.3 3.3 4.2-4.2-3.3-3.2c-4.2-4.2-10.8-4-14.8 0-2.8 2.8-3.1 6.1-3.1 7.6-1.5-.1-4.9.3-7.6 3.1-3.9 3.9-4.2 10.6 0 14.8l3.3 3.3 4.2-4.2-3.4-3.3zm24.73-9.682 4.172-4.172 6.505 6.505-4.172 4.172zM106.2 37.5l4.1-4.1-6.5-6.5-4.2 4.1 6.6 6.5z"/><path fill="#573357" d="m106.142 16.042 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#be272d" d="m84.81 37.543 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#008e4c" d="m127.497 37.555 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#7a773e" d="m106.172 58.866 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#443639" d="m116.856 26.74 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#803136" d="m95.455 48.169 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#593438" d="m95.446 26.753 4.172-4.172 4.172 4.173-4.172 4.171z"/><path fill="#443639" d="m106.155 37.456 4.172-4.172 4.172 4.171-4.172 4.172z"/><path fill="#2a6442" d="m116.871 48.153 4.172-4.172 4.172 4.172-4.172 4.172z"/><path d="M170.4 13.5c-2.5-2.2-5.7-3.3-9.6-3.3h-7.2v23.6h7.6c3.8 0 7-1.1 9.4-3.3s3.6-5 3.6-8.5-1.3-6.3-3.8-8.5zm.1 8.5c0 2.6-.9 4.7-2.6 6.2-1.7 1.6-4.1 2.3-7 2.3h-3.8V13.4h3.8c2.9 0 5.2.8 7 2.3 1.7 1.5 2.6 3.7 2.6 6.3zm14.6-6.3c-2.5 0-4.7.9-6.4 2.7s-2.6 4-2.6 6.6.9 4.8 2.6 6.6c1.7 1.8 3.9 2.7 6.4 2.7h.1v-.1c2.5 0 4.7-.9 6.4-2.7s2.6-4 2.6-6.6c0-2.5-.9-4.8-2.6-6.6-1.8-1.7-3.9-2.6-6.5-2.6zm4.1 13.7c-.5.6-1.1 1-1.8 1.3s-1.4.3-2.2.3c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 3 .6 4 1.7 1.1 1.2 1.6 2.6 1.6 4.3 0 1.9-.5 3.4-1.6 4.6zm16.9.8c-.5.6-1.3.9-2.3.9-1.6 0-2.4-.9-2.4-2.7v-9.2h5v-3h-5v-4.4h-3.3v4.4h-2.9l.1 3h2.9v9.3c0 1.9.5 3.3 1.4 4.3s2.2 1.5 3.9 1.5c1.8 0 3.2-.5 4.2-1.5l-1.6-2.6zm38.1-11.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V16.1h-3.4v2.5h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-.5.6-1.1 1-1.8 1.3s-1.4.4-2.2.4c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6.1 2.9.6 4 1.8zm17.9 3.6c-.9-.3-1.9-.6-3-.9-1-.3-1.9-.6-2.5-1-.7-.4-1-1-1-1.6l.1-.1c0-.7.3-1.2.9-1.6.6-.4 1.4-.6 2.3-.6 2 0 3.4.7 4.5 2l2-2c-1.3-1.8-3.5-2.7-6.6-2.7-1.9 0-3.5.5-4.7 1.4-1.2 1-1.7 2.1-1.7 3.5 0 1.2.3 2.1 1 2.9s1.5 1.3 2.6 1.7c1.1.4 2 .7 2.9 1 1 .3 1.8.7 2.4 1.1.7.5 1 1 1 1.8s-.3 1.4-.9 1.8c-.6.5-1.4.7-2.5.7-2.3 0-4.1-.8-5.3-2.3l-2 2.2c1.5 1.9 3.9 2.9 7.1 2.9 2.2 0 3.9-.5 5.1-1.5s1.8-2.3 1.8-3.8c0-1.2-.3-2.2-1-3-.6-.9-1.5-1.4-2.5-1.9zm14.9-8.6c-2.3 0-4.1.8-5.2 2.5V8.4h-3.4v25.4h3.4l.1-10.3c0-1.4.4-2.6 1.2-3.4.8-.8 1.8-1.2 3.2-1.2 1.3 0 2.4.4 3.2 1.3.8.8 1.2 2 1.2 3.4v10.3h3.4V23c0-2.3-.6-4-1.9-5.4-1.4-1.4-3.1-2-5.2-2zm-52.2 3c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V8.4h-3.4v10.2h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-1.1 1.2-2.4 1.8-4 1.8-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 2.9.5 4 1.7zm48.8 19.9h-3.6v19.1c0 2.4.7 4.1 2.1 5.1 1.2.9 3.1 1.4 5.6 1.4h.1v-3h-.1c-1.2 0-2.1-.2-2.7-.6-.9-.6-1.4-1.7-1.4-3.3V51h4.1v-3h-4.1v-7.5zm-96.2 7c-1.4 0-2.6.3-3.7 1-1 .6-1.7 1.5-2.3 2.6-1.2-2.4-3.2-3.6-6-3.6-2.2 0-4 .9-5.2 2.6V48h-3.5v18.2h3.5l.2-10.7c0-1.5.4-2.6 1.1-3.5.7-.9 1.8-1.3 3.1-1.3s2.3.4 3.1 1.3c.8.9 1.2 2 1.2 3.5v10.6h3.4V55.5c0-1.5.4-2.6 1.2-3.5s1.8-1.3 3.2-1.3c1.3 0 2.3.4 3.1 1.3.7.9 1.1 2 1.1 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5-1.3-1.3-3-2-5.1-2zm18.9 0c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7 1-.9 2.2-1.4 3.6-1.4zm22.5-2.3c-.6-.5-1.6-.8-2.8-.8-1.9 0-3.4.9-4.5 2.6v-2H205v18.2h3.5l-.1-10.5c0-1.5.3-2.7.9-3.6.6-.9 1.5-1.3 2.6-1.3.9 0 1.7.2 2.3.7h.1l1.4-3.3zm9-.7c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7.9-.9 2.1-1.4 3.6-1.4zm26.1 0c-1.5-2-3.6-3.1-6.3-3.1-2.5 0-4.6.9-6.3 2.7s-2.5 4.1-2.5 6.8.9 5 2.5 6.8c1.7 1.8 3.8 2.7 6.3 2.7 2.6 0 4.7-1.1 6.3-3.2v2.7h3.5V40.5h-3.5v10zm-1.7 2c1.1 1.2 1.6 2.7 1.6 4.5 0 1.7-.6 3.3-1.6 4.5-1.1 1.2-2.4 1.8-4.2 1.8-1.7 0-3.1-.6-4.2-1.8-1.1-1.2-1.7-2.7-1.7-4.5s.6-3.3 1.7-4.5c1.1-1.2 2.5-1.8 4.2-1.8 1.8.1 3.1.7 4.2 1.8zm43.5-3c-1.3-1.4-3-2.1-5.2-2.1-2.4 0-4.2.9-5.4 2.6v-9.6h-3.5v25.7h3.5l.1-10.5c0-1.5.4-2.6 1.2-3.5.8-.9 1.8-1.3 3.2-1.3 1.4 0 2.5.4 3.3 1.3.8.9 1.2 2 1.2 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5zM259.1 48h3.5v18.2h-3.5zm0-7.5h3.4v3.4h-3.4z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P3X3VT7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<a
href="#main"
rel="nocaes"
id="skip-to-content_1-0"
class=" skip-to-content mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Skip to content</span></a><!-- end: skip-to-content mntl-text-link -->
<header id="header_1-0" class="comp header--magazine header" role="banner" data-tracking-container="true">
<div class="header__menu-top">
<div class="header__menu-button-container">
<button class="header__menu-button" aria-label="Main menu for PEOPLE">
<div class="header__menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div class="header__logo-wrapper">
<a id="logo_1-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_1-0" class="comp is-screenreader-only mntl-text-block">
PEOPLE</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div id="utility-nav_1-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc search-bar utility-nav__search utility-nav__partial-menu-item">
<div id="general-search_1-0" class="comp type--cat general-search" data-tracking-container="true">
<button class="general-search__icon-button" aria-label="search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="general-search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="general-search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<button class="general-search__close" aria-role="button" aria-label="Close search bar">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_1-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat general-search -->
</li>
<li class="utility-nav__magazine utility-nav__full-menu-item utility-nav__list-item">
<button class="utility-nav__title type--rabbit">
<span>Magazine</span>
<svg class="icon icon-caret_down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret_down"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<ul class="utility-nav__link-list">
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/?containerName=ib3gdsm16&utm_source=people.com&utm_medium=owned&utm_campaign=i111ppr1w2660"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Subscribe
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PPL"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Manage Your Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/people-magazine.html"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Give a Gift Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="/about-us-page-5499056#toc-contact-us"
rel="nocaes"
class="utility-nav__sublist-link"
> Get Help
</a><!-- end: utility-nav__sublist-link --> </li>
</ul>
</div>
</li>
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_1-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
<li class="utility-nav__sweepstakes utility-nav__full-menu-item">
<a
href="https://people.com/sweepstakes/"
rel="nocaes"
> Sweepstakes
</a><!-- end: --> </li>
<li class="utility-nav__subscribe utility-nav__partial-menu-item type--squirrel">
<a
href="https://www.magazines.com/?containerName=ib3gdsm16&utm_source=people.com&utm_medium=owned&utm_campaign=i111ppr1w2660"
target="_blank"
rel="noopener nocaes"
> Subscribe
</a><!-- end: --> </li>
</ul>
</div><!-- end: comp utility-nav -->
</div>
<div class="header__nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<div id="fullscreen-nav__search_1-0" class="comp type--cat fullscreen-nav__search general-search" data-tracking-container="true">
<form class="fullscreen-nav__search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="fullscreen-nav__search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="fullscreen-nav__search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_2-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat fullscreen-nav__search general-search -->
<ul class="fullscreen-nav__list">
<li class="fullscreen-nav__list-item">
<a href="https://people.com/tag/news/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-news-fullscreen-nav">
News
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-news-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">News</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/crime/"
rel="nocaes"
> Crime
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/human-interest/"
rel="nocaes"
> Human Interest
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/politics/"
rel="nocaes"
> Politics
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://people.com/entertainment/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-entertainment-fullscreen-nav">
Entertainment
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-entertainment-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Entertainment</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/celebrity/"
rel="nocaes"
> Celebrity
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/tv/"
rel="nocaes"
> TV
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/movies/"
rel="nocaes"
> Movies
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/music/"
rel="nocaes"
> Music
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/country/"
rel="nocaes"
> Country
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/awards/"
rel="nocaes"
> Awards
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/sports/"
rel="nocaes"
> Sports
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/theater/"
rel="nocaes"
> Theater
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/books/"
rel="nocaes"
> Books
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a
href="https://people.com/royals/"
rel="nocaes"
class="fullscreen-nav__link type--squirrel-bold"
> Royals
</a><!-- end: fullscreen-nav__link type--squirrel-bold --> </li>
<li class="fullscreen-nav__list-item">
<a href="https://people.com/lifestyle/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-lifestyle-fullscreen-nav">
Lifestyle
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-lifestyle-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Lifestyle</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/style/"
rel="nocaes"
> Style
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/fashion/"
rel="nocaes"
> Fashion
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/beauty/"
rel="nocaes"
> Beauty
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/parents/"
rel="nocaes"
> Parents
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/home/"
rel="nocaes"
> Home
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/health/"
rel="nocaes"
> Health
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/food/"
rel="nocaes"
> Food
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/travel/"
rel="nocaes"
> Travel
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/pets/"
rel="nocaes"
> Pets
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/tech/"
rel="nocaes"
> Tech
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a
href="https://peopletv.com/"
target="_blank"
rel="noopener nocaes"
class="fullscreen-nav__link type--squirrel-bold"
> PeopleTV
</a><!-- end: fullscreen-nav__link type--squirrel-bold --> </li>
<li class="fullscreen-nav__list-item">
<a href="https://people.com/shopping/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-shopping-fullscreen-nav">
Shopping
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-shopping-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Shopping</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/shopping/people-tested/"
rel="nocaes"
> People Tested
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://people.com/podcasts/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-podcasts-fullscreen-nav">
Podcasts
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-podcasts-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Podcasts</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/podcasts/me-becoming-mom/"
rel="nocaes"
> Me Becoming Mom
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/podcasts/people-every-day-podcast/"
rel="nocaes"
> People Every Day
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/podcasts/people-in-the-90s/"
rel="nocaes"
> People in the '90s
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://people.com/tag/cover-up/"
rel="nocaes"
> Cover-Up
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.magazines.com/?containerName=ib3gdsm16&utm_source=people.com&utm_medium=owned&utm_campaign=i111ppr1w2660"
target="_blank"
rel="noopener nocaes"
class="fullscreen-nav__link type--squirrel"
> Subscribe
</a><!-- end: fullscreen-nav__link type--squirrel --> </li>
</ul>
<div id="utility-nav_2-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="utility-nav__magazine utility-nav__full-menu-item utility-nav__list-item">
<button class="utility-nav__title type--rabbit">
<span>Magazine</span>
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<div class="utility-nav__sublist-header">
<button class="utility-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="type--goat-bold">Magazine</span>
</div>
<ul class="utility-nav__link-list">
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/?containerName=ib3gdsm16&utm_source=people.com&utm_medium=owned&utm_campaign=i111ppr1w2660"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Subscribe
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PPL"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Manage Your Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/people-magazine.html"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Give a Gift Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="/about-us-page-5499056#toc-contact-us"
rel="nocaes"
class="utility-nav__sublist-link"
> Get Help
</a><!-- end: utility-nav__sublist-link --> </li>
</ul>
</div>
</li>
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_2-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
<li class="utility-nav__sweepstakes utility-nav__full-menu-item">
<a
href="https://people.com/sweepstakes/"
rel="nocaes"
> Sweepstakes
</a><!-- end: --> </li>
</ul>
</div><!-- end: comp utility-nav -->
<div id="social-follow_1-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/peoplemag" data-network="facebook" aria-label="Visit PEOPLE's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/people/" data-network="instagram" aria-label="Visit PEOPLE's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/people" data-network="twitter" aria-label="Visit PEOPLE's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/people/" data-network="pinterest" aria-label="Visit PEOPLE's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/user/people" data-network="youtube" aria-label="Visit PEOPLE's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-tiktok" href="https://www.tiktok.com/@people" data-network="tiktok" aria-label="Visit PEOPLE's tiktok page">
<svg class="icon icon-tiktok ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-flipboard" href="https://flipboard.com/@people" data-network="flipboard" aria-label="Visit PEOPLE's flipboard page">
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</nav><!-- end: comp fullscreen-nav -->
</div>
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<div class="header-nav__list-wrapper">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://people.com/tag/news/"
rel="nocaes"
> News
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://people.com/crime/"
rel="nocaes"
> Crime
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/human-interest/"
rel="nocaes"
> Human Interest
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/politics/"
rel="nocaes"
> Politics
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://people.com/entertainment/"
rel="nocaes"
> Entertainment
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://people.com/celebrity/"
rel="nocaes"
> Celebrity
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/tv/"
rel="nocaes"
> TV
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/movies/"
rel="nocaes"
> Movies
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/music/"
rel="nocaes"
> Music
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/country/"
rel="nocaes"
> Country
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/awards/"
rel="nocaes"
> Awards
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/sports/"
rel="nocaes"
> Sports
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/theater/"
rel="nocaes"
> Theater
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/books/"
rel="nocaes"
> Books
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://people.com/royals/"
rel="nocaes"
> Royals
</a><!-- end: -->
</li>
<li class="header-nav__list-item">
<a
href="https://people.com/lifestyle/"
rel="nocaes"
> Lifestyle
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://people.com/style/"
rel="nocaes"
> Style
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/beauty/"
rel="nocaes"
> Beauty
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/fashion/"
rel="nocaes"
> Fashion
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/parents/"
rel="nocaes"
> Parents
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/home/"
rel="nocaes"
> Home
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/health/"
rel="nocaes"
> Health
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/travel/"
rel="nocaes"
> Travel
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/pets/"
rel="nocaes"
> Pets
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/food/"
rel="nocaes"
> Food
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/tech/"
rel="nocaes"
> Tech
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://peopletv.com/"
target="_blank"
rel="noopener nocaes"
> PeopleTV
</a><!-- end: -->
</li>
<li class="header-nav__list-item">
<a
href="https://people.com/shopping/"
rel="nocaes"
> Shopping
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://people.com/shopping/people-tested/"
rel="nocaes"
> People Tested
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://people.com/podcasts/"
rel="nocaes"
> Podcasts
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://people.com/podcasts/me-becoming-mom/"
rel="nocaes"
> Me Becoming Mom
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/podcasts/people-every-day-podcast/"
rel="nocaes"
> People Every Day
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/podcasts/people-in-the-90s/"
rel="nocaes"
> People in the '90s
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://people.com/tag/cover-up/"
rel="nocaes"
> Cover-Up
</a><!-- end: --> </li>
</ul>
</li>
</ul>
</div>
<div class="loc navigation-links">
<a
href="https://www.magazines.com/?containerName=ib3gdsm16&utm_source=people.com&utm_medium=owned&utm_campaign=i111ppr1w2660"
target="_blank"
rel="noopener nofollow nocaes"
id="header-nav__subscribe-link_1-0"
class=" header-nav__subscribe-link mntl-text-link type--squirrel-link"
data-tracking-container="true"
><span class="link__wrapper">Subscribe</span></a><!-- end: header-nav__subscribe-link mntl-text-link type--squirrel-link -->
</div>
</nav><!-- end: comp header-nav -->
</header><!-- end: comp header--magazine header -->
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard-flex-1" class="wrapper"></div>
</div><!-- end: comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard -->
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div><!-- end: comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block -->
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="people-article_1-0" class="comp mntl-article--two-column-right-rail people-article mntl-article" data-tracking-container="true">
<div class="loc article-header">
<div id="article-preheading_1-0" class="comp article-preheading mntl-block">
<ul id="breadcrumbs_1-0" class="comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block" data-tracking-container="true">
<li id="mntl-breadcrumbs__item_1-0" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://people.com/celebrity/"
rel="nocaes"
id="mntl-text-link_1-0"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">Celebrity</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
<li id="mntl-breadcrumbs__item_1-0-1" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://people.com/parents/"
rel="nocaes"
id="mntl-text-link_1-0-1"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">Parents</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
</ul><!-- end: comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block -->
</div><!-- end: comp article-preheading mntl-block -->
<h1 id="article-heading_1-0" class="comp type--lion article-heading mntl-text-block">
Coco Austin Shares Back-to-School Photo on Daughter Chanel&#39;s First Day: &#39;Bittersweet&#39;</h1><!-- end: comp type--lion article-heading mntl-text-block -->
<h2 id="article-subheading_1-0" class="comp type--dog article-subheading">
Coco Austin called her daughter&#39;s latest milestone &#39;bitter-sweet&#39; in an Instagram post</h2><!-- end: comp type--dog article-subheading -->
<div id="article-meta-dynamic_1-0" class="comp article-meta-dynamic article-meta mntl-block" data-tracking-container="true">
<div id="people-bylines_1-0" class="comp type--rabbit people-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="&lt;p&gt;Angela Andaloro is a Parents News Writer at PEOPLE. Angela has also written about entertainment and parenting at LittleThings, Mom.com, BuzzFeed, and more. In her spare time, she enjoys competing in fantasy sports leagues and watching too much reality TV.&lt;/p&gt;" data-inline-tooltip="true">
<a
href="https://people.com/author/angela-andaloro/"
rel="nocaes"
data-trigger-link="true"
class="mntl-attribution__item-name"
>Angela Andaloro</a><!-- end: mntl-attribution__item-name -->
<div id="mntl-author-tooltip_1-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top mntl-author-tooltip__top--no-image">
<div id="mntl-author-tooltip__name_1-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://people.com/author/angela-andaloro/"
rel="nocaes"
class="mntl-attribution__item-name"
>Angela Andaloro</a><!-- end: mntl-attribution__item-name -->
</div><!-- end: comp mntl-author-tooltip__name mntl-attribution__item -->
<nav id="mntl-author-tooltip__social-nav_1-0" class="comp mntl-author-tooltip__social-nav people-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--twitter">
<a
href="https://twitter.com/aisforangelaaa"
target="_blank"
rel="noopener nocaes"
class="social-nav__link social-nav__link--twitter"
> <svg class="icon icon-twitter social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__accessible-label">Twitter</span>
</a><!-- end: social-nav__link social-nav__link--twitter --> </li>
</ul>
</nav><!-- end: comp mntl-author-tooltip__social-nav people-social-nav mntl-social-nav -->
<div class="mntl-author-tooltip__bio">
<p>Angela Andaloro is a Parents News Writer at PEOPLE. Angela has also written about entertainment and parenting at LittleThings, Mom.com, BuzzFeed, and more. In her spare time, she enjoys competing in fantasy sports leagues and watching too much reality TV.</p>
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<a
href="/editorial-policy-page-5499057"
rel="nocaes"
class="mntl-author-tooltip__learn-more-link"
>People Editorial Guidelines</a><!-- end: mntl-author-tooltip__learn-more-link -->
</div>
</div><!-- end: comp mntl-author-tooltip mntl-tooltip mntl-group -->
</div>
</div><!-- end: comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date -->
<div class="mntl-attribution__item-date">Published on September 7, 2022 08:42 PM</div>
</div><!-- end: comp mntl-bylines__group--author mntl-bylines__group mntl-block -->
</div><!-- end: comp type--rabbit people-bylines mntl-bylines -->
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Coco Austin Shares Back-to-School Photo on Daughter Chanel&amp;#39;s First Day: &amp;#39;Bittersweet&amp;#39;" data-description="Coco Austin called her daughter&amp;#39;s latest milestone &amp;#39;bitter-sweet&amp;#39; in an Instagram post" data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpeople.com%2Fparents%2Fcoco-austin-back-to-school-photo-daughter-first-grade%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
tabindex="0"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fpeople.com%2Fparents%2Fcoco-austin-back-to-school-photo-daughter-first-grade%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=people&text=Coco+Austin+Shares+Back-to-School+Photo+on+Daughter+Chanel%26%2339%3Bs+First+Day%3A+%26%2339%3BBittersweet%26%2339%3B"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
tabindex="0"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Tweet
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fpeople.com%2Fparents%2Fcoco-austin-back-to-school-photo-daughter-first-grade%2F%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Coco+Austin+Shares+Back-to-School+Photo+on+Daughter+Chanel%26%2339%3Bs+First+Day%3A+%26%2339%3BBittersweet%26%2339%3B&media=https%3A%2F%2Fpeople.com%2Fthmb%2Fl7EjvCzOdX6MYLvgvchY_ZK5LOc%3D%2F750x0%2FCoco-Daughter-Chanel-First-Grade-Instagram-090722-462a8fcbb01b43d7b077bfbdafe32bb1.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
tabindex="0"
title="Share on Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
Pin
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://people.com/parents/coco-austin-back-to-school-photo-daughter-first-grade/?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
tabindex="0"
title="Email this article">
<svg class="icon icon-email ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>
</svg>
Email
</span>
</li>
</ul><!-- end: comp social-share mntl-social-share share -->
</div><!-- end: comp social-share-block mntl-block -->
</div><!-- end: comp article-meta-dynamic article-meta mntl-block -->
</div>
<div class="loc article-content">
<figure id="figure-article_1-0" class="comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image">
<div class="primary-image__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
src="https://people.com/thmb/DzkqG9HbYEnsjMNiE0UVFLk6Omc=/900x0/filters:no_upscale():max_bytes(150000):strip_icc():gifv():focal(314x259:316x261)/Coco-Daughter-Chanel-First-Grade-Instagram-090722-462a8fcbb01b43d7b077bfbdafe32bb1.jpg"
width="1500"
height="1000"
alt="Coco Austin (L) and Ice-T attend the Power Book IV: Force Premiere at Pier 17 Rooftop on January 28, 2022 in New York City. (Photo by Jamie McCarthy/Getty Images for STARZ); https://www.instagram.com/p/CiNaFG7LZD9/ coco&#39;s profile picture coco Verified My baby......😭 Definitely a bitter sweet day..... #1stdayofschool #1stgrade -@babychanelnicole 6h"
class=" primary-image__image mntl-primary-image--blurry"
onload="(function(e){e.classList.add(&#39;loaded&#39;)})(this)"
style="--blurry: url(&#39;data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAABsUHB8aOCEgJignLCsrKzAmJDAvNTEwNTU0Oi4sREE3P1A8O0NAR1dOU1VVV1lTV15cYX5XWGp5UHBsaWqTUX2JhbMfN6hlVcFdX9ttSudyj5WQeqeBftOFX9SSRMGOb9iCc/KhaZ+7iLKtqam50qDE0MebkM6xrcS5t9Kpo/SMgfmOhueIpvvMuMve3NvM0d7K097t8t/s9eXf4eLi6uLv+O3y9en0+Oz1+u34/vDz+PH0+fL3+vD3/fX0+fb0+fny+hsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHBsUHCwAAAAACgAHAEYIUQB54LjRoocIFxF+zGARQgUBBydIJEjhQwMIGRwKlBgBoIGOCRBiDECwwIcPGC9s0KiBIQcFCRc2VLDQwYCCBztQBGDgY4WHDAcEmPAB5IOPgAA7&#39;)"
/>
<noscript>
<img
src="https://people.com/thmb/DzkqG9HbYEnsjMNiE0UVFLk6Omc=/900x0/filters:no_upscale():max_bytes(150000):strip_icc():gifv():focal(314x259:316x261)/Coco-Daughter-Chanel-First-Grade-Instagram-090722-462a8fcbb01b43d7b077bfbdafe32bb1.jpg"
width="1500"
height="1000"
class="loaded primary-img--noscript primary-image__image mntl-primary-image--blurry"
alt="Coco Austin (L) and Ice-T attend the Power Book IV: Force Premiere at Pier 17 Rooftop on January 28, 2022 in New York City. (Photo by Jamie McCarthy/Getty Images for STARZ); https://www.instagram.com/p/CiNaFG7LZD9/ coco&#39;s profile picture coco Verified My baby......😭 Definitely a bitter sweet day..... #1stdayofschool #1stgrade -@babychanelnicole 6h"
/>
</noscript>
</div> </div>
<figcaption id="primary-image__figcap_1-0" class="comp primary-image__figcap mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Photo: Jamie McCarthy/Getty; coco/Instagram</span>
</figcaption><!-- end: comp primary-image__figcap mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image -->
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="mntl-sc-page_1-0" class="comp structured-content js-extended-commerce__section mntl-sc-page mntl-block" data-sc-sticky-offset="90" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="50em" data-sc-load-immediate="4" data-sc-content-positions="[1, 1250, 1550, 1950, 2350, 2750, 3150, 3550, 3950]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
<a href="https://people.com/tag/coco-austin/" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">Coco Austin</a> and <a href="https://people.com/tag/ice-t/" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">Ice-T</a>'s little girl is growing up!
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block mntl-sc-block-html">
On Wednesday, the model, 43, shared a photo of daughter Chanel Nicole on her first day of first grade.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-html">
"My baby......😭 Definitely a bitter-sweet day...," Austin captioned the Instagram photo, adding the hashtags <a href="https://www.instagram.com/explore/tags/1stdayofschool/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">#1stdayofschool</a> <a href="https://www.instagram.com/explore/tags/1stgrade/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">#1stgrade</a>.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-6" class="comp mntl-sc-block mntl-sc-block-html">
Sharing the photo on his own page, Ice-T wrote, "Time flies.. <a href="https://www.instagram.com/babychanelnicole/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">@babychanelnicole</a> 1st day of 1st grade today.. How about that… Wow ❤️."
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-8" class="comp mntl-sc-block mntl-sc-block-html">
Chanel&#39;s sign says that she wants to be a singer when she grows up and that she likes to dance, draw and make friends.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-html">
In addition to Chanel, Ice-T is also dad to son Tracy, 30, and daughter LeTesha, 46, from previous relationships.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-11" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-html">
<strong><em>Never miss a story — sign up for </em></strong><a href="https://x.specialoffers.meredith.com/ats/show.aspx?cr=588&amp;fm=241" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1"><strong><em>PEOPLE's free daily newsletter</em></strong></a><strong><em> to stay up-to-date on the best of what PEOPLE has to offer, from juicy celebrity news to compelling human interest stories.</em></strong>
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-14" class="comp mntl-sc-block people-sc-block-embed mntl-sc-block-embed">
<iframe id="mntl-sc-block_1-0-14-iframe" class="mntl-sc-block-embed--iframe lazyload" allowfullscreen="false" frameborder="0" sandbox="allow-forms allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" title="" data-expand="300" data-src="/embed?url=https%3A%2F%2Fwww.instagram.com%2Fp%2FCiNaFG7LZD9&id=mntl-sc-block_1-0-14-iframe&options=e30%3D&docId=6544145"></iframe></div><!-- end: comp mntl-sc-block people-sc-block-embed mntl-sc-block-embed -->
<div id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-html">
Speaking on <em><a href="https://people.com/tag/the-view/" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">The View</a> </em>last fall, the rapper opened up about ignoring people's opinions on how he and Coco parent Chanel.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-17" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-18" class="comp mntl-sc-block mntl-sc-block-html">
&#34;Rule one on the Internet: Do not pay attention to anything anyone says on the Internet,&#34; Ice-T stated.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-20" class="comp mntl-sc-block mntl-sc-block-html">
&#34;Worry about the people that walk up to you and say things in your real life. Those are the people you should be concerned with,&#34; he continued. &#34;The Internet is the world. It&#39;s the world talking, so I don&#39;t pay attention.&#34;
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-21" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-22" class="comp related-link mntl-sc-block people-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://people.com/parents/coco-austin-daughter-chanel-matching-swimsuits-after-tough-week/"
rel="nocaes"
id="mntl-sc-block-featuredlink__link_1-0"
class=" mntl-sc-block-featuredlink__link mntl-text-link type--cat-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">Coco Austin Poses with Daughter Chanel, 5, in Matching Swimsuits After Having a &#39;Tough Week&#39;</span></a><!-- end: mntl-sc-block-featuredlink__link mntl-text-link type--cat-link -->
</div><!-- end: comp related-link mntl-sc-block people-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block -->
<div id="mntl-sc-block_1-0-23" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<figure id="mntl-sc-block_1-0-24" class="comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block people-sc-block-image mntl-sc-block-universal-image figure-portrait figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:100.2%;">
<img
data-src="https://people.com/thmb/bi4svEjKTJRanXmH2aLDeng6mnw=/650x0/filters:no_upscale():max_bytes(150000):strip_icc():focal(914x179:916x181)/ice-t-coco-chanel-8ca253ae3aea4bbfa9251932edb536e4.jpg"
width="1500"
height="1503"
alt="Ice T, Coco, and Chanel"
class="lazyload universal-image__image"
data-expand="300"
id=mntl-sc-block-image_1-0-1
data-click-tracked="true"
data-tracking-container="true"
data-img-lightbox="true"
/>
<noscript>
<img
src="https://people.com/thmb/bi4svEjKTJRanXmH2aLDeng6mnw=/650x0/filters:no_upscale():max_bytes(150000):strip_icc():focal(914x179:916x181)/ice-t-coco-chanel-8ca253ae3aea4bbfa9251932edb536e4.jpg"
width="1500"
height="1503"
class="img--noscript universal-image__image"
alt="Ice T, Coco, and Chanel"
/>
</noscript>
</div>
</div>
<figcaption id="mntl-figure-caption_1-0" class="comp type--mouse mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Coco/Instagram</span>
</figcaption><!-- end: comp type--mouse mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block people-sc-block-image mntl-sc-block-universal-image figure-portrait figure-high-res -->
<p id="mntl-sc-block_1-0-25" class="comp mntl-sc-block mntl-sc-block-html">
He added, &#34;Everybody parents differently. Like I say, every house has its own constitution. We&#39;re doing okay, our baby&#39;s okay.&#34;
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-26" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-27" class="comp mntl-sc-block mntl-sc-block-html">
The comments came shortly after the couple received backlash for getting a then 5-year-old Chanel a French manicure with &#34;mini&#34; nail tips for her kindergarten picture day.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-28" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-29" class="comp mntl-sc-block mntl-sc-block-html">
&#34;School Picture day!! For the special occasion I let Chanel do mini tips to her nails. I love doing her hair.. my little doll baby is what I call her....&#34; Austin wrote.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
</div><!-- end: comp structured-content js-extended-commerce__section mntl-sc-page mntl-block -->
<div id="sources-and-citation_1-0" class="comp sources-and-citation mntl-block"></div><!-- end: comp sources-and-citation mntl-block -->
</div><!-- end: comp article-content mntl-block -->
</div>
<div class="loc article-right-rail">
<div id="mntl-right-rail_1-0" class="comp mntl-right-rail mntl-block">
<div id="sc-billboard-group_1-0" class="comp js-scads-inline-content sc-billboard-group mntl-block">
<div id="mntl-block_2-0" class="comp mntl-block">
<div id="mntl-squareFlex1-sticky_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard" data-height="1090" style="height: 1090px;">
<div id="mntl-sc-sticky-billboard-ad_2-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard ">
<div id="square-flex-1" class="wrapper"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="mntl-squareFlex2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_3-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-flex-2" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 251],[300, 600],[300, 601],[2, 1],[160, 600],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="e3ea182198604f4a8d41b7639e41bf49" data-auction-floor-value="5"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="mntl-native-fluid_2-0" class="comp mntl-native-fluid mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div><!-- end: comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic -->
</div><!-- end: comp mntl-native-fluid mntl-native -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_7-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="b8193fc5b8e24736952e1bcfc8e260aa" data-auction-floor-value="5"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_9-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="b8193fc5b8e24736952e1bcfc8e260aa" data-auction-floor-value="5"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_3-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_11-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="b8193fc5b8e24736952e1bcfc8e260aa" data-auction-floor-value="5"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_4-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_13-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="b8193fc5b8e24736952e1bcfc8e260aa" data-auction-floor-value="5"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_5-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_15-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="b8193fc5b8e24736952e1bcfc8e260aa" data-auction-floor-value="5"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_6-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_17-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="b8193fc5b8e24736952e1bcfc8e260aa" data-auction-floor-value="5"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
</div><!-- end: comp js-scads-inline-content sc-billboard-group mntl-block -->
</div><!-- end: comp mntl-right-rail mntl-block -->
</div>
</article><!-- end: comp mntl-article--two-column-right-rail people-article mntl-article -->
<div id="leaderboard-post-content_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], &quot;fluid&quot;, [970, 250], [1, 11], [1200, 450]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="dcb4e222ef164ea8add260a451026409" data-auction-floor-value="5"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
<aside id="outbrain_1-0" class="comp card-list outbrain__wrapper outbrain" data-scroll-defer-offset="1000" data-defer="scroll" data-defer-params></aside><!-- end: comp card-list outbrain__wrapper outbrain -->
<section id="recirc-section_1-0" class="comp recirc-section" data-tracking-container="true">
<span class="recirc-section__header type--camel">
Related Articles
</span>
<div class="loc recirc-content">
<div id="recirc-section__card-list-1_1-0" class="comp recirc-section__card-list-1 card-list mntl-document-card-list mntl-card-list mntl-block" data-chunk="36">
<a id="mntl-card-list-items_1-0" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6542591" data-tax-levels href="https://people.com/parents/sterling-k-brown-sons-andrew-amare-first-day-school-photos/" data-cta data-ordinal="1">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/-eKkvgWB4fbY-7Zyp_YsEeGzylM=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(734x159:736x161)/sterling-k-brown-kids-back-to-school-090122-split-1002a7b1f139445489436e98d17c7a19.jpg"
width="282"
height="188"
alt="Sterling K. Brown kids back to school"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/-eKkvgWB4fbY-7Zyp_YsEeGzylM=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(734x159:736x161)/sterling-k-brown-kids-back-to-school-090122-split-1002a7b1f139445489436e98d17c7a19.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Sterling K. Brown kids back to school"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Sterling K. Brown Shares Sweet Photos of Sons Andrew and Amaré&#39;s First Day of School</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Angela Andaloro"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-1" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6544080" data-tax-levels href="https://people.com/parents/hilaria-baldwin-shares-daughter-carmen-homemade-back-to-school-signs/" data-cta data-ordinal="2">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/X3ZreN07SSrbTxBW3FLoYpwgERw=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(749x0:751x2)/Hilaria-Baldwin-Daughter-Carmens-Homemade-Back-to-School-Sign37-25112019-10b30c52265d4bbc99255f41b0da2c54.jpg"
width="282"
height="188"
alt="Hilaria Baldwin Shares Daughter Carmen&#39;s Homemade Back to School Sign"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/X3ZreN07SSrbTxBW3FLoYpwgERw=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(749x0:751x2)/Hilaria-Baldwin-Daughter-Carmens-Homemade-Back-to-School-Sign37-25112019-10b30c52265d4bbc99255f41b0da2c54.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Hilaria Baldwin Shares Daughter Carmen&#39;s Homemade Back to School Sign"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Hilaria Baldwin Shares Daughter Carmen&#39;s Homemade Back to School Signs for First Day Photos</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Angela Andaloro"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-2" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6543368" data-tax-levels href="https://people.com/parents/kailyn-lowry-shares-photo-all-four-of-her-kids-first-day-of-school/" data-cta data-ordinal="3">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/oyBe5QBDmWQ-LW0U9bFyn3RerZ0=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(734x229:736x231)/kailyn-lowry-kids-back-to-school-090622-cd1c5cdeaeba499281da34472a036ba4.jpg"
width="282"
height="188"
alt="Kailyn Lowry kids back to school"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/oyBe5QBDmWQ-LW0U9bFyn3RerZ0=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(734x229:736x231)/kailyn-lowry-kids-back-to-school-090622-cd1c5cdeaeba499281da34472a036ba4.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Kailyn Lowry kids back to school"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">&#39;Teen Mom 2&#39; Star Kailyn Lowry Shares Photo of All Four of Her Kids on First Day of School</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Georgia Slater"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-3" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6543465" data-tax-levels href="https://people.com/parents/tristan-thompson-son-prince-first-day-of-school-photo/" data-cta data-ordinal="4">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/7k4bVz1lW6KVqj_qLVOlunlly54=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(719x0:721x2)/Tristan-Thompson-sons-first-day-of-school-9622-9c612a91f98945a89c3be711a81ebed6.jpg"
width="282"
height="188"
alt="Tristan Thompson"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/7k4bVz1lW6KVqj_qLVOlunlly54=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(719x0:721x2)/Tristan-Thompson-sons-first-day-of-school-9622-9c612a91f98945a89c3be711a81ebed6.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Tristan Thompson"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Tristan Thompson Celebrates Son Prince Starting School: &#39;My Young King&#39;s First Day&#39;</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Angela Andaloro"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-4" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6537624" data-tax-levels href="https://people.com/parents/john-stamos-poses-with-mini-me-son-for-first-day-at-school-photo/" data-cta data-ordinal="5">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/VO86A6-GHN462V_oB9Ip8IPPnu8=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(749x0:751x2)/billy-stamos-john-stamos-083122-1-c9f79e9615f44e00a29d61c31b19ccd7.jpg"
width="282"
height="188"
alt="John Stamos Instagram"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/VO86A6-GHN462V_oB9Ip8IPPnu8=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(749x0:751x2)/billy-stamos-john-stamos-083122-1-c9f79e9615f44e00a29d61c31b19ccd7.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="John Stamos Instagram"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">John Stamos Poses with Mini-Me Son Billy for First Day at School Photo: Trying &#39;Not to Cry&#39;</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Anna Lazarus Caplan"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-5" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6541382" data-tax-levels href="https://people.com/parents/ashlee-simpson-ross-jagger-first-day-school-photo/" data-cta data-ordinal="6">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/EdH9_WemucvMaI_Umol094XHUzU=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(567x1039:569x1041)/jagger-snow-back-to-school-083022-930c4449912d4235bcd640197c00f11c.jpg"
width="282"
height="188"
alt="Ashlee Simpson and Evan Ross’ Daughter, Jagger Snow, Back to School"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/EdH9_WemucvMaI_Umol094XHUzU=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(567x1039:569x1041)/jagger-snow-back-to-school-083022-930c4449912d4235bcd640197c00f11c.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Ashlee Simpson and Evan Ross’ Daughter, Jagger Snow, Back to School"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Ashlee Simpson Ross Shares Jagger&#39;s Sassy Back to School Photo: &#39;First Grade Here She Comes!&#39;</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Angela Andaloro"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-6" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6541399" data-tax-levels href="https://people.com/parents/cheyenne-floyd-cory-wharton-blended-family-ryder-first-day-kindergarten-photos/" data-cta data-ordinal="7">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/OB70l6tFDFqlaU8inM3b7QRS71k=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(529x388:531x390)/cheyenne-floyd-cory-wharton-blended-family-ryder-kindergarten-083122-5-42eb555f456b4a17a3a5dd7fd77571e9.jpg"
width="282"
height="188"
alt="Cheyenne Floyd and Cory Wharton Share Blended Family Photos from Ryder&#39;s First Day of Kindergarten"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/OB70l6tFDFqlaU8inM3b7QRS71k=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(529x388:531x390)/cheyenne-floyd-cory-wharton-blended-family-ryder-kindergarten-083122-5-42eb555f456b4a17a3a5dd7fd77571e9.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Cheyenne Floyd and Cory Wharton Share Blended Family Photos from Ryder&#39;s First Day of Kindergarten"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Cheyenne Floyd and Cory Wharton Share Blended Family Photos from Ryder&#39;s First Day of Kindergarten</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Angela Andaloro"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-7" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6541505" data-tax-levels href="https://people.com/parents/tori-roloff-heart-swells-with-pride-son-jackson-starts-kindergarten/" data-cta data-ordinal="8">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/5n-fKcQUWnUdD8lsKE5GzpBizyU=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(292x229:294x231)/jackson-roloff-first-day-of-school-083122-6ff42eb1bd7a4171b26fc99ded780815.jpg"
width="282"
height="188"
alt="Tori Roloff Says Her Heart &#39;Swells with Pride&#39; As Son Jackson Starts Kindergarten"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/5n-fKcQUWnUdD8lsKE5GzpBizyU=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(292x229:294x231)/jackson-roloff-first-day-of-school-083122-6ff42eb1bd7a4171b26fc99ded780815.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Tori Roloff Says Her Heart &#39;Swells with Pride&#39; As Son Jackson Starts Kindergarten"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Tori Roloff Says Her Heart &#39;Swells with Pride&#39; as Son Jackson Starts Kindergarten: &#39;So Proud&#39;</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Angela Andaloro"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
</div><!-- end: comp recirc-section__card-list-1 card-list mntl-document-card-list mntl-card-list mntl-block -->
<div id="leaderboard-deferred-footer_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-deferred-footer mntl-leaderboardfooter-flex-1-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter-flex-1" class="wrapper" data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="f7f6f2fd6ec84be59e2f94346031f8d9" data-auction-floor-value="5"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-deferred-footer mntl-leaderboardfooter-flex-1-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
<div id="recirc-section__card-list-2_1-0" class="comp recirc-section__card-list-2 card-list mntl-document-card-list mntl-card-list mntl-block" data-chunk="36">
<a id="mntl-card-list-items_2-0" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6542541" data-tax-levels href="https://people.com/parents/kimberly-stewart-shares-photo-benicio-del-toro-daughter-delilah-starts-5th-grade/" data-cta data-ordinal="1">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/QIb_PplHma3Bpn20f4y3uPpcO0E=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(637x239:639x241)/kimberly-stewart-delilah-090122-78db1d151bb4419bbc6f4763652fc569.jpg"
width="282"
height="188"
alt="Kimberly Stewart Shares Photo as Her and Benicio Del Toro&#39;s Daughter, Delilah, Starts 5th Grade"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/QIb_PplHma3Bpn20f4y3uPpcO0E=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(637x239:639x241)/kimberly-stewart-delilah-090122-78db1d151bb4419bbc6f4763652fc569.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Kimberly Stewart Shares Photo as Her and Benicio Del Toro&#39;s Daughter, Delilah, Starts 5th Grade"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Kimberly Stewart Shares Photo of Her and Benicio Del Toro&#39;s Daughter, Delilah, Starting 5th Grade</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Angela Andaloro"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_2-0-1" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6386321" data-tax-levels href="https://people.com/celebrity/celebrity-kids-back-to-school-photos/" data-cta data-ordinal="2">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/rkzbCy5LrDV6E5j7mT5ZOkSwrM0=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(463x253:465x255)/ice-t-instagram-3-0907-6f13f99d56a0488f84d4ac3e783b8c8f.jpg"
width="282"
height="188"
alt="Ice T/Instagram"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/rkzbCy5LrDV6E5j7mT5ZOkSwrM0=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(463x253:465x255)/ice-t-instagram-3-0907-6f13f99d56a0488f84d4ac3e783b8c8f.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Ice T/Instagram"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Celebrity">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Celebrity Kids&#39; Back to School Photos 2022</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Zoey Lyttle"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_2-0-2" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6504772" data-tax-levels href="https://people.com/parents/katherine-heigl-emotional-sends-three-kids-back-to-school-photos/" data-cta data-ordinal="3">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/Pt1Xu6FF5A7gR3xSuroPew3qhjY=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(734x88:736x90)/katherine-heigl-kids-back-to-school-083022-4-7422ce0318ca4a03bcd271a71204f7bb.jpg"
width="282"
height="188"
alt="Katherine Heigl children back to school"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/Pt1Xu6FF5A7gR3xSuroPew3qhjY=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(734x88:736x90)/katherine-heigl-kids-back-to-school-083022-4-7422ce0318ca4a03bcd271a71204f7bb.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Katherine Heigl children back to school"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Katherine Heigl Gets Emotional as She Sends Her Three Kids Back to School: &#39;Might Start Crying&#39;</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Georgia Slater"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_2-0-3" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6543296" data-tax-levels href="https://people.com/parents/melissa-gorga-emotional-older-kids-back-to-high-school/" data-cta data-ordinal="4">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/4A6ttOMqR0-Rfl1i2saFcKF8eLI=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(749x0:751x2)/melissa-gorga-kids-9622-bedcec184d1943749923efc9d064c1cf.jpg"
width="282"
height="188"
alt="melissa gorga and kids"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/4A6ttOMqR0-Rfl1i2saFcKF8eLI=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(749x0:751x2)/melissa-gorga-kids-9622-bedcec184d1943749923efc9d064c1cf.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="melissa gorga and kids"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Melissa Gorga Gets Emotional as Her Older Kids Head Back to High School: &#39;Where Did Time Go?&#39;</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Georgia Slater"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_2-0-4" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6543141" data-tax-levels href="https://people.com/parents/leah-remini-on-daughters-bittersweet-move-to-college-i-have-never-cried-so-much/" data-cta data-ordinal="5">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/hkLQ0_4uc6RkpYwcnVFDsJoUNP4=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(704x272:706x274)/leah-remini-daughter-sofia-082222-8139376d65aa4a6891e6cae43efa03a3.jpg"
width="282"
height="188"
alt="Leah Remini daughter Sofia"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/hkLQ0_4uc6RkpYwcnVFDsJoUNP4=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(704x272:706x274)/leah-remini-daughter-sofia-082222-8139376d65aa4a6891e6cae43efa03a3.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Leah Remini daughter Sofia"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Leah Remini On Daughter&#39;s &#39;Bittersweet&#39; Move to College: &#39;I Have Never Cried so Much in My Life&#39;</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Anna Lazarus Caplan"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_2-0-5" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6543133" data-tax-levels href="https://people.com/parents/tori-zach-roloff-share-photos-first-family-bowling-night/" data-cta data-ordinal="6">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/MJX9sNoq355JxAEWYP0dCvG2Rj4=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(357x679:359x681)/tori-zach-roloff-family-bowling-090522-3-59e9b529df7a42e186d1dbff95ceaf65.jpg"
width="282"
height="188"
alt="Tori Roloff Shares Family Photos from Bowling Night Out with Zach and Their Kids"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/MJX9sNoq355JxAEWYP0dCvG2Rj4=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(357x679:359x681)/tori-zach-roloff-family-bowling-090522-3-59e9b529df7a42e186d1dbff95ceaf65.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Tori Roloff Shares Family Photos from Bowling Night Out with Zach and Their Kids"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Tori and Zach Roloff Share Photos from Their First Family Bowling Night: &#39;Love These People&#39;</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Angela Andaloro"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_2-0-6" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6543598" data-tax-levels href="https://people.com/parents/maks-chmerkovskiy-not-okay-taking-son-school/" data-cta data-ordinal="7">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/QH8hSYL7zIR5aVToO-NlJRYt6kA=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(734x229:736x231)/maks-and-son-Split-090622-6b2e0d9b00ab4e768e82d1e7a3ba4dab.jpg"
width="282"
height="188"
alt="Maksim Chmerkovskiy/Instagram. https://www.instagram.com/p/CiK_g5ZgKCZ/. f maks making sad face split with his son at school dropoff"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/QH8hSYL7zIR5aVToO-NlJRYt6kA=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(734x229:736x231)/maks-and-son-Split-090622-6b2e0d9b00ab4e768e82d1e7a3ba4dab.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Maksim Chmerkovskiy/Instagram. https://www.instagram.com/p/CiK_g5ZgKCZ/. f maks making sad face split with his son at school dropoff"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Maks Chmerkovskiy Says He&#39;s &#39;Not Okay&#39; After Taking Son to School: &#39;Tearing Up in the Parking Lot&#39;</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Georgia Slater"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_2-0-7" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6541419" data-tax-levels href="https://people.com/parents/bip-michael-allio-shares-emotional-message-son-heavy-first-day/" data-cta data-ordinal="8">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://people.com/thmb/slPbOB3OlNfkFIj1_ErfHdJQ1Uw=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(514x467:516x469)/michael-allio-son-first-day-of-school-083122-3-caaf4042ebdd4b1ca5025de01818e916.jpg"
width="282"
height="188"
alt="&#39;BiP&#39; &#39;s Michael Allio Shares Emotional Message on Son James&#39; First Day of Kindergarten"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://people.com/thmb/slPbOB3OlNfkFIj1_ErfHdJQ1Uw=/282x188/filters:no_upscale():max_bytes(150000):strip_icc():focal(514x467:516x469)/michael-allio-son-first-day-of-school-083122-3-caaf4042ebdd4b1ca5025de01818e916.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="&#39;BiP&#39; &#39;s Michael Allio Shares Emotional Message on Son James&#39; First Day of Kindergarten"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Parents">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">&#39;BiP&#39; &#39;s Michael Allio Shares Emotional Message on Son&#39;s First Day of Kindergarten: &#39;I&#39;m Wrecked&#39;</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Angela Andaloro"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
</div><!-- end: comp recirc-section__card-list-2 card-list mntl-document-card-list mntl-card-list mntl-block -->
<div id="leaderboard2-deferred-footer_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard2-deferred-footer mntl-leaderboardfooter-flex-2-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter-flex-2" class="wrapper" data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="6e9d88ef386d41e1a6fa3d959d39e84e" data-auction-floor-value="5"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard2-deferred-footer mntl-leaderboardfooter-flex-2-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
</div>
</section><!-- end: comp recirc-section -->
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="footer__inner">
<div class="footer__primary">
<div class="footer__logo">
<a id="logo_2-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_2-0" class="comp is-screenreader-only mntl-text-block">
PEOPLE</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div class="loc newsletter-link-wrapper footer__newsletter">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-footer"
id="newsletter-dialog-footer-link_1-0"
class=" newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link -->
</div>
<a href="https://www.magazines.com/people-magazine.html?utm_source=people.com&utm_medium=owned&utm_campaign=i204pprfw2804" target="_blank">
<div class="loc footer__magsub">
<div class="img-placeholder" style="padding-bottom:50.0%;">
<img
data-src="https://people.com/thmb/Lje7sGaj3HgeS-yLg9z5JSNPfrU=/300x150/filters:no_upscale():max_bytes(150000):strip_icc()/people_magazine_sub-e6689738996d40f38f154099e1751481.png"
width="300"
height="150"
alt="People Magazine Subscription Image"
class="lazyload universal-image__image"
/>
<noscript>
<img
src="https://people.com/thmb/Lje7sGaj3HgeS-yLg9z5JSNPfrU=/300x150/filters:no_upscale():max_bytes(150000):strip_icc()/people_magazine_sub-e6689738996d40f38f154099e1751481.png"
width="300"
height="150"
class="img--noscript universal-image__image"
alt="People Magazine Subscription Image"
/>
</noscript>
</div>
</div>
</a>
<div class="footer__social">
<div id="social-follow_2-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/peoplemag" data-network="facebook" aria-label="Visit PEOPLE's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/people/" data-network="instagram" aria-label="Visit PEOPLE's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/people" data-network="twitter" aria-label="Visit PEOPLE's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/people/" data-network="pinterest" aria-label="Visit PEOPLE's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/user/people" data-network="youtube" aria-label="Visit PEOPLE's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-tiktok" href="https://www.tiktok.com/@people" data-network="tiktok" aria-label="Visit PEOPLE's tiktok page">
<svg class="icon icon-tiktok ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-flipboard" href="https://flipboard.com/@people" data-network="flipboard" aria-label="Visit PEOPLE's flipboard page">
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</div>
</div>
<div class="footer__secondary">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_1-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0" class="comp type--squirrel-link mntl-text-block" href="https://people.com/news/">
News</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-1" class="comp type--squirrel-link mntl-text-block" href="https://people.com/entertainment/">
Entertainment</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-2" class="comp type--squirrel-link mntl-text-block" href="https://people.com/royals/">
Royals</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-3" class="comp type--squirrel-link mntl-text-block" href="https://people.com/lifestyle/">
Lifestyle</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-4" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-4" class="comp type--squirrel-link mntl-text-block" href="https://peopletv.com/">
PeopleTV</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-5" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-5" class="comp type--squirrel-link mntl-text-block" href="https://people.com/shopping/">
Shopping</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-6" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-6" class="comp type--squirrel-link mntl-text-block" href="https://people.com/podcasts/">
Podcasts</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
</ul><!-- end: comp footer-nav__list mntl-block -->
</nav><!-- end: comp footer-nav mntl-block -->
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links__item"><a
href="/about-us-5499056"
rel="nocaes"
data-type="ourStory"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>About Us</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/product-review-guidelines-5499058"
rel="nocaes"
data-type="peopleTested"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>PEOPLE Tested</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/editorial-policy-5499057"
rel="nocaes"
data-type="editorialGuidelines"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Editorial Policy</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/careers/"
target="_blank"
rel="noopener nofollow nocaes"
data-type="careersAtDotDash"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Careers</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/advertising-privacy-policy-5499059"
rel="nocaes"
data-type="privacyPolicy"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Privacy Policy</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/advertising-policy-page-5499059"
rel="nocaes"
data-type="contact"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Contact Us</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="//www.dotdashmeredith.com/terms-of-use"
rel="nocaes"
data-type="termsOfUse"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Terms of Use</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="//www.dotdashmeredith.com/advertising"
rel="nocaes"
data-type="advertise"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Advertise</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item ot-pref-trigger"><a
href="#"
rel="nocaes"
data-type="cmpFooterLink"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Do Not Sell My Personal Information</a><!-- end: type--rabbit-link --></li>
</ul><!-- end: comp footer-links -->
</div>
</div>
<div class="loc footer-bottom">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
PEOPLE is part of the <a href="https://www.dotdashmeredith.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash Meredith</a> publishing&nbsp;family.
</span>
<span class="mntl-dotdash-universal-nav__separator"></span>
<span class="mntl-dotdash-universal-nav__privacy-policy">
We've updated our Privacy Policy, which will go in to effect on September 1, 2022. <a href="https://www.dotdashmeredith.com/brands-privacy" class="mntl-dotdash-universal-nav__privacy-policy--link" target="_blank">Review our Privacy Policy</a>
</span>
</div>
</nav><!-- end: comp mntl-dotdash-universal-nav -->
</div>
</footer><!-- end: comp footer -->
<div id="newsletter-dialog-header_1-0" class="comp newsletter-dialog-header mntl-dialog dialog" aria-hidden="true" data-a11y-dialog="newsletter-dialog-header">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-header_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-header_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_1-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-header mntl-dialog dialog -->
<div id="newsletter-dialog-footer_1-0" class="comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog" aria-hidden="true" data-a11y-dialog="newsletter-dialog-footer">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-footer_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-footer_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_2-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog -->
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>
<div id="mntl-outofpage_1-0" class="comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage ">
<div id="oop" class="wrapper"></div>
</div><!-- end: comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage -->		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.14.0/cache/eNqVVFFugzAMvdAi1DNU2te-thM4wYBbk3SJKaWnn4FWpS2FTkIkdp6dPPslWRIQclkNXhizi8VkU7bT77fB2H1k9yBdaISYhDAZ2xCLaUkq8xJd68QcwRMzmORiYH5EuVAfgkcvKSMvGD1wlmOBsY8fJhHzmdTbn-_PFxtPUuJpTElnNEx-P5B7ci4kgKJQwiAj0kRsI8l4uBdLC8laykvUsUIqK9lW4Ev8oiToNeOc841cEgILHa7jEpVGqhDNNWD36HljsxQcAZtUQRyaMLWXGltDOeBLKpYOmA_tYTh3BvIFYJLYOGlUGMYFFY2XDGuL-fj_X-B4NhdRG_nVd8CG0xZiaBI-afXhkiQ19p0lSSukrOrfBogjv-QMB7c3N-9KuNe14-0-jeZ6HQvGE1nGaS0nqJKD1btWIeSD-vphDleEWCu6l2PfaoToqgdzLuwqmRpT0gobC75X-b25QCJXYYXyMgw3bG4XD0cq1Rn8hYFW5ziZrsQUDbM-S4h-iLs31yvcv2fQQreiE9hsOjMSeZfwH4aVJtA.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '6544145'
,SITE: 'people'
,REQUEST_ID: 'n5c75d36a7777404c92148de233fd216901'
}
);
(function() {
var article = document.getElementById('people-article_1-0');
if (article && !article.gtmPageView) {
article.gtmPageView = {"country":"US","fullUrl":"https://people.com/parents/coco-austin-back-to-school-photo-daughter-first-grade/" + location.hash,"experienceType":"single page","entryType":"direct","excludeFromComscore":false,"socialImage":"https://people.com/thmb/BLA8KICRj4t6mQoJ1-_o3yFmZPI=/735x0/Coco-Daughter-Chanel-First-Grade-Instagram-090722-462a8fcbb01b43d7b077bfbdafe32bb1.jpg","internalSessionId":"n5c75d36a7777404c92148de233fd216901","internalRequestId":"n5c75d36a7777404c92148de233fd216901","hid":"","experienceTypeName":"","recircDocIdsFooter":"","euTrafficFlag":false,"isGoogleBot":false,"mantleVersion":"3.13.409","commerceVersion":"","primaryTaxonomyIds":"5324742|5668968|5669467","primaryTaxonomyNames":"People.com|Celebrity|Parents","description":"Coco Austin called her daughter&#39;s latest milestone &#39;bitter-sweet&#39; in an Instagram post","templateName":"STRUCTUREDCONTENT","documentId":6544145,"title":"Coco Austin Shares Back to School Photo on Chanel\'s First Day" || document.title || '',"lastEditingAuthorId":"1005859","lastEditingUserId":"153546959002053","templateId":"110","viewType":"","muid":"db306b37-569d-42ef-bb6e-83ff1e07974d","revenueGroup":"","authorId":"1005859","contentGroup":"Other"};
}
}());
(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div><!-- end: comp mntl-sponsor-tracking-codes -->
<div id="onetrust-consent-sdk" class="" data-tracking-container="true">
<div id="onetrust-banner-sdk" class="otFlat bottom ot-wo-title" tabindex="0"><div role="alertdialog" aria-describedby="onetrust-policy-text" aria-label="Privacy"><div class="ot-sdk-container"><div class="ot-sdk-row"><div id="onetrust-group-container" class="ot-sdk-eight ot-sdk-columns"><div class="banner_logo"></div><div id="onetrust-policy"><p id="onetrust-policy-text">By clicking “Accept All Cookies”, you agree to the storing of cookies on your device to enhance site navigation, analyze site usage, and assist in our marketing efforts. </p></div></div><div id="onetrust-button-group-parent" class="ot-sdk-three ot-sdk-columns"><div id="onetrust-button-group"><button id="onetrust-pc-btn-handler" class=" cookie-setting-link">Cookies Settings</button> <button id="onetrust-accept-btn-handler">Accept All Cookies</button></div></div></div></div><!-- Close Button --><div id="onetrust-close-btn-container"><button class="onetrust-close-btn-handler onetrust-close-btn-ui banner-close-button ot-close-icon" aria-label="Close"></button></div><!-- Close Button END--></div></div>
</div>		
</body>
</html><!-- end: comp no-js taxlevel-2 structuredContentTemplate article-html html mntl-html -->		
