<!DOCTYPE html>
<html lang="en" class="">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name='apple-itunes-app' content='app-id=1143086910'>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://people.com/xmlrpc.php">


			<!-- Time Inc - Segment v1.1.4 -->
	        <script type="text/javascript">
	            !function(){var analytics=window.analytics=window.analytics||[];if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.0";
	            window.analytics.load("UPBFYM4INmSPtgVRi8bovFpjlLk7VN1r");
	          }}();


	        	window.analytics.page({"contentHeadline":"Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood","contentAuthorName":"Grace Gavilanes","contentContributorName":null,"contentModifiedDate":"2017-06-30T12:31:04+00:00","contentPublishedDate":"2017-06-30T12:30:57+00:00","contentCmsCategory":"celebrity","contentCmsSubCategory":null,"contentCmsTags":"news|photos","contentCmsTerms":["Celebrity","News","Photos"],"contentShownOnPlatform":"own","contentFeaturedImage":null,"contentType":"gallery","timeIncBrand":"people","timeIncApplication":"wordpress","url":"http:\/\/people.com\/celebrity\/celebrities-talk-breaking-racial-barriers-in-hollywood","fullUrl":"https:\/\/peopledotcom.wordpress.com\/celebrity\/celebrities-talk-breaking-racial-barriers-in-hollywood\/"});
	        </script><title>Celebrities on Breaking Racial Barriers in Hollywood</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=people.com&amp;id=112255790&amp;t=1498832737&amp;back=http%3A%2F%2Fpeople.com%2Fcelebrity%2Fcelebrities-talk-breaking-racial-barriers-in-hollywood%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//peopledotcom.wordpress.com' />
<link rel='dns-prefetch' href='//tags.tiqcdn.com' />
<link rel='dns-prefetch' href='//cdn.video.timeinc.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel="alternate" type="application/rss+xml" title="PEOPLE.com &raquo; Feed" href="http://people.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PEOPLE.com &raquo; Comments Feed" href="http://people.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<meta name='description' content='See who&#039;s sounding off' />
<meta name='keywords' content='laverne cox, halle berry, celebs talk diversity, diversity in hollywood, actors talk diversity' />
<meta name='news_keywords' content='laverne cox, halle berry, celebs talk diversity, diversity in hollywood, actors talk diversity' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kN0OwiAMRl9IbKbGnwvjszCsrNpSMliMby/LNHFquCH94Jy2Ae7ROA0ZQwYZTOTBU0hwj07FJCHGx1daupQW8F9z2mO5l2jzSAieySKjFKymSdy+rbHsrLtVx0z7tG3sMSVTTqFBTO7KoLpHZ485QVJHlg0VZB4mmSBonh7fRa2rRzWszmbSMAvmwpb6mtpjy+pL6aFQH7EmvRYupM7DjzT9CHQb8Kyt5RE4ybHZHHarfdOsm+sTqqu/YA==' type='text/css' media='all' />
<script>utag_data = {"author_name":"Grace Gavilanes","channel":"people","content_id":"5810537","friendly_url":"http:\/\/people.com\/celebrity\/celebrities-talk-breaking-racial-barriers-in-hollywood","is_logged_in":"no","page_name":"Halle Berry, Priyanka Chopra & More Celebs on the Importance of Breaking Racial Barriers in Hollywood","page_number":1,"publish_date":"2017-06-30T08:30:57+00:00","site_section1":"Celebrity","tag_keywords":"news|photos","template_type":"gallery","site_display_format":"mobile","pubexchange.config":{"module_name":"pubexchange_rail","module_id":"2407","pubex_id":"people"}};</script><script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.8-RC2-40878'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peopledotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood" />
<link rel='shortlink' href='http://wp.me/p7B0Rg-onAl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fpeople.com%2Fcelebrity%2Fcelebrities-talk-breaking-racial-barriers-in-hollywood&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fpeople.com%2Fcelebrity%2Fcelebrities-talk-breaking-racial-barriers-in-hollywood&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" />
<meta property="og:url" content="http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood" />
<meta property="og:description" content="See who&#8217;s sounding off" />
<meta property="article:published_time" content="2017-06-30T12:30:57+00:00" />
<meta property="article:modified_time" content="2017-06-30T12:31:04+00:00" />
<meta property="og:site_name" content="PEOPLE.com" />
<meta property="og:image" content="http://i2.wp.com/peopledotcom.files.wordpress.com/2017/06/priyanka-chopra-1-2000.jpg?crop=0px%2C0px%2C1333px%2C699.825px&amp;resize=1200%2C630&amp;ssl=1" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta property="fb:pages" content="95926963131" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@people" />
<meta name="twitter:creator" content="@people" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/a39c9d87d3ee529a684f7a5b3b557adc?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/a39c9d87d3ee529a684f7a5b3b557adc?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/a39c9d87d3ee529a684f7a5b3b557adc?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="http://people.com/osd.xml" title="PEOPLE.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
			<link rel="stylesheet" type="text/css" href="https://s0.wp.com/wp-content/themes/vip/people-2016/static/webfonts/people-fonts.min.css">
								<script type='text/javascript'>
					var ti_dfp_config = {"setTargeting":{"site":"peo","author_name":"Grace Gavilanes","channel":"people","content_id":"5810537","friendly_url":"http:\/\/people.com\/celebrity\/celebrities-talk-breaking-racial-barriers-in-hollywood","is_logged_in":"no","page_name":"Halle Berry, Priyanka Chopra & More Celebs on the Importance of Breaking Racial Barriers in Hollywood","page_number":1,"publish_date":"2017-06-30T08:30:57+00:00","site_section1":"Celebrity","tag_keywords":"news|photos","template_type":"gallery","gid":"5810537","site_display_format":"mobile","pubexchange.config":{"module_name":"pubexchange_rail","module_id":"2407","pubex_id":"people"}},"setGlobalTargeting":{"ptype":["channel"],"ch":["celebrity"],"ctype":"gallery","tags":["news","photos"]},"enableSingleRequest":false,"collapseEmptyDivs":true,"sitename":"peo","zone":"celebrity","useBehaviorTracking":false,"useRevSciTracking":false,"useQuantcastTracking":false,"useTacodaTracking":false,"debug":false,"oop":true,"realvu":true};					window.time_dfp = window.time_dfp || [];
					window.time_dfp.push(function () {
						window.time_dfp.init(ti_dfp_config);
					});
				</script>
			<script>window.peopleAdMappings = window.peopleAdMappings || {};</script><script>window.peopleAdLayer = {"post_id":2594,"title":"General Ads"};</script>			<script type="text/javascript">
					if ( 'undefined' ===  typeof window.peopleAdMappings['ad-banner-ad']
						|| 'undefined' === typeof window.peopleAdMappings['ad-banner-ad']['default'] ) {
						window.peopleAdMappings['ad-banner-ad'] = {};
						window.peopleAdMappings['ad-banner-ad']['default'] = {"collapse":true,"id":"ad-banner-ad","oop":false,"companion":false,"size":[102,1],"pos_group_name":"ad-banner-ad","zone":"celebrity","targeting":{"pos":["1"]},"sizes":[[[1024,0],[[970,250],[970,90],[728,90],[1168,66],[1168,90],[970,66],[101,1],[1168,250]]],[[601,0],[[970,250],[970,90],[728,90],[1168,66],[1168,90],[970,66],[101,1],[1168,250]]],[[0,0],[[102,1],[300,50],[320,50],[101,1]]]],"ad_name":"ad-banner-ad"};
					};
			</script>			<script type="text/javascript">
					if ( 'undefined' ===  typeof window.peopleAdMappings['header-cm-ad']
						|| 'undefined' === typeof window.peopleAdMappings['header-cm-ad']['default'] ) {
						window.peopleAdMappings['header-cm-ad'] = {};
						window.peopleAdMappings['header-cm-ad']['default'] = {"collapse":true,"id":"header-cm-ad","oop":false,"companion":false,"size":[115,50],"pos_group_name":"header-cm-ad","sitename":"cm.peo","zone":"celebrity","targeting":{"cmpos":["globalnav"],"cmtyp":["tout"]},"sizes":[[[1024,0],[[126,50]]],[[601,0],[[200,50]]],[[0,0],[[115,50]]]],"ad_name":"header-cm-ad"};
					};
			</script>			<script type="text/javascript">
					if ( 'undefined' ===  typeof window.peopleAdMappings['footer-cm-ad']
						|| 'undefined' === typeof window.peopleAdMappings['footer-cm-ad']['default'] ) {
						window.peopleAdMappings['footer-cm-ad'] = {};
						window.peopleAdMappings['footer-cm-ad']['default'] = {"collapse":true,"id":"footer-cm-ad","oop":false,"companion":false,"size":[248,86],"pos_group_name":"footer-cm-ad","sitename":"cm.peo","zone":"celebrity","targeting":{"cmpos":["globalfooter"],"cmtyp":["tout"]},"sizes":[[[1024,0],[[664,230]]],[[601,0],[[664,230]]],[[0,0],[[248,86]]]],"ad_name":"footer-cm-ad"};
					};
			</script>			<script type="text/javascript">
					if ( 'undefined' ===  typeof window.peopleAdMappings['subscribe-link-cm-ad']
						|| 'undefined' === typeof window.peopleAdMappings['subscribe-link-cm-ad']['default'] ) {
						window.peopleAdMappings['subscribe-link-cm-ad'] = {};
						window.peopleAdMappings['subscribe-link-cm-ad']['default'] = {"collapse":true,"id":"subscribe-link-cm-ad","oop":false,"companion":false,"size":[142,70],"pos_group_name":"subscribe-link-cm-ad","sitename":"cm.peo","zone":"celebrity","targeting":{"cmpos":["globalbrgrsublnk"],"cmtyp":["tout"]},"sizes":[[[1024,0],[[142,70]]],[[601,0],[[142,70]]],[[0,0],[[142,70]]]],"ad_name":"subscribe-link-cm-ad"};
					};
			</script>			<script type="text/javascript">
					if ( 'undefined' ===  typeof window.peopleAdMappings['ad-gallery-banner-ad']
						|| 'undefined' === typeof window.peopleAdMappings['ad-gallery-banner-ad']['default'] ) {
						window.peopleAdMappings['ad-gallery-banner-ad'] = {};
						window.peopleAdMappings['ad-gallery-banner-ad']['default'] = {"collapse":true,"id":"ad-gallery-banner-ad","oop":false,"companion":false,"size":[320,50],"pos_group_name":"ad-gallery-banner-ad","zone":"celebrity","sizes":[[[1024,0],[[970,90],[728,90],[1168,90],[1168,66],[970,66],[101,1]]],[[601,0],[[970,90],[728,90],[1168,90],[1168,66],[970,66],[101,1]]],[[0,0],[[300,50],[320,50],[101,1]]]],"ad_name":"ad-gallery-banner-ad"};
					};
			</script>			<script type="text/javascript">
					if ( 'undefined' ===  typeof window.peopleAdMappings['1x6']
						|| 'undefined' === typeof window.peopleAdMappings['1x6']['default'] ) {
						window.peopleAdMappings['1x6'] = {};
						window.peopleAdMappings['1x6']['default'] = {"collapse":true,"id":"1x6","oop":false,"companion":false,"size":[1,6],"pos_group_name":"1x6","zone":"celebrity","sizes":[[[1024,0],[[1,6]]],[[601,0],[[1,6]]]],"ad_name":"1x6"};
					};
			</script>			<script type="text/javascript">
					if ( 'undefined' ===  typeof window.peopleAdMappings['native_sharethrough']
						|| 'undefined' === typeof window.peopleAdMappings['native_sharethrough']['default'] ) {
						window.peopleAdMappings['native_sharethrough'] = {};
						window.peopleAdMappings['native_sharethrough']['default'] = {"collapse":true,"id":"native_sharethrough","oop":false,"companion":false,"size":[480,100],"pos_group_name":"native_sharethrough","zone":"celebrity","targeting":{"ch":["celebrity"]},"sizes":[[[1024,0],[[480,100],[1,5]]],[[601,0],[[480,100],[1,5]]],[[0,0],[[480,100],[1,5]]]],"ad_name":"native_sharethrough"};
					};
			</script>			<script type="text/javascript">
					if ( 'undefined' ===  typeof window.peopleAdMappings['5x5']
						|| 'undefined' === typeof window.peopleAdMappings['5x5']['default'] ) {
						window.peopleAdMappings['5x5'] = {};
						window.peopleAdMappings['5x5']['default'] = {"collapse":true,"id":"5x5","oop":false,"companion":false,"size":[5,5],"pos_group_name":"5x5","zone":"celebrity","sizes":[[[1024,0],[[5,5]]],[[601,0],[[5,5]]],[[0,0],[[5,5]]]],"ad_name":"5x5"};
					};
			</script>			<script type="text/javascript">
					if ( 'undefined' ===  typeof window.peopleAdMappings['sharethrough']
						|| 'undefined' === typeof window.peopleAdMappings['sharethrough']['default'] ) {
						window.peopleAdMappings['sharethrough'] = {};
						window.peopleAdMappings['sharethrough']['default'] = {"collapse":true,"id":"sharethrough","oop":false,"companion":false,"size":[1,5],"pos_group_name":"sharethrough","zone":"celebrity","sizes":[[[1024,0],[[1,5]]],[[601,0],[[1,5]]],[[0,0],[[1,5]]]],"ad_name":"sharethrough"};
					};
			</script>			<script type="text/javascript">
					if ( 'undefined' ===  typeof window.peopleAdMappings['subscribe-link-cm-ad-footer']
						|| 'undefined' === typeof window.peopleAdMappings['subscribe-link-cm-ad-footer']['default'] ) {
						window.peopleAdMappings['subscribe-link-cm-ad-footer'] = {};
						window.peopleAdMappings['subscribe-link-cm-ad-footer']['default'] = {"collapse":true,"id":"subscribe-link-cm-ad-footer","oop":false,"companion":false,"size":[94,13],"pos_group_name":"subscribe-link-cm-ad-footer","sitename":"cm.peo","zone":"celebrity","targeting":{"cmpos":["globalftrsublnk"],"cmtyp":["text"]},"sizes":[[[1024,0],[[94,13]]],[[601,0],[[94,13]]],[[0,0],[[94,13]]]],"ad_name":"subscribe-link-cm-ad-footer"};
					};
			</script>			<script type="text/javascript">
					if ( 'undefined' ===  typeof window.peopleAdMappings['header-cm-ad_223x92']
						|| 'undefined' === typeof window.peopleAdMappings['header-cm-ad_223x92']['default'] ) {
						window.peopleAdMappings['header-cm-ad_223x92'] = {};
						window.peopleAdMappings['header-cm-ad_223x92']['default'] = {"collapse":true,"id":"header-cm-ad_223x92","oop":false,"companion":false,"size":[223,92],"pos_group_name":"header-cm-ad_223x92","sitename":"cm.peo","zone":"celebrity","targeting":{"cmpos":["globalheader"],"cmtyp":["tout"]},"sizes":[[[1024,0],[[223,92]]]],"ad_name":"header-cm-ad_223x92"};
					};
			</script>			<script type="text/javascript">
					if ( 'undefined' ===  typeof window.peopleAdMappings['ch-hp-ad-728x90']
						|| 'undefined' === typeof window.peopleAdMappings['ch-hp-ad-728x90']['default'] ) {
						window.peopleAdMappings['ch-hp-ad-728x90'] = {};
						window.peopleAdMappings['ch-hp-ad-728x90']['default'] = {"collapse":true,"id":"ch-hp-ad-728x90","oop":false,"companion":false,"size":[728,90],"pos_group_name":"ch-hp-ad-728x90","zone":false,"sizes":[[[1024,0],[[728,90]]],[[601,0],[[728,90]]]],"ad_name":"ch-hp-ad-728x90"};
					};
			</script>			<script type="text/javascript">
					if ( 'undefined' ===  typeof window.peopleAdMappings['ch-hp-ad-300x50']
						|| 'undefined' === typeof window.peopleAdMappings['ch-hp-ad-300x50']['default'] ) {
						window.peopleAdMappings['ch-hp-ad-300x50'] = {};
						window.peopleAdMappings['ch-hp-ad-300x50']['default'] = {"collapse":true,"id":"ch-hp-ad-300x50","oop":false,"companion":false,"size":[300,50],"pos_group_name":"ch-hp-ad-300x50","zone":false,"sizes":[[[0,0],[[300,50]]]],"ad_name":"ch-hp-ad-300x50"};
					};
			</script>			<script type="text/javascript">
					if ( 'undefined' ===  typeof window.peopleAdMappings['ch-hp-ad-300x250']
						|| 'undefined' === typeof window.peopleAdMappings['ch-hp-ad-300x250']['default'] ) {
						window.peopleAdMappings['ch-hp-ad-300x250'] = {};
						window.peopleAdMappings['ch-hp-ad-300x250']['default'] = {"collapse":true,"id":"ch-hp-ad-300x250","oop":false,"companion":false,"size":[300,250],"pos_group_name":"ch-hp-ad-300x250","zone":false,"sizes":[[[0,0],[[300,250]]]],"ad_name":"ch-hp-ad-300x250"};
					};
			</script><meta name="application-name" content="PEOPLE.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://people.com/feed/;icon-uri=http://0.gravatar.com/blavatar/a39c9d87d3ee529a684f7a5b3b557adc?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<script type="text/javascript" async src="https://s0.wp.com/wp-content/themes/vip/people-2016/static/js/siteHead.bundle.js?v=6ae2c3af0a32d07b3874"></script><script type="text/javascript" defer src="//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js"></script><script type="text/javascript" defer src="https://tia.timeinc.net/people/tia.js"></script><link rel="next" href="http://people.com/celebrity/priyanka-chopra-1-2000/" /><!-- Critical CSS -->
<style>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</style>
<!-- Load all CSS if no js -->
<noscript>
		<link rel="stylesheet" href="https://s0.wp.com/wp-content/themes/vip/people-2016/static/css/allCSS.css" media="screen" charset="utf-8">
	</noscript>
<!-- Category specific styles -->
<style>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</style>
<script src="https://cdn.optimizely.com/js/3769661481.js"></script>
<script type="text/javascript">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</script>
</head>

<body class="gallery-template-default single single-gallery postid-5810537 mp6 customizer-styles-applied is-people-2016 highlander-enabled highlander-light">

<script type="text/javascript" src="//tags.tiqcdn.com/utag/timeinc/people.com/prod/utag.js"></script><!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=260989667249927";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="modal-background" class="modal-background" style="opacity: 0;"></div>
<div id="hamburger-nav" class="hamburger-nav" style="-webkit-transform: translateX(-100%); transform: translateX(-100%);">
	<header class="hamburger-nav__header">
		<h2 class="hamburger-nav__logo-wrap">
			<a href="http://people.com" rel="home"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 275.6 114.1"><title>People</title><path d="M32.8 19.3H38c4.1 0 6.4 3.4 6.4 10 0 7.3-1.7 10.1-6.4 10.3h-5.2V19.3zM35.4 37h2.7c2.9 0 3.6-3.1 3.6-7.5 0-.5.3-7.6-3.6-7.6h-2.7V37zm138.4 30.4c0 5.4 1.3 9.5 5.1 9.5 4.2 0 6.8-5.8 6.8-19.3 0-14.9-2.3-20-6.3-20.2-3.9-.2-5.8 3.1-5.6 9.9v20.1zm2.6-17.9c0-4.6.5-8.9 2.6-8.9 2.8 0 3.9 6.6 3.9 17.1 0 9.5-1.3 16.2-4.2 16.2-1.9 0-2.3-4.7-2.3-8.5V49.5zm71.3-11.4c4.2 0 5.9 4.7 6.2 10 .1 1.8.1 1.9 0 3.2h-12.4c-.1-1.3-.1-1.4 0-3.2.3-5.3 2-10 6.2-10m-3.6 9c0 1-.1.9 0 1.6h7c.1-.7 0-.7 0-1.6-.1-2.8-1.3-6.4-3.5-6.4-2.1 0-3.3 3.6-3.5 6.4zM84.2 37.7c4.2 0 5.8 5.1 6.1 10.4.1 1.8.1 1.9 0 3.2H77.9c-.1-1.3-.1-1.4 0-3.2.3-5.3 2.1-10.4 6.3-10.4M80.5 47c0 1-.1 1 0 1.8h7c.1-.7 0-.8 0-1.8-.1-2.8-1.3-6.3-3.5-6.3s-3.3 3.5-3.5 6.3zm50.6-5.9c2.4 0 4.3 7.4 4.3 16.6s-1.9 16.6-4.3 16.6-4.3-7.4-4.3-16.6 1.9-16.6 4.3-16.6zm-6.8 16.5c0 10.8 1.9 19.5 6.8 19.5 5 .1 6.8-8.7 6.8-19.5s-1.9-19.5-6.8-19.5c-4.8-.1-6.8 8.7-6.8 19.5zM84.3 77c3.4 0 5.2-3.2 5.9-7.2h16.3c-.8-4.1-.9-4.9-1-8.1H78c-.1 1.2 0 3.3.1 5.2.3 5.3 2.1 10.1 6.2 10.1M103 64.3c0 1.4 0 1.4.2 2.8H87.8v.9c-.1 2.8-1.3 6.4-3.5 6.4s-3.4-3.6-3.5-6.4c0-1-.2-3-.2-3.7H103zM247.8 77c3.4 0 5.2-3.2 5.9-7.3h18.6c-2.3 28.3-41.5 28.5-44.9 6.1v14.6h-27V75.7c-2.4 14.4-10.6 16.4-14.2 16.4-3 0-10.5-2.5-13.2-10.1l.3 8.3c.1 5.1 3.3 8.4 6.8 8.9v12h-31.5v-12c2.6-.1 6.9-2.7 6.9-8.4V69c-1 5.5-5 23.1-24.4 23.1-19.2 0-23.5-18.6-24.4-21.3-3.6 20.3-17.1 21.4-23 21.3-10.6-.1-17-7.5-17.2-7.6-6.4-6.5-7.6-16.3-7.4-27 0-2.1.5-6.3.7-8.3-6.9 7.4-13.3 6.5-20.8 6.8h-6.4v12.1c0 4.9 1.8 7.8 7.2 7.8v14.6H2.6V76.2c5.4 0 7.3-3.2 7.3-8.1V24.8c0-1-.3-7.7-7.3-7.8V2.7H43c7.6 0 13 2.3 16.7 5.2 6.7 5.3 8.1 14.4 8.6 21.2 10.3-8.9 34.6-10.9 38.7 15.8 4.4-20.4 19.4-21.9 23-21.9 6.3 0 17.1 3.8 20.6 14.1V24.3h22.1v8.2c1.6-6.2 7.1-9.5 12.6-9.6 5.3 0 16.3 5.9 19.1 28.4v-30c0-4.3-2.7-6.6-7-6.5v-12H223v48.5c2.3-21.5 14.3-28.4 24.4-28.4 10.3 0 17.5 5.7 21.3 13 4.8 9.4 4.4 19.3 4.1 25.7h-31.3c-.1 1.2 0 3.3.1 5.2.3 5.4 2 10.2 6.2 10.2m3.5-9.9v.9c-.1 2.8-1.3 6.4-3.5 6.4s-3.4-3.6-3.5-6.4c0-1-.2-3-.2-3.7h31.1c.4-4.9 1.6-18.3-4.1-29.3-4.5-8.7-11.9-14.7-23.6-14.7-10.3 0-17.6 5.3-21.9 11.8V.2h-31v17.6c4.3 0 7 .4 7 4.7v9.7c-2.9-6.5-9.6-12.4-17.7-11.9-3.4.2-6 1.7-8.7 3.6v-2.2h-27.4v5.6c-4.7-4.8-10.3-7-17.6-7-11.7 0-19.5 7.4-23.2 15.8-2.1-6-9-15.8-22.6-15.8-5.6 0-10.7 2-14.5 4.3-.6-7-3.7-14.8-8.8-18.9C56.9 2.4 50.8 0 42.5 0H0v19.7c5.5 0 7.3 1.3 7.3 6.8v40.2C7.3 72 6 73.4 0 73.5v20.1h42.6V73.5c-5.9 0-7.2-1.5-7.2-6.8v-8h6.8c8.7.2 11.8-1.1 14.5-3.3-.5 3.5-.3 9.9.1 12.4 1.5 12.5 5.3 15.9 9 19.6 5 5.1 11.9 7.3 18.2 7.3 17.5.1 22.1-13.5 23.1-15.8 5.8 13.8 17.5 15.9 24.2 15.8 13.3-.1 18.6-6.3 21.6-11.8v6.8c0 4.8-1.1 7-6.9 7.1v17.3h36.7V96.8c-5.6-.1-6.7-4.1-6.9-6.6 3.4 4.5 9.7 4.7 10.5 4.6 2.7.3 8.6-.5 11.6-5.9v4.6h32.2v-6.1c4.7 5 11.5 7.4 17.8 7.4 10.6 0 25.7-5.8 27.1-27.7h-23.7z"/></svg>
</a>
		</h2>
		<button id="hamburger-nav__button-close" class="hamburger-nav__button-close">close</button>
	</header>
			<!-- Subscribe Link -->
		<div class="hamburger-nav__login-subscribe">
			<a href="https://subscription.people.com/storefront/subscribe-to-people/link/1036344.html" target="_blank">Subscribe</a>
		</div>
		<nav class="hamburger-nav__main-nav">
		<ul id="menu-hamburger-main" class="hamburger-nav__list hamburger-nav__list--large hamburger-nav__list--nav-main"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home channel__color--border-color menu-item-5"><a href="http://people.com/">Home</a></li>
<li id="menu-item-3219" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3219"><a href="http://people.com/news/">News</a></li>
<li id="menu-item-3220" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3220"><a href="http://people.com/pen/">Watch PEN</a></li>
<li id="menu-item-3221" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3221"><a href="http://people.com/photos/">Photos</a></li>
<li id="menu-item-5284233" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5284233"><a href="http://people.com/videos/">Videos</a></li>
<li id="menu-item-666223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children channel__color--border-color menu-item-666223"><a href="/style/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-5784762" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784762"><a href="http://people.com/style/cmt-awards-best-dressed-stars">News</a></li>
	<li id="menu-item-5784765" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784765"><a href="http://people.com/fashion/">Fashion</a></li>
	<li id="menu-item-5784767" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784767"><a href="http://people.com/beauty/">Beauty</a></li>
	<li id="menu-item-5784768" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784768"><a href="http://people.com/tag/shopping/">Shopping</a></li>
	<li id="menu-item-5784769" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784769"><a href="http://people.com/best-summer-ever/">Summer Style</a></li>
</ul>
</li>
<li id="menu-item-5594104" class="menu-item menu-item-type-taxonomy menu-item-object-category channel__color--border-color menu-item-5594104"><a href="/celebrity/">Celebrity</a></li>
<li id="menu-item-3227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children channel__color--border-color menu-item-3227"><a href="/food/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-5784771" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784771"><a href="http://people.com/tag/recipes/">Recipes</a></li>
	<li id="menu-item-5784773" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784773"><a href="http://people.com/tag/food-news/">Food News</a></li>
	<li id="menu-item-5784774" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784774"><a href="http://people.com/tag/celebrity-food/">Celebrity Food</a></li>
	<li id="menu-item-5784775" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784775"><a href="http://people.com/tag/chefs/">Chefs</a></li>
	<li id="menu-item-5781668" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5781668"><a href="http://people.com/the-fix/">The Fix</a></li>
</ul>
</li>
<li id="menu-item-5386376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children channel__color--border-color menu-item-5386376"><a href="/bodies/">Bodies</a>
<ul class="sub-menu">
	<li id="menu-item-5784778" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784778"><a href="http://people.com/tag/bodies-news/">News</a></li>
	<li id="menu-item-5784779" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784779"><a href="http://people.com/tag/celebrity-bodies/">Celebrity Bodies</a></li>
	<li id="menu-item-5784780" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784780"><a href="http://people.com/tag/body-positivity/">Body Positivity</a></li>
	<li id="menu-item-5784781" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784781"><a href="http://people.com/tag/fitness-health/">Fitness &amp; Health</a></li>
</ul>
</li>
<li id="menu-item-5594100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children channel__color--border-color menu-item-5594100"><a href="/babies/">Babies</a>
<ul class="sub-menu">
	<li id="menu-item-5784783" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784783"><a href="http://people.com/tag/births">Births</a></li>
	<li id="menu-item-5784788" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784788"><a href="http://people.com/tag/expecting">Expecting</a></li>
	<li id="menu-item-5784789" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784789"><a href="http://people.com/tag/babies-blogs">Celeb Blogs</a></li>
	<li id="menu-item-5784790" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784790"><a href="http://people.com/tag/babies-galleries">Galleries</a></li>
	<li id="menu-item-5784791" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784791"><a href="http://people.com/tag/babies-exclusives">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-3228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children channel__color--border-color menu-item-3228"><a href="/home/">Home &amp; Travel</a>
<ul class="sub-menu">
	<li id="menu-item-5784793" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784793"><a href="http://site.people.com/tag/home-tour">Stars at Home</a></li>
	<li id="menu-item-5784794" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784794"><a href="http://site.people.com/tag/real-estate">Real Estate</a></li>
	<li id="menu-item-5784795" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784795"><a href="http://site.people.com/tag/home-decor">Décor</a></li>
	<li id="menu-item-5784797" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784797"><a href="http://site.people.com/tag/celebrity-vacations">Celebrity Vacations</a></li>
</ul>
</li>
<li id="menu-item-666224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children channel__color--border-color menu-item-666224"><a href="/pets/">Pets</a>
<ul class="sub-menu">
	<li id="menu-item-5784803" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784803"><a href="http://site.people.com/tag/dogs">Dogs</a></li>
	<li id="menu-item-5784804" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784804"><a href="http://site.people.com/tag/cats">Cats</a></li>
	<li id="menu-item-5784805" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784805"><a href="http://site.people.com/tag/pet-adoption">Adoption</a></li>
	<li id="menu-item-5784806" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784806"><a href="http://site.people.com/tag/funny-videos">Funny Videos</a></li>
	<li id="menu-item-5784807" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784807"><a href="http://site.people.com/tag/celeb-pets">Celeb Pets</a></li>
</ul>
</li>
<li id="menu-item-5308281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children channel__color--border-color menu-item-5308281"><a href="/country/">Country</a>
<ul class="sub-menu">
	<li id="menu-item-5784813" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784813"><a href="http://www.people.com/tag/blake-shelton">Blake Shelton</a></li>
	<li id="menu-item-5784815" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784815"><a href="http://www.people.com/tag/carrie-underwood">Carrie Underwood</a></li>
	<li id="menu-item-5784816" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784816"><a href="http://www.people.com/tag/luke-bryan">Luke Bryan</a></li>
	<li id="menu-item-5784817" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784817"><a href="http://www.people.com/tag/miranda-lambert">Miranda Lambert</a></li>
</ul>
</li>
<li id="menu-item-5308282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children channel__color--border-color menu-item-5308282"><a href="/crime/">Crime</a>
<ul class="sub-menu">
	<li id="menu-item-5784823" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784823"><a href="http://people.com/tag/crime-news/">News</a></li>
	<li id="menu-item-5784824" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784824"><a href="http://people.com/tag/courts-trials/">Courts &amp; Trials</a></li>
	<li id="menu-item-5784825" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784825"><a href="http://people.com/tag/cold-cases/">Cold Cases</a></li>
	<li id="menu-item-5784826" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784826"><a href="http://people.com/tag/crime-exclusive/">Exclusives</a></li>
</ul>
</li>
<li id="menu-item-5308283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children channel__color--border-color menu-item-5308283"><a href="/human-interest/">Human Interest</a>
<ul class="sub-menu">
	<li id="menu-item-5784828" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784828"><a href="http://www.people.com/tag/human-interest-news">News</a></li>
	<li id="menu-item-5784829" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784829"><a href="http://www.people.com/tag/tragedy-triumph">Tragedy &amp; Triumph</a></li>
	<li id="menu-item-5784830" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784830"><a href="http://www.people.com/tag/love-stories">Love Stories</a></li>
	<li id="menu-item-5784831" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784831"><a href="http://www.people.com/tag/heroes">Heroes</a></li>
	<li id="menu-item-5784832" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784832"><a href="http://www.people.com/tag/the-daily-smile">Daily Smile</a></li>
</ul>
</li>
<li id="menu-item-5308289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children channel__color--border-color menu-item-5308289"><a href="/tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-5784833" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784833"><a href="http://people.com/tag/kim-kardashian/">Kim Kardashian</a></li>
	<li id="menu-item-5784834" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784834"><a href="http://people.com/tag/dancing-with-the-stars/">DWTS</a></li>
	<li id="menu-item-5784835" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784835"><a href="http://people.com/tag/real-housewives/">Housewives</a></li>
	<li id="menu-item-5784836" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784836"><a href="http://people.com/tag/the-bachelor/">Bachelor Nation</a></li>
</ul>
</li>
<li id="menu-item-5308284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children channel__color--border-color menu-item-5308284"><a href="/movies/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-5784838" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784838"><a href="http://people.com/tag/movie-news/">News</a></li>
	<li id="menu-item-5784839" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784839"><a href="http://people.com/tag/movie-awards/">Movie Awards</a></li>
	<li id="menu-item-5784840" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5784840"><a href="http://people.com/tag/movie-celebrities/">Celebrities</a></li>
</ul>
</li>
<li id="menu-item-5308285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children channel__color--border-color menu-item-5308285"><a href="/music/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-5786253" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5786253"><a href="http://www.people.com/tag/beyonce-knowles">Beyoncé Knowles</a></li>
	<li id="menu-item-5786254" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5786254"><a href="http://www.people.com/tag/kanye-west">Kanye West</a></li>
	<li id="menu-item-5786255" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5786255"><a href="http://www.people.com/tag/lady-gaga">Lady Gaga</a></li>
	<li id="menu-item-5786257" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5786257"><a href="http://www.people.com/tag/taylor-swift">Taylor Swift</a></li>
</ul>
</li>
<li id="menu-item-5308286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children channel__color--border-color menu-item-5308286"><a href="/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-5786260" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5786260"><a href="http://www.people.com/tag/election">Election</a></li>
	<li id="menu-item-5786261" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5786261"><a href="http://www.people.com/tag/political-controversy">Controversy</a></li>
	<li id="menu-item-5786262" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5786262"><a href="http://www.people.com/tag/white-house">White House</a></li>
	<li id="menu-item-5786264" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5786264"><a href="http://www.people.com/tag/celebrities-politics">Celebrity &amp; Politics</a></li>
	<li id="menu-item-5786265" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5786265"><a href="http://www.people.com/tag/political-humor">Humor</a></li>
</ul>
</li>
<li id="menu-item-5308288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children channel__color--border-color menu-item-5308288"><a href="/royals/">Royals</a>
<ul class="sub-menu">
	<li id="menu-item-5786278" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5786278"><a href="http://www.people.com/tag/royal-news">Royal News</a></li>
	<li id="menu-item-5786279" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5786279"><a href="http://www.people.com/tag/royal-canada-tour">Canada Tour</a></li>
	<li id="menu-item-5786280" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5786280"><a href="http://www.people.com/tag/royal-style">Style</a></li>
	<li id="menu-item-5786281" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5786281"><a href="http://www.people.com/tag/royal-photos">Photos</a></li>
	<li id="menu-item-5786282" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5786282"><a href="http://www.people.com/tag/princess-kate">Princess Kate</a></li>
</ul>
</li>
<li id="menu-item-5739254" class="menu-item menu-item-type-taxonomy menu-item-object-category channel__color--border-color menu-item-5739254"><a href="/sports/">Sports</a></li>
<li id="menu-item-3226" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3226"><a href="http://people.com/crosswords-with-friends/">Crosswords</a></li>
<li id="menu-item-3225" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3225"><a href="http://people.com/people/static/digitalmagazine/index.html/">Premium</a></li>
<li id="menu-item-5629292" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-5629292"><a href="http://time.com/time-health/?xid=HB_PPL_TFH">TIME Health</a></li>
</ul>	</nav>

			<h3>Stay Connected</h3>
		<div class="hamburger-nav__social-links">
			<!-- @TODO: This list of social links uses different link classes and displays different links than site footer -->
							<a href="https://www.facebook.com/peoplemag" class="hamburger-nav__social-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Facebook</title><circle class="svg__circle svg__circle--facebook channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--facebook" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm117.5 232.3h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 87.1h-71.3V652H332.6V396h-52.8v-87.1h52.8v-68.6c0-64.7 34.3-97.7 110.9-97.7h71.3l-1.3 89.7z"/></svg>
</a>
							<a href="https://twitter.com/people" class="hamburger-nav__social-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Tumblr</title><circle class="svg__circle svg__circle--twitter channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--twitter" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm199.3 327.4c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4-13.2-58.1 30.4-112.2 89.8-112.2 26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 33-43.7 46.2z"/></svg>
</a>
							<a href="https://www.instagram.com/people/" class="hamburger-nav__social-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Instagram</title><circle class="svg__circle svg__circle--instagram channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--instagram" d="M568.9 240.2v42.2c0 9.2-7.9 17.2-17.2 17.2h-42.2c-9.2 0-17.2-7.9-17.2-17.2v-42.2c0-9.2 7.9-17.2 17.2-17.2h42.2c9.3.1 17.2 8 17.2 17.2zM396 484.4c48.8 0 88.4-39.6 88.4-88.4s-39.6-88.4-88.4-88.4-88.4 39.6-88.4 88.4 39.6 88.4 88.4 88.4zm141.2-108.2c1.3 6.6 1.3 13.2 1.3 19.8 0 77.9-63.4 142.6-142.6 142.6S253.4 473.9 253.4 396c0-6.6 0-13.2 1.3-19.8s2.6-13.2 4-18.5h-37v194c0 9.2 7.9 17.2 17.2 17.2h311.5c9.2 0 17.2-7.9 17.2-17.2v-194h-37c4 5.3 5.3 11.9 6.6 18.5zM792 396c0 219.1-176.9 396-396 396S0 613.8 0 396 176.9 0 396 0s396 176.9 396 396zM627 217.8c0-29-23.8-52.8-52.8-52.8H217.8c-29 0-52.8 23.8-52.8 52.8v355.1c0 29 23.8 52.8 52.8 52.8h355.1c29 0 52.8-23.8 52.8-52.8V217.8h1.3z"/></svg>
</a>
							<a href="https://www.pinterest.com/people/" class="hamburger-nav__social-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
</a>
							<a href="https://www.youtube.com/user/people" class="hamburger-nav__social-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>YouTube</title><circle class="svg__circle svg__circle--youtube channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--youtube" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm62 456.7c-9.2 0-17.2 6.6-23.8 13.2v-60.7h-26.4v191.4h26.4V590c7.9 9.2 15.8 13.2 25.1 13.2 17.2 0 23.8-13.2 23.8-31.7v-77.9c0-19.7-5.3-36.9-25.1-36.9zm-1.3 110.9c0 4-1.3 7.9-2.6 9.2-2.6 4-9.2 4-13.2 1.3-2.6-1.3-4-2.6-6.6-5.3v-88.4c1.3-1.3 4-4 5.3-4 4-2.6 10.6-1.3 13.2 2.6 1.3 2.6 2.6 6.6 2.6 10.6l1.3 74zM356.4 459.4h26.4v141.2h-26.4v-15.8c-5.3 5.3-9.2 10.6-14.5 13.2-14.5 7.9-33 7.9-33-21.1V458h26.4v109.6c0 5.3 1.3 9.2 6.6 9.2s11.9-6.6 15.8-10.6l-1.3-106.8zm-48.8-22.5h-30.4v163.7h-29V436.9h-30.4v-27.7h91.1l-1.3 27.7zm60.7-147.8v-68.6c0-7.9 4-14.5 11.9-14.5s11.9 5.3 11.9 14.5v68.6c0 7.9-4 14.5-11.9 14.5-8 0-11.9-6.6-11.9-14.5zm75.2-109.6h27.7V293c0 6.6 1.3 10.6 7.9 10.6 5.3 0 13.2-6.6 15.8-10.6V180.8h27.7v147.8H495v-15.8c-13.2 11.9-23.8 17.2-33 17.2-14.5 0-19.8-11.9-19.8-26.4l1.3-124.1zm-63.3-1.3c22.4 0 39.6 17.2 39.6 39.6v72.6c0 25.1-17.2 39.6-39.6 39.6-26.4 0-40.9-13.2-40.9-39.6v-72.6c-.1-23.8 17.1-39.6 40.9-39.6zM268 126.7l21.1 80.5 19.8-80.5h31.7L305 246.8v81.8h-31.7v-81.8l-37-120.1H268zm355 458.1c0 34.3-27.7 63.4-63.4 63.4h-326c-34.3 0-63.4-27.7-63.4-63.4V425c0-34.3 27.7-63.4 63.4-63.4h324.7c34.3 0 63.4 27.7 63.4 63.4v159.7l1.3.1zm-79.2-129.4c-23.8 0-39.6 17.2-39.6 42.2V561c0 25.1 13.2 43.6 38.3 43.6 27.7 0 39.6-15.8 39.6-43.6v-10.6h-26.4v9.2c0 11.9 0 19.8-11.9 19.8-10.6 0-11.9-9.2-11.9-19.8v-26.4h48.8v-35.6c.1-26.4-11.8-42.2-36.9-42.2zm10.6 55.4h-23.8v-14.5c0-9.2 2.6-17.2 11.9-17.2s11.9 6.6 11.9 17.2v14.5z"/></svg>
</a>
							<a href="https://www.snapchat.com/discover/People-Magazine/0407249978" class="hamburger-nav__social-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Snapchat</title><circle class="svg__circle svg__circle--snapchat channel__color--footer--fill" cx="399.1" cy="396" r="349.1"/><path class="svg__path svg__path--snapchat" d="M399.1-.2c-218.7 0-396 177.3-396 396s177.3 396 396 396 396-177.3 396-396-177.3-396-396-396zm296.3 554.5c-6.1 14-31.6 24.5-78.2 31.6-1.7 2-3.3 9.4-4.2 14-1.1 4.6-2 9-3.5 13.8-2 6.6-6.8 10.3-13.8 10.3h-.7c-3.3 0-7.7-.6-13.4-1.7-8.8-1.7-18.9-3.3-31.6-3.3-7.4 0-14.9.6-22.6 1.8-15.1 2.6-27.8 11.6-42.7 22.1-21.2 15.1-45.2 32-81.7 32-1.7 0-3.3-.2-4.4-.2-.9.2-2 .2-2.9.2-36.6 0-60.5-17.1-81.7-32-14.7-10.3-27.4-19.3-42.5-21.9-7.7-1.3-15.5-1.8-22.8-1.8-13.2 0-23.9 2.2-31.6 3.7-5.2.9-9.6 1.8-13.4 1.8-9.4 0-12.9-5.7-14.3-10.5-1.5-5-2.6-9.6-3.5-14-1.1-4.6-2.8-12.1-4.2-14.2-46.5-7.2-72.1-17.7-78.2-31.8-.7-1.8-1.1-3.7-1.3-5.5-.4-6.3 4-11.8 10.3-12.9 80.7-13.2 117.2-96.2 118.6-99.7 0-.2 0-.4.2-.6 4.4-8.6 5.3-16 2.9-21.7-4.8-11-21.9-16.4-33.3-20-3.1-1.1-6.1-2-8.6-2.9-27.6-11-31.5-23.4-29.8-32 2.2-12 16.7-19.9 28.9-19.9 3.5 0 6.6.7 9.4 2 10.5 5 19.7 7.4 27.4 7.4 5.9 0 9.6-1.5 11.6-2.6-.4-4.8-.6-9.7-.9-14.5-2.6-40.3-5.7-90.5 7.5-120.1 39.2-87.9 122.3-94.7 146.8-94.7.7 0 10.3-.2 10.3-.2h1.5c24.6 0 108 6.8 147.7 94.7 13.2 29.6 10.1 79.8 7.5 120.3l-.2 1.7c-.2 4.4-.6 8.6-.7 12.7 1.8 1.1 5 2.4 9.9 2.6 7.4-.2 16-2.8 25.6-7.2 4-2 8.5-2.4 11.4-2.4 4.2 0 8.6.9 12.3 2.4 10.9 4 17.8 12 18 20.8.2 11.4-9.7 21.2-30 29.1-2.4.9-5.5 2-8.6 2.9-11.4 3.7-28.7 9-33.3 20-2.4 5.7-1.3 12.9 2.9 21.7.2.2.4.4.4.6 1.5 3.5 37.9 86.4 118.6 99.7 6.3 1.1 10.7 6.6 10.3 12.9-.1 1.9-.7 3.7-1.4 5.5z"/><path class="svg__path svg__path--snapchat svg__path--snapchat--inner" d="M403.1 664.8c-1.4 0-2.9 0-4.3-.2-.9 0-1.8.2-2.9.2-33.8 0-55.7-15.4-76.6-30.2-14.5-10.3-28.2-19.9-44.5-22.6-8-1.3-15.7-2-23.3-2-13.7 0-24.4 2.2-32.4 3.6-4.7.9-8.9 1.8-12.1 1.8-3.3 0-6.9-.7-8.3-6-1.3-4.5-2.3-9-3.3-13.2-2.3-11-4.2-17.7-8.7-18.4-53.7-8.3-69-19.7-72.5-27.7-.5-1.1-.7-2.3-.9-3.4-.2-3.1 2-5.8 5.1-6.3 82.6-13.6 119.7-98 121.3-101.6 0-.2 0-.2.2-.4 5.1-10.3 6-19.2 2.9-26.4-5.6-13.4-24.2-19.2-36.3-23.1-3.1-.9-5.8-1.8-8.1-2.7-24.4-9.6-26.4-19.5-25.5-24.6 1.6-8.7 13.2-14.6 22.4-14.6 2.5 0 4.9.5 6.7 1.3 11 5.1 21 7.8 29.5 7.8 11.7 0 17-4.9 17.5-5.6-.4-5.6-.7-11.4-1.1-17.5-2.5-39-5.4-87.7 6.9-115.3 37.1-83 115.5-89.5 138.8-89.5.5 0 10.1-.2 10.1-.2h1.4c23.3 0 101.9 6.5 139 89.5 12.3 27.7 9.2 76.3 6.9 115.3l-.2 1.6c-.4 5.4-.7 10.7-.9 15.7.5.5 5.2 5.2 16.1 5.6 8.1-.4 17.5-2.9 27.7-7.8 3.1-1.4 6.3-1.6 8.7-1.6 3.4 0 7 .7 9.9 1.8h.2c8.3 2.9 13.7 8.7 13.9 14.8.2 5.8-4.3 14.3-25.7 22.8-2.2.9-5.1 1.8-8.1 2.7-12.3 4-30.7 9.8-36.3 23.1-3.1 7.2-2.2 16.3 2.9 26.4 0 .2.2.2.2.4 1.6 3.6 38.5 88 121.3 101.6 3.1.5 5.2 3.3 5.1 6.3 0 1.1-.4 2.3-.9 3.4-3.4 8-18.8 19.3-72.5 27.7-4.3.7-6.1 6.3-8.7 18.4-.9 4.3-2 8.7-3.3 13.2-1.1 4-3.6 5.8-7.8 5.8h-.7c-2.9 0-6.9-.5-12.1-1.4-9-1.8-19.3-3.4-32.4-3.4-7.6 0-15.4.7-23.3 2-16.1 2.7-29.8 12.3-44.3 22.6-21 15-42.7 30.3-76.7 30.3z"/></svg>
</a>
					</div>
	
	<h3>Subscribe</h3>
	<div class="menu-hamburger-subscribe-container"><ul id="menu-hamburger-subscribe" class="hamburger-nav__list hamburger-nav__list--small"><li id="menu-item-3452" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3452"><a href="https://subscription.people.com/storefront/subscribe-to-people/link/1036346.html">Print Magazine</a></li>
<li id="menu-item-3454" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3454"><a href="https://subscription.people.com/storefront/subscribe-to-people/link/1036348.html">All Access</a></li>
<li id="menu-item-3455" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3455"><a href="https://subscription.people.com/storefront/subscribe-to-people/link/1036350.html">Premium Free Trial</a></li>
<li id="menu-item-3456" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3456"><a href="https://subscription.timeinc.com/storefront/link/1040527.html">Gift Box Offer</a></li>
<li id="menu-item-3457" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3457"><a href="https://subscription.people.com/storefront/subscribe-to-people/link/1001410.html">Give a Gift</a></li>
<li id="menu-item-3458" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3458"><a href="https://backissues.people.com/storefront/cBackissuesPE2017-p1.html?xid=comfootertextcurrentissue">Buy Current Issue</a></li>
<li id="menu-item-3459" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3459"><a href="https://secure.customersvc.com/servlet/Show?WESPAGE=pe/home.html&#038;MSRSMAG=PE&#038;REF=PE_FOOTER_LINK">Customer Service</a></li>
</ul></div>
	<h3>Advertise With Us</h3>
	<div class="menu-hamburger-advertise-container"><ul id="menu-hamburger-advertise" class="hamburger-nav__list hamburger-nav__list--small"><li id="menu-item-3460" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3460"><a href="http://static.people.com/media-kit/2017/index.html">Online</a></li>
<li id="menu-item-3461" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3461"><a href="http://static.people.com/media-kit/2017/index.html">Magazine</a></li>
</ul></div>
	<h3>Learn More</h3>
	<div class="menu-hamburger-learn-more-container"><ul id="menu-hamburger-learn-more" class="hamburger-nav__list hamburger-nav__list--small"><li id="menu-item-3463" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3463"><a href="http://static.people.com/people/static/offers/magazine-subscription-deals.html?xid=PEDotcomHamburg17More">More Special Offers</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3464"><a href="http://subscription-assets.people.com/prod/assets/themes/magazines/default/template-resources/html/PE/digital/learnmore.html">Mobile Apps</a></li>
<li id="menu-item-3467" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3467"><a href="http://people.com/sitemap/">Sitemap</a></li>
<li id="menu-item-3468" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3468"><a href="http://site.people.com/about/">Contact Us</a></li>
<li id="menu-item-3469" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3469"><a href="http://cgi.timeinc.net/cgi-bin/mail/dnp/privacy_centralized.cgi/people?dnp_source=E">Privacy Policy</a></li>
<li id="menu-item-3470" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3470"><a href="https://subscription.timeinc.com/storefront/privacy/people/generic_privacy_new.html?dnp-source=B#california">Your California Privacy Rights</a></li>
<li id="menu-item-3471" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3471"><a href="http://cgi.timeinc.net/cgi-bin/mail/dnp/terms_of_service.cgi/people">Terms of Service</a></li>
<li id="menu-item-3472" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3472"><a href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices</a></li>
</ul></div>
	<p class="site-footer__copyright">
		<span class="site-footer__copyright-info">Copyright &copy; 2017 Time Inc. All rights reserved.</span> <span class="site-footer__copyright-info">Reproduction in whole or in part without permission is prohibited.</span>
	</p>
</div>
<div id="site" class="site">
	<a class="site__link-content" href="#site__content">Skip to content</a>
		<!-- Banner ad 970x90 728x90 -->
	<div class="banner-ad ad-unit">
								<div class="ad ad-processed" id="peopleAdadgallerybannerad">
					<script style="display:none;visibility:hidden;">
					window.peopleAdMappings = window.peopleAdMappings || {}; peopleAdMappings['peopleAdadgallerybannerad'] = {"collapse":true,"id":"peopleAdadgallerybannerad","oop":false,"companion":false,"size":[320,50],"pos_group_name":"ad-gallery-banner-ad","zone":"celebrity","sizes":[[[1024,0],[[970,90],[728,90],[1168,90],[1168,66],[970,66],[101,1]]],[[601,0],[[970,90],[728,90],[1168,90],[1168,66],[970,66],[101,1]]],[[0,0],[[300,50],[320,50],[101,1]]]],"ad_name":"ad-gallery-banner-ad","targeting":{"pos":1,"pos_group_name":"ad-gallery-banner-ad","adLoadMethod":"page"}};;
					// Init defaults
					window.time_dfp = window.time_dfp || [];
					window.peopleAdMappings['_renderedAds'] = window.peopleAdMappings['_renderedAds'] || {};
					window.time_dfp.push( function() { time_dfp.defineSlot(window.peopleAdMappings['peopleAdadgallerybannerad'])});
					if (  'undefined' === typeof window.peopleAdMappings['ad-gallery-banner-ad']
						|| 'undefined' === typeof window.peopleAdMappings['ad-gallery-banner-ad']['default'] ) {
						window.peopleAdMappings['ad-gallery-banner-ad'] = {};
						// Remember, this is going to just be a reference not a copy.
						window.peopleAdMappings['ad-gallery-banner-ad']['default'] = window.peopleAdMappings['peopleAdadgallerybannerad'];
					};
					// Remember, this is going to just be a reference not a copy.
					window.peopleAdMappings['ad-gallery-banner-ad']['peopleAdadgallerybannerad'] = window.peopleAdMappings['peopleAdadgallerybannerad'];
					window.peopleAdMappings['_renderedAds']['peopleAdadgallerybannerad'] = window.peopleAdMappings['peopleAdadgallerybannerad'];
					// POS Groups information.
					</script>
				</div>			</div>
	
			<header id="site-header" class="site-header site-header--gallery" role="banner">
		<div id="site-header__wrap" class="site-header__wrap">
			<div class="site-header__menu">
				<!-- Site Header Social Links -->
									<div class="site-header__social-links">
													<a href="https://www.facebook.com/peoplemag" class="site-header__social-links--link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Facebook</title><circle class="svg__circle svg__circle--facebook channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--facebook" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm117.5 232.3h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 87.1h-71.3V652H332.6V396h-52.8v-87.1h52.8v-68.6c0-64.7 34.3-97.7 110.9-97.7h71.3l-1.3 89.7z"/></svg>
</a>
													<a href="https://twitter.com/people" class="site-header__social-links--link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Tumblr</title><circle class="svg__circle svg__circle--twitter channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--twitter" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm199.3 327.4c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4-13.2-58.1 30.4-112.2 89.8-112.2 26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 33-43.7 46.2z"/></svg>
</a>
													<a href="https://www.instagram.com/people/" class="site-header__social-links--link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Instagram</title><circle class="svg__circle svg__circle--instagram channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--instagram" d="M568.9 240.2v42.2c0 9.2-7.9 17.2-17.2 17.2h-42.2c-9.2 0-17.2-7.9-17.2-17.2v-42.2c0-9.2 7.9-17.2 17.2-17.2h42.2c9.3.1 17.2 8 17.2 17.2zM396 484.4c48.8 0 88.4-39.6 88.4-88.4s-39.6-88.4-88.4-88.4-88.4 39.6-88.4 88.4 39.6 88.4 88.4 88.4zm141.2-108.2c1.3 6.6 1.3 13.2 1.3 19.8 0 77.9-63.4 142.6-142.6 142.6S253.4 473.9 253.4 396c0-6.6 0-13.2 1.3-19.8s2.6-13.2 4-18.5h-37v194c0 9.2 7.9 17.2 17.2 17.2h311.5c9.2 0 17.2-7.9 17.2-17.2v-194h-37c4 5.3 5.3 11.9 6.6 18.5zM792 396c0 219.1-176.9 396-396 396S0 613.8 0 396 176.9 0 396 0s396 176.9 396 396zM627 217.8c0-29-23.8-52.8-52.8-52.8H217.8c-29 0-52.8 23.8-52.8 52.8v355.1c0 29 23.8 52.8 52.8 52.8h355.1c29 0 52.8-23.8 52.8-52.8V217.8h1.3z"/></svg>
</a>
													<a href="https://www.pinterest.com/people/" class="site-header__social-links--link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
</a>
													<a href="https://www.youtube.com/user/people" class="site-header__social-links--link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>YouTube</title><circle class="svg__circle svg__circle--youtube channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--youtube" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm62 456.7c-9.2 0-17.2 6.6-23.8 13.2v-60.7h-26.4v191.4h26.4V590c7.9 9.2 15.8 13.2 25.1 13.2 17.2 0 23.8-13.2 23.8-31.7v-77.9c0-19.7-5.3-36.9-25.1-36.9zm-1.3 110.9c0 4-1.3 7.9-2.6 9.2-2.6 4-9.2 4-13.2 1.3-2.6-1.3-4-2.6-6.6-5.3v-88.4c1.3-1.3 4-4 5.3-4 4-2.6 10.6-1.3 13.2 2.6 1.3 2.6 2.6 6.6 2.6 10.6l1.3 74zM356.4 459.4h26.4v141.2h-26.4v-15.8c-5.3 5.3-9.2 10.6-14.5 13.2-14.5 7.9-33 7.9-33-21.1V458h26.4v109.6c0 5.3 1.3 9.2 6.6 9.2s11.9-6.6 15.8-10.6l-1.3-106.8zm-48.8-22.5h-30.4v163.7h-29V436.9h-30.4v-27.7h91.1l-1.3 27.7zm60.7-147.8v-68.6c0-7.9 4-14.5 11.9-14.5s11.9 5.3 11.9 14.5v68.6c0 7.9-4 14.5-11.9 14.5-8 0-11.9-6.6-11.9-14.5zm75.2-109.6h27.7V293c0 6.6 1.3 10.6 7.9 10.6 5.3 0 13.2-6.6 15.8-10.6V180.8h27.7v147.8H495v-15.8c-13.2 11.9-23.8 17.2-33 17.2-14.5 0-19.8-11.9-19.8-26.4l1.3-124.1zm-63.3-1.3c22.4 0 39.6 17.2 39.6 39.6v72.6c0 25.1-17.2 39.6-39.6 39.6-26.4 0-40.9-13.2-40.9-39.6v-72.6c-.1-23.8 17.1-39.6 40.9-39.6zM268 126.7l21.1 80.5 19.8-80.5h31.7L305 246.8v81.8h-31.7v-81.8l-37-120.1H268zm355 458.1c0 34.3-27.7 63.4-63.4 63.4h-326c-34.3 0-63.4-27.7-63.4-63.4V425c0-34.3 27.7-63.4 63.4-63.4h324.7c34.3 0 63.4 27.7 63.4 63.4v159.7l1.3.1zm-79.2-129.4c-23.8 0-39.6 17.2-39.6 42.2V561c0 25.1 13.2 43.6 38.3 43.6 27.7 0 39.6-15.8 39.6-43.6v-10.6h-26.4v9.2c0 11.9 0 19.8-11.9 19.8-10.6 0-11.9-9.2-11.9-19.8v-26.4h48.8v-35.6c.1-26.4-11.8-42.2-36.9-42.2zm10.6 55.4h-23.8v-14.5c0-9.2 2.6-17.2 11.9-17.2s11.9 6.6 11.9 17.2v14.5z"/></svg>
</a>
													<a href="https://www.snapchat.com/discover/People-Magazine/0407249978" class="site-header__social-links--link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Snapchat</title><circle class="svg__circle svg__circle--snapchat channel__color--footer--fill" cx="399.1" cy="396" r="349.1"/><path class="svg__path svg__path--snapchat" d="M399.1-.2c-218.7 0-396 177.3-396 396s177.3 396 396 396 396-177.3 396-396-177.3-396-396-396zm296.3 554.5c-6.1 14-31.6 24.5-78.2 31.6-1.7 2-3.3 9.4-4.2 14-1.1 4.6-2 9-3.5 13.8-2 6.6-6.8 10.3-13.8 10.3h-.7c-3.3 0-7.7-.6-13.4-1.7-8.8-1.7-18.9-3.3-31.6-3.3-7.4 0-14.9.6-22.6 1.8-15.1 2.6-27.8 11.6-42.7 22.1-21.2 15.1-45.2 32-81.7 32-1.7 0-3.3-.2-4.4-.2-.9.2-2 .2-2.9.2-36.6 0-60.5-17.1-81.7-32-14.7-10.3-27.4-19.3-42.5-21.9-7.7-1.3-15.5-1.8-22.8-1.8-13.2 0-23.9 2.2-31.6 3.7-5.2.9-9.6 1.8-13.4 1.8-9.4 0-12.9-5.7-14.3-10.5-1.5-5-2.6-9.6-3.5-14-1.1-4.6-2.8-12.1-4.2-14.2-46.5-7.2-72.1-17.7-78.2-31.8-.7-1.8-1.1-3.7-1.3-5.5-.4-6.3 4-11.8 10.3-12.9 80.7-13.2 117.2-96.2 118.6-99.7 0-.2 0-.4.2-.6 4.4-8.6 5.3-16 2.9-21.7-4.8-11-21.9-16.4-33.3-20-3.1-1.1-6.1-2-8.6-2.9-27.6-11-31.5-23.4-29.8-32 2.2-12 16.7-19.9 28.9-19.9 3.5 0 6.6.7 9.4 2 10.5 5 19.7 7.4 27.4 7.4 5.9 0 9.6-1.5 11.6-2.6-.4-4.8-.6-9.7-.9-14.5-2.6-40.3-5.7-90.5 7.5-120.1 39.2-87.9 122.3-94.7 146.8-94.7.7 0 10.3-.2 10.3-.2h1.5c24.6 0 108 6.8 147.7 94.7 13.2 29.6 10.1 79.8 7.5 120.3l-.2 1.7c-.2 4.4-.6 8.6-.7 12.7 1.8 1.1 5 2.4 9.9 2.6 7.4-.2 16-2.8 25.6-7.2 4-2 8.5-2.4 11.4-2.4 4.2 0 8.6.9 12.3 2.4 10.9 4 17.8 12 18 20.8.2 11.4-9.7 21.2-30 29.1-2.4.9-5.5 2-8.6 2.9-11.4 3.7-28.7 9-33.3 20-2.4 5.7-1.3 12.9 2.9 21.7.2.2.4.4.4.6 1.5 3.5 37.9 86.4 118.6 99.7 6.3 1.1 10.7 6.6 10.3 12.9-.1 1.9-.7 3.7-1.4 5.5z"/><path class="svg__path svg__path--snapchat svg__path--snapchat--inner" d="M403.1 664.8c-1.4 0-2.9 0-4.3-.2-.9 0-1.8.2-2.9.2-33.8 0-55.7-15.4-76.6-30.2-14.5-10.3-28.2-19.9-44.5-22.6-8-1.3-15.7-2-23.3-2-13.7 0-24.4 2.2-32.4 3.6-4.7.9-8.9 1.8-12.1 1.8-3.3 0-6.9-.7-8.3-6-1.3-4.5-2.3-9-3.3-13.2-2.3-11-4.2-17.7-8.7-18.4-53.7-8.3-69-19.7-72.5-27.7-.5-1.1-.7-2.3-.9-3.4-.2-3.1 2-5.8 5.1-6.3 82.6-13.6 119.7-98 121.3-101.6 0-.2 0-.2.2-.4 5.1-10.3 6-19.2 2.9-26.4-5.6-13.4-24.2-19.2-36.3-23.1-3.1-.9-5.8-1.8-8.1-2.7-24.4-9.6-26.4-19.5-25.5-24.6 1.6-8.7 13.2-14.6 22.4-14.6 2.5 0 4.9.5 6.7 1.3 11 5.1 21 7.8 29.5 7.8 11.7 0 17-4.9 17.5-5.6-.4-5.6-.7-11.4-1.1-17.5-2.5-39-5.4-87.7 6.9-115.3 37.1-83 115.5-89.5 138.8-89.5.5 0 10.1-.2 10.1-.2h1.4c23.3 0 101.9 6.5 139 89.5 12.3 27.7 9.2 76.3 6.9 115.3l-.2 1.6c-.4 5.4-.7 10.7-.9 15.7.5.5 5.2 5.2 16.1 5.6 8.1-.4 17.5-2.9 27.7-7.8 3.1-1.4 6.3-1.6 8.7-1.6 3.4 0 7 .7 9.9 1.8h.2c8.3 2.9 13.7 8.7 13.9 14.8.2 5.8-4.3 14.3-25.7 22.8-2.2.9-5.1 1.8-8.1 2.7-12.3 4-30.7 9.8-36.3 23.1-3.1 7.2-2.2 16.3 2.9 26.4 0 .2.2.2.2.4 1.6 3.6 38.5 88 121.3 101.6 3.1.5 5.2 3.3 5.1 6.3 0 1.1-.4 2.3-.9 3.4-3.4 8-18.8 19.3-72.5 27.7-4.3.7-6.1 6.3-8.7 18.4-.9 4.3-2 8.7-3.3 13.2-1.1 4-3.6 5.8-7.8 5.8h-.7c-2.9 0-6.9-.5-12.1-1.4-9-1.8-19.3-3.4-32.4-3.4-7.6 0-15.4.7-23.3 2-16.1 2.7-29.8 12.3-44.3 22.6-21 15-42.7 30.3-76.7 30.3z"/></svg>
</a>
											</div>
								<button id="site-header__button--hamburger" class="site-header__button--hamburger" aria-controls="primary-menu" aria-expanded="false" aria-label="Toggle site navigation">
					<div>
						<span class="hamburger__piece hamburger__piece--top hamburger__piece--black"></span>
						<span class="hamburger__piece hamburger__piece--middle hamburger__piece--black"></span>
						<span class="hamburger__piece hamburger__piece--bottom hamburger__piece--black"></span>
					</div>
				</button>
			</div>
			<nav class="site-header__nav">
				
<h2 class="site-header__logo site-header__logo--celebrity">
			<a href="http://people.com/" rel="home"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 533 109" style="enable-background:new 0 0 533 109;"><title>People Celebrity</title><g><path style="fill:#010101;" d="M25.4,34.6h3.4c2.7,0,4.2,2.2,4.2,6.6c0,4.7-1.1,6.6-4.2,6.7h-3.4V34.6z M27.1,46.1h1.8 c1.9,0,2.4-2,2.4-4.9c0-0.3,0.2-4.9-2.4-4.9h-1.8V46.1z M117.5,66c0,3.5,0.9,6.2,3.4,6.2c2.8,0,4.4-3.8,4.4-12.6 c0-9.7-1.5-13-4.1-13.2c-2.5-0.1-3.8,2-3.7,6.5V66z M119.3,54.3c0-3,0.3-5.8,1.7-5.8c1.8,0,2.5,4.3,2.5,11.1 c0,6.2-0.8,10.6-2.8,10.6c-1.3,0-1.5-3.1-1.5-5.6V54.3z M165.8,46.9c2.7,0,3.9,3.1,4,6.5c0.1,1.2,0.1,1.2,0,2.1h-8.1 c-0.1-0.9-0.1-0.9,0-2.1C161.9,49.9,163.1,46.8,165.8,46.9 M163.5,52.7c0,0.6,0,0.6,0,1.1h4.6c0-0.5,0-0.5,0-1.1 c-0.1-1.8-0.9-4.2-2.3-4.2C164.3,48.6,163.6,50.9,163.5,52.7z M59,46.6c2.7,0,3.8,3.3,4,6.8c0.1,1.2,0.1,1.2,0,2.1h-8.1 c-0.1-0.9-0.1-0.9,0-2.1C55.1,49.9,56.3,46.6,59,46.6 M56.6,52.6c0,0.6,0,0.7,0,1.1h4.6c0-0.5,0-0.5,0-1.1 c-0.1-1.8-0.9-4.1-2.3-4.1C57.5,48.6,56.7,50.8,56.6,52.6z M89.6,48.8c1.5,0,2.8,4.8,2.8,10.8s-1.3,10.8-2.8,10.8 s-2.8-4.8-2.8-10.8S88.1,48.8,89.6,48.8z M85.2,59.6c0,7,1.3,12.7,4.4,12.8c3.3,0,4.4-5.7,4.4-12.8c0-7-1.3-12.7-4.4-12.8 C86.5,46.8,85.2,52.6,85.2,59.6z M59.1,72.3c2.2,0,3.4-2.1,3.8-4.7l10.6,0c-0.5-2.7-0.6-3.2-0.7-5.3l-17.9,0 c-0.1,0.8,0,2.2,0.1,3.4C55.2,69.2,56.4,72.3,59.1,72.3 M71.3,64c0,0.9,0,0.9,0.2,1.8l-10.1,0c0,0.1,0,0.3,0,0.6 c-0.1,1.8-0.9,4.2-2.3,4.2c-1.4,0-2.2-2.3-2.3-4.2c0-0.6-0.1-2-0.1-2.4H71.3z M165.9,72.3c2.2,0,3.4-2.1,3.8-4.7h12.1 c-1.5,18.5-27.1,18.6-29.3,4v9.5h-17.6v-9.6c-1.5,9.4-6.9,10.7-9.3,10.7c-2,0-6.8-1.6-8.6-6.6l0.2,5.4c0,3.4,2.2,5.5,4.5,5.8v7.8 l-20.6,0l0-7.8c1.7,0,4.5-1.7,4.5-5.5V67.1c-0.6,3.6-3.3,15.1-15.9,15.1c-12.5,0-15.4-12.2-15.9-13.9c-2.3,13.3-11.2,14-15,13.9 c-7-0.1-11.1-4.9-11.2-5c-4.2-4.2-5-10.7-4.8-17.6c0-1.4,0.4-4.1,0.5-5.4c-4.5,4.8-8.7,4.2-13.6,4.4l-4.2,0v7.9 c0,3.2,1.2,5.1,4.7,5.1v9.5H5.7v-9.3c3.6,0,4.8-2.1,4.8-5.3V38.2c0-0.7-0.2-5-4.8-5.1v-9.4h26.4c5,0,8.5,1.5,10.9,3.4 c4.4,3.5,5.3,9.4,5.6,13.8c6.7-5.8,22.6-7.1,25.3,10.3C76.7,38,86.5,37,88.8,36.9c4.1,0,11.2,2.5,13.5,9.2v-8.3h14.4v5.3 c1.1-4,4.6-6.2,8.2-6.2c3.5,0,10.6,3.8,12.4,18.6V35.9c0-2.8-1.7-4.3-4.6-4.3l0-7.8h16.8v31.7c1.5-14,9.4-18.5,16-18.5 c6.7,0,11.5,3.7,13.9,8.5c3.1,6.1,2.9,12.6,2.7,16.8l-20.4,0c-0.1,0.8,0,2.2,0.1,3.4C162,69.2,163.2,72.3,165.9,72.3 M168.2,65.8 c0,0.1,0,0.3,0,0.6c-0.1,1.8-0.9,4.2-2.3,4.2c-1.4,0-2.2-2.3-2.3-4.2c0-0.6-0.1-2-0.1-2.4h20.3c0.3-3.2,1-11.9-2.7-19.1 c-2.9-5.7-7.8-9.6-15.4-9.6c-6.8,0-11.5,3.4-14.3,7.7l0-20.8h-20.2v11.5c2.8,0,4.6,0.2,4.6,3.1V43c-1.9-4.2-6.3-8.1-11.6-7.8 c-2.2,0.1-3.9,1.1-5.7,2.4v-1.5h-17.9v3.7c-3.1-3.2-6.7-4.6-11.5-4.6c-7.6,0-12.7,4.8-15.1,10.3c-1.4-3.9-5.9-10.3-14.8-10.3 c-3.6,0-7,1.3-9.5,2.8c-0.4-4.5-2.4-9.7-5.8-12.3c-2.7-2.1-6.7-3.7-12.1-3.7H4v12.9c3.6,0,4.8,0.9,4.8,4.4v26.2 c0,3.4-0.9,4.4-4.8,4.4v13.1l27.8,0V69.9c-3.8,0-4.7-1-4.7-4.4v-5.2l4.5,0c5.7,0.1,7.7-0.7,9.5-2.1c-0.3,2.3-0.2,6.5,0,8.1 c1,8.2,3.5,10.4,5.8,12.8c3.3,3.3,7.7,4.8,11.9,4.8C70.3,84,73.3,75,73.9,73.5c3.8,9,11.4,10.4,15.8,10.3 c8.7-0.1,12.2-4.1,14.1-7.7v4.5c0,3.1-0.7,4.6-4.5,4.7l0,11.3h24V85.3c-3.6-0.1-4.4-2.7-4.5-4.3c2.2,2.9,6.3,3.1,6.8,3 c1.8,0.2,5.6-0.3,7.6-3.9v3h21v-4c3,3.3,7.5,4.8,11.6,4.8c6.9,0,16.8-3.8,17.7-18.1H168.2z"/></g><g><path style="fill:#EC2227;stroke:#EC2227;stroke-width:1.75;stroke-miterlimit:10;" d="M217.9 83.1c-15.7 0-25.1-10.3-25.1-22.9S202.2 37 217.9 37c5.4 0 10.9 2 14.9 4.5l-3.8 8.2c-3.4-1.9-7.1-3.1-11.2-3.1-7.4 0-13.2 4.6-13.2 13.5 0 8.3 6.3 13.3 13.8 13.3 4 0 7.9-1.2 11.1-3.1l3.3 8.3C228.8 81.1 223.3 83.1 217.9 83.1zM276.5 63.6h-30.8c.9 6.2 4.7 10.2 13.8 10.2 3.7 0 8.5-1 12.9-2.4l1.5 9.2c-5.4 1.5-11 2.5-15.5 2.5-16.6 0-24.3-10.3-24.3-22.9 0-12 8-23.2 22.5-23.2 13.3 0 20.3 9.5 20.3 21.3C276.8 59.8 276.8 62.1 276.5 63.6zM266.3 56.3c-.5-6-4.1-10-10-10-5.8 0-9.6 3.6-10.4 10H266.3zM282.3 82.3V6h11.8v76.2H282.3zM342.8 63.6H312c.9 6.2 4.7 10.2 13.8 10.2 3.7 0 8.5-1 12.9-2.4l1.5 9.2c-5.4 1.5-11 2.5-15.5 2.5-16.6 0-24.3-10.3-24.3-22.9 0-12 8-23.2 22.5-23.2 13.3 0 20.3 9.5 20.3 21.3C343.1 59.8 343.1 62.1 342.8 63.6zM332.6 56.3c-.5-6-4.1-10-10-10-5.8 0-9.6 3.6-10.4 10H332.6zM372.8 83.1c-4.8 0-9.7-1.7-13.1-4.8v4h-11.3V6h11.8v35.8c3.3-3 7.9-4.8 13.4-4.8 11.6 0 20.4 9.4 20.4 22.5C393.9 72.3 384.3 83.1 372.8 83.1zM370.7 46.4c-4.4 0-8 1.8-10.6 4.5v17.8c2.4 3 6 5 10 5 7.5 0 12.1-5.6 12.1-13.9C382.2 52 378.3 46.4 370.7 46.4zM412.1 53v29.2h-11.9V37.8h11.4v7.3c4.2-5.5 8.9-8.1 15.8-8.1v11.6C420.7 47.9 414.8 49.2 412.1 53zM437.8 29.4c-3.8 0-6.9-3.1-6.9-7 0-3.8 3-7 6.9-7 3.8 0 7 3.1 7 7C444.8 26.3 441.7 29.4 437.8 29.4zM431.9 82.3V37.8h11.9v44.4H431.9zM467.5 47.4v20.4c0 4 1.9 5.4 5.3 5.4 1.2 0 2.4-.2 3.8-.5l2.2 9.2c-3.3.7-6.3 1.2-9.5 1.2-8.3 0-13.6-4.1-13.6-15.9V47.4h-8.4v-1.6l8.4-8.4v-7.2l11.8-7.4v15h12.4v9.6H467.5z"/><path style="fill:#EC2227;stroke:#EC2227;stroke-width:1.75;stroke-miterlimit:10;" d="M495.9,104.7h-11.8l13.5-26.9l-18.7-39.9 H492L503.3,66l11.1-28.2h12.8L495.9,104.7z"/></g></svg>

</a>
	</h2>
				<div class="site-header__nav__menu-container">
					<ul id="menu-default" class="site-header__nav-list site-header__nav-list--no-bg"><li id="menu-item-3283" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3283"><a href="http://people.com/news/">News</a></li>
<li id="menu-item-3286" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3286"><a href="http://people.com/pen">Watch PEN</a></li>
<li id="menu-item-3285" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-3285"><a href="http://people.com/photos/">Photos</a></li>
<li id="menu-item-5594092" class="menu-item menu-item-type-taxonomy menu-item-object-category channel__color--border-color menu-item-5594092"><a href="/style/">Style</a></li>
<li id="menu-item-5594097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent channel__color--border-color menu-item-5594097"><a href="/celebrity/">Celebrity</a></li>
<li id="menu-item-5594093" class="menu-item menu-item-type-taxonomy menu-item-object-category channel__color--border-color menu-item-5594093"><a href="/food/">Food</a></li>
<li id="menu-item-5666109" class="menu-item menu-item-type-taxonomy menu-item-object-category channel__color--border-color menu-item-5666109"><a href="/royals/">Royals</a></li>
<li id="menu-item-4089" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-4089"><a href="http://people.com/crosswords-with-friends/">Crosswords</a></li>
<li id="menu-item-4088" class="menu-item menu-item-type-custom menu-item-object-custom channel__color--border-color menu-item-4088"><a href="http://people.com/people/static/digitalmagazine/index.html">Premium</a></li>
</ul>															<div class="ad ad-processed" id="peopleAdheadercmad">
					<script style="display:none;visibility:hidden;">
					window.peopleAdMappings = window.peopleAdMappings || {}; peopleAdMappings['peopleAdheadercmad'] = {"collapse":true,"id":"peopleAdheadercmad","oop":false,"companion":false,"size":[115,50],"pos_group_name":"header-cm-ad","sitename":"cm.peo","zone":"celebrity","targeting":{"cmpos":["globalnav"],"cmtyp":["tout"],"pos":1,"pos_group_name":"header-cm-ad","adLoadMethod":"page"},"sizes":[[[1024,0],[[126,50]]],[[601,0],[[200,50]]],[[0,0],[[115,50]]]],"ad_name":"header-cm-ad"};;
					// Init defaults
					window.time_dfp = window.time_dfp || [];
					window.peopleAdMappings['_renderedAds'] = window.peopleAdMappings['_renderedAds'] || {};
					window.time_dfp.push( function() { time_dfp.defineSlot(window.peopleAdMappings['peopleAdheadercmad'])});
					if (  'undefined' === typeof window.peopleAdMappings['header-cm-ad']
						|| 'undefined' === typeof window.peopleAdMappings['header-cm-ad']['default'] ) {
						window.peopleAdMappings['header-cm-ad'] = {};
						// Remember, this is going to just be a reference not a copy.
						window.peopleAdMappings['header-cm-ad']['default'] = window.peopleAdMappings['peopleAdheadercmad'];
					};
					// Remember, this is going to just be a reference not a copy.
					window.peopleAdMappings['header-cm-ad']['peopleAdheadercmad'] = window.peopleAdMappings['peopleAdheadercmad'];
					window.peopleAdMappings['_renderedAds']['peopleAdheadercmad'] = window.peopleAdMappings['peopleAdheadercmad'];
					// POS Groups information.
					</script>
				</div>						<!-- /.header-cm-ad -->
									</div>
			</nav>
						<span class="site-header__nav--ad__cm">
								<div class="ad ad-processed" id="peopleAdheadercmad_223x92">
					<script style="display:none;visibility:hidden;">
					window.peopleAdMappings = window.peopleAdMappings || {}; peopleAdMappings['peopleAdheadercmad_223x92'] = {"collapse":true,"id":"peopleAdheadercmad_223x92","oop":false,"companion":false,"size":[223,92],"pos_group_name":"header-cm-ad_223x92","sitename":"cm.peo","zone":"celebrity","targeting":{"cmpos":["globalheader"],"cmtyp":["tout"],"pos":1,"pos_group_name":"header-cm-ad_223x92","adLoadMethod":"page"},"sizes":[[[1024,0],[[223,92]]]],"ad_name":"header-cm-ad_223x92"};;
					// Init defaults
					window.time_dfp = window.time_dfp || [];
					window.peopleAdMappings['_renderedAds'] = window.peopleAdMappings['_renderedAds'] || {};
					window.time_dfp.push( function() { time_dfp.defineSlot(window.peopleAdMappings['peopleAdheadercmad_223x92'])});
					if (  'undefined' === typeof window.peopleAdMappings['header-cm-ad_223x92']
						|| 'undefined' === typeof window.peopleAdMappings['header-cm-ad_223x92']['default'] ) {
						window.peopleAdMappings['header-cm-ad_223x92'] = {};
						// Remember, this is going to just be a reference not a copy.
						window.peopleAdMappings['header-cm-ad_223x92']['default'] = window.peopleAdMappings['peopleAdheadercmad_223x92'];
					};
					// Remember, this is going to just be a reference not a copy.
					window.peopleAdMappings['header-cm-ad_223x92']['peopleAdheadercmad_223x92'] = window.peopleAdMappings['peopleAdheadercmad_223x92'];
					window.peopleAdMappings['_renderedAds']['peopleAdheadercmad_223x92'] = window.peopleAdMappings['peopleAdheadercmad_223x92'];
					// POS Groups information.
					</script>
				</div>				<!-- /.header-cm-ad_223x92 -->
			</span>
					</div>
	</header><!-- #masthead -->

		<div id="people-time-health-banner"><div id="ad-time-health"></div></div>
	<div id="site__content" class="site__content">
		<main role="main">
			

	<header class="gallery__header">
	<h2 class="article-header__subchannel channel__color--color"><a class="channel__color--color" href="/celebrity/">Celebrity</a></h2>	<h1 class="article-header__title"><p class="p1"><span class="s1">Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood</span></p>
</h1>		<div class="gallery__excerpt"><p class="p1"><span class="s1">See who&#8217;s sounding off</span></p>
</div>
			<div class="article-header__share article-header__share--gallery hidden--desktop-min">
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5810537" class="share-facebook sd-button no-icon" href="http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood?share=facebook" target="_blank" title="Share"><span>Share</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5810537" class="share-twitter sd-button no-icon" href="http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood?share=twitter" target="_blank" title="Tweet"><span>Tweet</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood?share=email" target="_blank" title="Email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
	<p class="article-header__byline">By <a href="http://people.com/author/grace-gavilanes/" aria-label="Posts by Grace Gavilanes" class="author url fn" rel="author">Grace Gavilanes</a><span class="article-header__bullet channel__color--color">&bull;</span><a href="https://twitter.com/gracegavilanes" target="_blank">@gracegavilanes</a></p><p class="article-header__timestamp">Posted on <time datetime="2017-06-30T08:30:57+00:00">June 30, 2017 at 8:30am EDT</time></p></header>
<div id="gallery__content" class="gallery__content">
	<div class="gallery__sidebar-left hidden--tablet-max">
		<div id="gallery__slide-info-container" class="gallery__slide-info-container"></div>
		<div class="gallery__shares gallery__shares--sidebar">
									<a style="display: none;" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/priyanka-chopra&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook hidden" data-index="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 235 508.1"><title>Facebook</title><path d="M233.7 89.7h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 85.8h-71.3v256.1H52.8V253.4H0v-87.1h52.8V97.7C52.8 33 87.1 0 163.7 0H235l-1.3 89.7z"/></svg>
Share</a><a style="display: none;" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/priyanka-chopra&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - PRIYANKA CHOPRA&via=people&wrap_links=true" class="gallery__share gallery__share--twitter hidden" data-index="0" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 446.3 361.7"><title>Twitter</title><path d="M402.6 88.5c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4C206 54.1 249.6 0 309 0c26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 34.3-43.7 46.2z"/></svg>
Tweet</a><a style="display: none;" href="mailto:?subject=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood&body=Check this out: http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/priyanka-chopra" class="gallery__share gallery__share--email hidden" data-index="0" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><title>Email</title><path class="path1" d="M1.574 5.286c0.488 0.262 7.248 3.894 7.5 4.029s0.578 0.199 0.906 0.199c0.328 0 0.654-0.064 0.906-0.199s7.012-3.767 7.5-4.029c0.489-0.263 0.951-1.286 0.054-1.286h-16.919c-0.897 0-0.435 1.023 0.053 1.286zM18.613 7.489c-0.555 0.289-7.387 3.849-7.727 4.027s-0.578 0.199-0.906 0.199-0.566-0.021-0.906-0.199-7.133-3.739-7.688-4.028c-0.39-0.204-0.386 0.035-0.386 0.219s0 7.293 0 7.293c0 0.42 0.566 1 1 1h16c0.434 0 1-0.58 1-1 0 0 0-7.108 0-7.292s0.004-0.423-0.387-0.219z"></path></svg>
Email</a><a style="display: none;" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/priyanka-chopra&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F06%2Fpriyanka-chopra-1-2000.jpg%3Fw%3D735&description=PRIYANKA CHOPRA" class="gallery__share gallery__share--pinterest hidden" data-index="0" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--highlight--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
Pin It</a>							<a style="display: none;" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/jackie-cruz&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook hidden" data-index="1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 235 508.1"><title>Facebook</title><path d="M233.7 89.7h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 85.8h-71.3v256.1H52.8V253.4H0v-87.1h52.8V97.7C52.8 33 87.1 0 163.7 0H235l-1.3 89.7z"/></svg>
Share</a><a style="display: none;" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/jackie-cruz&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - JACKIE CRUZ&via=people&wrap_links=true" class="gallery__share gallery__share--twitter hidden" data-index="1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 446.3 361.7"><title>Twitter</title><path d="M402.6 88.5c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4C206 54.1 249.6 0 309 0c26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 34.3-43.7 46.2z"/></svg>
Tweet</a><a style="display: none;" href="mailto:?subject=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood&body=Check this out: http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/jackie-cruz" class="gallery__share gallery__share--email hidden" data-index="1" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><title>Email</title><path class="path1" d="M1.574 5.286c0.488 0.262 7.248 3.894 7.5 4.029s0.578 0.199 0.906 0.199c0.328 0 0.654-0.064 0.906-0.199s7.012-3.767 7.5-4.029c0.489-0.263 0.951-1.286 0.054-1.286h-16.919c-0.897 0-0.435 1.023 0.053 1.286zM18.613 7.489c-0.555 0.289-7.387 3.849-7.727 4.027s-0.578 0.199-0.906 0.199-0.566-0.021-0.906-0.199-7.133-3.739-7.688-4.028c-0.39-0.204-0.386 0.035-0.386 0.219s0 7.293 0 7.293c0 0.42 0.566 1 1 1h16c0.434 0 1-0.58 1-1 0 0 0-7.108 0-7.292s0.004-0.423-0.387-0.219z"></path></svg>
Email</a><a style="display: none;" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/jackie-cruz&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F06%2Fjackie-cruz-1-2000.jpg%3Fw%3D735&description=JACKIE CRUZ" class="gallery__share gallery__share--pinterest hidden" data-index="1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--highlight--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
Pin It</a>							<a style="display: none;" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/halle-berry&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook hidden" data-index="2"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 235 508.1"><title>Facebook</title><path d="M233.7 89.7h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 85.8h-71.3v256.1H52.8V253.4H0v-87.1h52.8V97.7C52.8 33 87.1 0 163.7 0H235l-1.3 89.7z"/></svg>
Share</a><a style="display: none;" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/halle-berry&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - HALLE BERRY&via=people&wrap_links=true" class="gallery__share gallery__share--twitter hidden" data-index="2" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 446.3 361.7"><title>Twitter</title><path d="M402.6 88.5c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4C206 54.1 249.6 0 309 0c26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 34.3-43.7 46.2z"/></svg>
Tweet</a><a style="display: none;" href="mailto:?subject=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood&body=Check this out: http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/halle-berry" class="gallery__share gallery__share--email hidden" data-index="2" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><title>Email</title><path class="path1" d="M1.574 5.286c0.488 0.262 7.248 3.894 7.5 4.029s0.578 0.199 0.906 0.199c0.328 0 0.654-0.064 0.906-0.199s7.012-3.767 7.5-4.029c0.489-0.263 0.951-1.286 0.054-1.286h-16.919c-0.897 0-0.435 1.023 0.053 1.286zM18.613 7.489c-0.555 0.289-7.387 3.849-7.727 4.027s-0.578 0.199-0.906 0.199-0.566-0.021-0.906-0.199-7.133-3.739-7.688-4.028c-0.39-0.204-0.386 0.035-0.386 0.219s0 7.293 0 7.293c0 0.42 0.566 1 1 1h16c0.434 0 1-0.58 1-1 0 0 0-7.108 0-7.292s0.004-0.423-0.387-0.219z"></path></svg>
Email</a><a style="display: none;" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/halle-berry&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F06%2Fhalle-berry6.jpg%3Fw%3D735&description=HALLE BERRY" class="gallery__share gallery__share--pinterest hidden" data-index="2" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--highlight--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
Pin It</a>							<a style="display: none;" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/diego-luna&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook hidden" data-index="3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 235 508.1"><title>Facebook</title><path d="M233.7 89.7h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 85.8h-71.3v256.1H52.8V253.4H0v-87.1h52.8V97.7C52.8 33 87.1 0 163.7 0H235l-1.3 89.7z"/></svg>
Share</a><a style="display: none;" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/diego-luna&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - DIEGO LUNA&via=people&wrap_links=true" class="gallery__share gallery__share--twitter hidden" data-index="3" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 446.3 361.7"><title>Twitter</title><path d="M402.6 88.5c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4C206 54.1 249.6 0 309 0c26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 34.3-43.7 46.2z"/></svg>
Tweet</a><a style="display: none;" href="mailto:?subject=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood&body=Check this out: http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/diego-luna" class="gallery__share gallery__share--email hidden" data-index="3" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><title>Email</title><path class="path1" d="M1.574 5.286c0.488 0.262 7.248 3.894 7.5 4.029s0.578 0.199 0.906 0.199c0.328 0 0.654-0.064 0.906-0.199s7.012-3.767 7.5-4.029c0.489-0.263 0.951-1.286 0.054-1.286h-16.919c-0.897 0-0.435 1.023 0.053 1.286zM18.613 7.489c-0.555 0.289-7.387 3.849-7.727 4.027s-0.578 0.199-0.906 0.199-0.566-0.021-0.906-0.199-7.133-3.739-7.688-4.028c-0.39-0.204-0.386 0.035-0.386 0.219s0 7.293 0 7.293c0 0.42 0.566 1 1 1h16c0.434 0 1-0.58 1-1 0 0 0-7.108 0-7.292s0.004-0.423-0.387-0.219z"></path></svg>
Email</a><a style="display: none;" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/diego-luna&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2016%2F12%2Fdiego-luna3.jpg%3Fw%3D735&description=DIEGO LUNA" class="gallery__share gallery__share--pinterest hidden" data-index="3" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--highlight--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
Pin It</a>							<a style="display: none;" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/selenis-leyva&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook hidden" data-index="4"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 235 508.1"><title>Facebook</title><path d="M233.7 89.7h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 85.8h-71.3v256.1H52.8V253.4H0v-87.1h52.8V97.7C52.8 33 87.1 0 163.7 0H235l-1.3 89.7z"/></svg>
Share</a><a style="display: none;" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/selenis-leyva&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - SELENIS LEYVA&via=people&wrap_links=true" class="gallery__share gallery__share--twitter hidden" data-index="4" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 446.3 361.7"><title>Twitter</title><path d="M402.6 88.5c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4C206 54.1 249.6 0 309 0c26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 34.3-43.7 46.2z"/></svg>
Tweet</a><a style="display: none;" href="mailto:?subject=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood&body=Check this out: http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/selenis-leyva" class="gallery__share gallery__share--email hidden" data-index="4" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><title>Email</title><path class="path1" d="M1.574 5.286c0.488 0.262 7.248 3.894 7.5 4.029s0.578 0.199 0.906 0.199c0.328 0 0.654-0.064 0.906-0.199s7.012-3.767 7.5-4.029c0.489-0.263 0.951-1.286 0.054-1.286h-16.919c-0.897 0-0.435 1.023 0.053 1.286zM18.613 7.489c-0.555 0.289-7.387 3.849-7.727 4.027s-0.578 0.199-0.906 0.199-0.566-0.021-0.906-0.199-7.133-3.739-7.688-4.028c-0.39-0.204-0.386 0.035-0.386 0.219s0 7.293 0 7.293c0 0.42 0.566 1 1 1h16c0.434 0 1-0.58 1-1 0 0 0-7.108 0-7.292s0.004-0.423-0.387-0.219z"></path></svg>
Email</a><a style="display: none;" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/selenis-leyva&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F04%2Fgettyimages-632539282.jpg%3Fw%3D450&description=SELENIS LEYVA" class="gallery__share gallery__share--pinterest hidden" data-index="4" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--highlight--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
Pin It</a>							<a style="display: none;" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/mahershala-ali&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook hidden" data-index="5"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 235 508.1"><title>Facebook</title><path d="M233.7 89.7h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 85.8h-71.3v256.1H52.8V253.4H0v-87.1h52.8V97.7C52.8 33 87.1 0 163.7 0H235l-1.3 89.7z"/></svg>
Share</a><a style="display: none;" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/mahershala-ali&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - MAHERSHALA ALI&via=people&wrap_links=true" class="gallery__share gallery__share--twitter hidden" data-index="5" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 446.3 361.7"><title>Twitter</title><path d="M402.6 88.5c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4C206 54.1 249.6 0 309 0c26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 34.3-43.7 46.2z"/></svg>
Tweet</a><a style="display: none;" href="mailto:?subject=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood&body=Check this out: http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/mahershala-ali" class="gallery__share gallery__share--email hidden" data-index="5" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><title>Email</title><path class="path1" d="M1.574 5.286c0.488 0.262 7.248 3.894 7.5 4.029s0.578 0.199 0.906 0.199c0.328 0 0.654-0.064 0.906-0.199s7.012-3.767 7.5-4.029c0.489-0.263 0.951-1.286 0.054-1.286h-16.919c-0.897 0-0.435 1.023 0.053 1.286zM18.613 7.489c-0.555 0.289-7.387 3.849-7.727 4.027s-0.578 0.199-0.906 0.199-0.566-0.021-0.906-0.199-7.133-3.739-7.688-4.028c-0.39-0.204-0.386 0.035-0.386 0.219s0 7.293 0 7.293c0 0.42 0.566 1 1 1h16c0.434 0 1-0.58 1-1 0 0 0-7.108 0-7.292s0.004-0.423-0.387-0.219z"></path></svg>
Email</a><a style="display: none;" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/mahershala-ali&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F06%2F648146-copy.jpg%3Fw%3D735&description=MAHERSHALA ALI" class="gallery__share gallery__share--pinterest hidden" data-index="5" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--highlight--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
Pin It</a>							<a style="display: none;" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/kerry-washington&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook hidden" data-index="6"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 235 508.1"><title>Facebook</title><path d="M233.7 89.7h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 85.8h-71.3v256.1H52.8V253.4H0v-87.1h52.8V97.7C52.8 33 87.1 0 163.7 0H235l-1.3 89.7z"/></svg>
Share</a><a style="display: none;" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/kerry-washington&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - KERRY WASHINGTON&via=people&wrap_links=true" class="gallery__share gallery__share--twitter hidden" data-index="6" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 446.3 361.7"><title>Twitter</title><path d="M402.6 88.5c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4C206 54.1 249.6 0 309 0c26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 34.3-43.7 46.2z"/></svg>
Tweet</a><a style="display: none;" href="mailto:?subject=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood&body=Check this out: http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/kerry-washington" class="gallery__share gallery__share--email hidden" data-index="6" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><title>Email</title><path class="path1" d="M1.574 5.286c0.488 0.262 7.248 3.894 7.5 4.029s0.578 0.199 0.906 0.199c0.328 0 0.654-0.064 0.906-0.199s7.012-3.767 7.5-4.029c0.489-0.263 0.951-1.286 0.054-1.286h-16.919c-0.897 0-0.435 1.023 0.053 1.286zM18.613 7.489c-0.555 0.289-7.387 3.849-7.727 4.027s-0.578 0.199-0.906 0.199-0.566-0.021-0.906-0.199-7.133-3.739-7.688-4.028c-0.39-0.204-0.386 0.035-0.386 0.219s0 7.293 0 7.293c0 0.42 0.566 1 1 1h16c0.434 0 1-0.58 1-1 0 0 0-7.108 0-7.292s0.004-0.423-0.387-0.219z"></path></svg>
Email</a><a style="display: none;" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/kerry-washington&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F06%2Fkerry-washington-1.jpg%3Fw%3D735&description=KERRY WASHINGTON" class="gallery__share gallery__share--pinterest hidden" data-index="6" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--highlight--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
Pin It</a>							<a style="display: none;" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/laverne-cox&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook hidden" data-index="7"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 235 508.1"><title>Facebook</title><path d="M233.7 89.7h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 85.8h-71.3v256.1H52.8V253.4H0v-87.1h52.8V97.7C52.8 33 87.1 0 163.7 0H235l-1.3 89.7z"/></svg>
Share</a><a style="display: none;" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/laverne-cox&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - LAVERNE COX&via=people&wrap_links=true" class="gallery__share gallery__share--twitter hidden" data-index="7" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 446.3 361.7"><title>Twitter</title><path d="M402.6 88.5c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4C206 54.1 249.6 0 309 0c26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 34.3-43.7 46.2z"/></svg>
Tweet</a><a style="display: none;" href="mailto:?subject=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood&body=Check this out: http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/laverne-cox" class="gallery__share gallery__share--email hidden" data-index="7" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><title>Email</title><path class="path1" d="M1.574 5.286c0.488 0.262 7.248 3.894 7.5 4.029s0.578 0.199 0.906 0.199c0.328 0 0.654-0.064 0.906-0.199s7.012-3.767 7.5-4.029c0.489-0.263 0.951-1.286 0.054-1.286h-16.919c-0.897 0-0.435 1.023 0.053 1.286zM18.613 7.489c-0.555 0.289-7.387 3.849-7.727 4.027s-0.578 0.199-0.906 0.199-0.566-0.021-0.906-0.199-7.133-3.739-7.688-4.028c-0.39-0.204-0.386 0.035-0.386 0.219s0 7.293 0 7.293c0 0.42 0.566 1 1 1h16c0.434 0 1-0.58 1-1 0 0 0-7.108 0-7.292s0.004-0.423-0.387-0.219z"></path></svg>
Email</a><a style="display: none;" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/laverne-cox&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F06%2Flaverne-cox4.jpg%3Fw%3D735&description=LAVERNE COX" class="gallery__share gallery__share--pinterest hidden" data-index="7" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--highlight--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
Pin It</a>							<a style="display: none;" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/oscar-isaac&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook hidden" data-index="8"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 235 508.1"><title>Facebook</title><path d="M233.7 89.7h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 85.8h-71.3v256.1H52.8V253.4H0v-87.1h52.8V97.7C52.8 33 87.1 0 163.7 0H235l-1.3 89.7z"/></svg>
Share</a><a style="display: none;" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/oscar-isaac&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - OSCAR ISAAC&via=people&wrap_links=true" class="gallery__share gallery__share--twitter hidden" data-index="8" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 446.3 361.7"><title>Twitter</title><path d="M402.6 88.5c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4C206 54.1 249.6 0 309 0c26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 34.3-43.7 46.2z"/></svg>
Tweet</a><a style="display: none;" href="mailto:?subject=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood&body=Check this out: http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/oscar-isaac" class="gallery__share gallery__share--email hidden" data-index="8" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><title>Email</title><path class="path1" d="M1.574 5.286c0.488 0.262 7.248 3.894 7.5 4.029s0.578 0.199 0.906 0.199c0.328 0 0.654-0.064 0.906-0.199s7.012-3.767 7.5-4.029c0.489-0.263 0.951-1.286 0.054-1.286h-16.919c-0.897 0-0.435 1.023 0.053 1.286zM18.613 7.489c-0.555 0.289-7.387 3.849-7.727 4.027s-0.578 0.199-0.906 0.199-0.566-0.021-0.906-0.199-7.133-3.739-7.688-4.028c-0.39-0.204-0.386 0.035-0.386 0.219s0 7.293 0 7.293c0 0.42 0.566 1 1 1h16c0.434 0 1-0.58 1-1 0 0 0-7.108 0-7.292s0.004-0.423-0.387-0.219z"></path></svg>
Email</a><a style="display: none;" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/oscar-isaac&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F04%2Foscar-issac.jpg%3Fw%3D735&description=OSCAR ISAAC" class="gallery__share gallery__share--pinterest hidden" data-index="8" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--highlight--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
Pin It</a>							<a style="display: none;" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/gina-rodriguez&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook hidden" data-index="9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 235 508.1"><title>Facebook</title><path d="M233.7 89.7h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 85.8h-71.3v256.1H52.8V253.4H0v-87.1h52.8V97.7C52.8 33 87.1 0 163.7 0H235l-1.3 89.7z"/></svg>
Share</a><a style="display: none;" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/gina-rodriguez&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - GINA RODRIGUEZ&via=people&wrap_links=true" class="gallery__share gallery__share--twitter hidden" data-index="9" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 446.3 361.7"><title>Twitter</title><path d="M402.6 88.5c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4C206 54.1 249.6 0 309 0c26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 34.3-43.7 46.2z"/></svg>
Tweet</a><a style="display: none;" href="mailto:?subject=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood&body=Check this out: http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/gina-rodriguez" class="gallery__share gallery__share--email hidden" data-index="9" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><title>Email</title><path class="path1" d="M1.574 5.286c0.488 0.262 7.248 3.894 7.5 4.029s0.578 0.199 0.906 0.199c0.328 0 0.654-0.064 0.906-0.199s7.012-3.767 7.5-4.029c0.489-0.263 0.951-1.286 0.054-1.286h-16.919c-0.897 0-0.435 1.023 0.053 1.286zM18.613 7.489c-0.555 0.289-7.387 3.849-7.727 4.027s-0.578 0.199-0.906 0.199-0.566-0.021-0.906-0.199-7.133-3.739-7.688-4.028c-0.39-0.204-0.386 0.035-0.386 0.219s0 7.293 0 7.293c0 0.42 0.566 1 1 1h16c0.434 0 1-0.58 1-1 0 0 0-7.108 0-7.292s0.004-0.423-0.387-0.219z"></path></svg>
Email</a><a style="display: none;" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/gina-rodriguez&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F05%2Fgina-rodriguez2.jpg%3Fw%3D735&description=GINA RODRIGUEZ" class="gallery__share gallery__share--pinterest hidden" data-index="9" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--highlight--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
Pin It</a>							<a style="display: none;" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/dascha-polanco&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook hidden" data-index="10"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 235 508.1"><title>Facebook</title><path d="M233.7 89.7h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 85.8h-71.3v256.1H52.8V253.4H0v-87.1h52.8V97.7C52.8 33 87.1 0 163.7 0H235l-1.3 89.7z"/></svg>
Share</a><a style="display: none;" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/dascha-polanco&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - DASCHA POLANCO&via=people&wrap_links=true" class="gallery__share gallery__share--twitter hidden" data-index="10" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 446.3 361.7"><title>Twitter</title><path d="M402.6 88.5c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4C206 54.1 249.6 0 309 0c26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 34.3-43.7 46.2z"/></svg>
Tweet</a><a style="display: none;" href="mailto:?subject=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood&body=Check this out: http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/dascha-polanco" class="gallery__share gallery__share--email hidden" data-index="10" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><title>Email</title><path class="path1" d="M1.574 5.286c0.488 0.262 7.248 3.894 7.5 4.029s0.578 0.199 0.906 0.199c0.328 0 0.654-0.064 0.906-0.199s7.012-3.767 7.5-4.029c0.489-0.263 0.951-1.286 0.054-1.286h-16.919c-0.897 0-0.435 1.023 0.053 1.286zM18.613 7.489c-0.555 0.289-7.387 3.849-7.727 4.027s-0.578 0.199-0.906 0.199-0.566-0.021-0.906-0.199-7.133-3.739-7.688-4.028c-0.39-0.204-0.386 0.035-0.386 0.219s0 7.293 0 7.293c0 0.42 0.566 1 1 1h16c0.434 0 1-0.58 1-1 0 0 0-7.108 0-7.292s0.004-0.423-0.387-0.219z"></path></svg>
Email</a><a style="display: none;" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/dascha-polanco&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F06%2Fdascha.jpg%3Fw%3D735&description=DASCHA POLANCO" class="gallery__share gallery__share--pinterest hidden" data-index="10" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--highlight--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
Pin It</a>									</div>
		<div class="articles-recirculation articles-recirculation--see-also articles-recirculation--more-people channel__color--border-color articles-recirculation--gallery--see-also">
			
<!-- template: article-footer-section-title -->
<h2 class="article-footer__section-title channel__color--border-color">
	<div class="article-footer__section-title-inner-wrap">
		<span class="article-footer__section-title-span">
			<span class="article-footer__section-title-more article-footer__section-title-more--people"
			      data-mobile-title="">
				More			</span>

			
				
				<span class="article-footer__logo article-footer__logo--people"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 275.6 114.2"><title>People Logo</title><path d="M32.8 19.3H38c4.1 0 6.4 3.4 6.4 10 0 7.3-1.7 10.1-6.4 10.3h-5.2V19.3zm2.6 17.6h2.7c2.9 0 3.6-3.1 3.6-7.5 0-.5.3-7.6-3.6-7.6h-2.7v15.1zm138.4 30.5c0 5.4 1.3 9.5 5.1 9.5 4.2 0 6.8-5.8 6.8-19.3 0-14.9-2.3-20-6.3-20.2-3.9-.2-5.8 3.1-5.6 9.9v20.1zm2.6-17.9c0-4.6.5-8.9 2.6-8.9 2.8 0 3.9 6.6 3.9 17.1 0 9.5-1.3 16.2-4.2 16.2-1.9 0-2.3-4.7-2.3-8.5V49.5zm71.3-11.4c4.2 0 5.9 4.7 6.2 10 .1 1.8.1 1.9 0 3.2h-12.4c-.1-1.3-.1-1.4 0-3.2.3-5.4 2-10.1 6.2-10m-3.6 8.9c0 1-.1.9 0 1.6h7c.1-.7 0-.7 0-1.6-.1-2.8-1.3-6.4-3.5-6.4-2.1 0-3.3 3.6-3.5 6.4zM84.2 37.7c4.2 0 5.8 5.1 6.1 10.4.1 1.8.1 1.9 0 3.2H77.9c-.1-1.3-.1-1.4 0-3.2.3-5.4 2.1-10.5 6.3-10.4m-3.7 9.2c0 1-.1 1 0 1.8h7c.1-.7 0-.8 0-1.8-.1-2.8-1.3-6.3-3.5-6.3s-3.3 3.5-3.5 6.3zm50.6-5.9c2.4 0 4.3 7.4 4.3 16.6s-1.9 16.6-4.3 16.6-4.3-7.4-4.3-16.6 1.9-16.6 4.3-16.6zm-6.8 16.6c0 10.8 1.9 19.5 6.8 19.5 5 .1 6.8-8.7 6.8-19.5s-1.9-19.5-6.8-19.5c-4.8-.1-6.8 8.7-6.8 19.5zM84.3 77c3.4 0 5.2-3.2 5.9-7.2h16.3c-.8-4.1-.9-4.9-1-8.1H78c-.1 1.2 0 3.3.1 5.2.3 5.3 2.1 10.1 6.2 10.1M103 64.3c0 1.4 0 1.4.2 2.8H87.8v.9c-.1 2.8-1.3 6.4-3.5 6.4s-3.4-3.6-3.5-6.4c0-1-.2-3-.2-3.7H103zM247.8 77c3.4 0 5.2-3.2 5.9-7.3h18.6c-2.3 28.3-41.5 28.5-44.9 6.1v14.6h-27V75.6C198 90 189.8 92 186.2 92c-3 0-10.5-2.5-13.2-10.1l.3 8.3c.1 5.1 3.3 8.4 6.8 8.9v12h-31.5v-12c2.6-.1 6.9-2.7 6.9-8.4V69c-1 5.5-5 23.1-24.4 23.1-19.2 0-23.5-18.6-24.4-21.3-3.6 20.2-17 21.3-23 21.2-10.6-.1-17-7.5-17.2-7.6-6.4-6.5-7.6-16.3-7.4-27 0-2.1.5-6.3.7-8.3-6.9 7.4-13.3 6.5-20.8 6.8h-6.4V68c0 4.9 1.8 7.8 7.2 7.8v14.6H2.6V76.1c5.4 0 7.3-3.2 7.3-8.1V24.8c0-1-.3-7.7-7.3-7.8V2.7H43c7.6 0 13 2.3 16.7 5.2 6.7 5.3 8.1 14.4 8.6 21.2 10.3-8.9 34.6-10.9 38.7 15.8 4.4-20.4 19.4-21.9 23-21.9 6.3 0 17.1 3.8 20.6 14.1V24.3h22.1v8.2c1.6-6.2 7.1-9.5 12.6-9.6 5.3 0 16.3 5.9 19.1 28.4v-30c0-4.3-2.7-6.6-7-6.5v-12H223v48.5c2.3-21.5 14.3-28.4 24.4-28.4 10.3 0 17.5 5.7 21.3 13 4.8 9.4 4.4 19.3 4.1 25.7h-31.3c-.1 1.2 0 3.3.1 5.2.3 5.4 2 10.2 6.2 10.2m3.5-9.9v.9c-.1 2.8-1.3 6.4-3.5 6.4s-3.4-3.6-3.5-6.4c0-1-.2-3-.2-3.7h31.1c.4-4.9 1.6-18.3-4.1-29.3-4.5-8.7-11.9-14.7-23.6-14.7-10.3 0-17.6 5.3-21.9 11.8V.2h-31v17.6c4.3 0 7 .4 7 4.7v9.7c-2.9-6.5-9.6-12.4-17.7-11.9-3.4.2-6 1.7-8.7 3.6v-2.2h-27.4v5.6c-4.7-4.8-10.3-7-17.6-7-11.7 0-19.5 7.4-23.2 15.8-2.1-6-9-15.8-22.6-15.8-5.6 0-10.7 2-14.5 4.3-.6-7-3.7-14.8-8.8-18.9C57 2.4 50.8 0 42.6 0H0v19.7c5.5 0 7.3 1.3 7.3 6.8v40.2C7.3 72 6 73.4 0 73.5v20.1h42.6V73.4c-5.9 0-7.2-1.5-7.2-6.8v-8h6.8c8.7.2 11.8-1.1 14.5-3.3-.5 3.5-.3 9.9.1 12.4 1.5 12.5 5.3 15.9 9 19.6 5 5.1 11.9 7.3 18.2 7.3 17.5.1 22.1-13.5 23.1-15.8 5.8 13.8 17.5 15.9 24.2 15.8 13.3-.1 18.6-6.3 21.6-11.8v6.8c0 4.8-1.1 7-6.9 7.1V114h36.7V96.9c-5.6-.1-6.7-4.1-6.9-6.6 3.4 4.5 9.7 4.7 10.5 4.6 2.7.3 8.6-.5 11.6-5.9v4.6h32.2v-6.1c4.7 5 11.5 7.4 17.8 7.4 10.6 0 25.7-5.8 27.1-27.7h-23.7z"/></svg>
</span>

				
			
		</span>
	</div>
</h2>

<!-- template: related-content -->

<article class="articles-recirculation__article">
	<a href="/chica/" class="articles-recirculation__article-category articles-recirculation__article-category--more-people channel__color--color">Chica</a>	<a href="http://people.com/chica/selenis-leyva-oitnb-spiderman-homecoming-activist-work/"  class="articles-recirculation__article-title"><p>Selenis Leyva on Going Beyond Latino Stereotypes with <em>Spider-Man: Homecoming</em> and <em>OITNB</em></p>
</a>
	</article>

<article class="articles-recirculation__article">
	<a href="/movies/" class="articles-recirculation__article-category articles-recirculation__article-category--more-people channel__color--color">Movies</a>	<a href="http://people.com/movies/kate-walsh-girls-trip-racial-tension/"  class="articles-recirculation__article-title"><p><em>Girls Trip</em> Star Kate Walsh on How Humor Can Balance Out the Seriousness of Racial Tension: 'There's a Way to Do Both'</p>
</a>
	</article>

<article class="articles-recirculation__article">
	<a href="/babies/" class="articles-recirculation__article-category articles-recirculation__article-category--more-people channel__color--color">Babies</a>	<a href="http://people.com/babies/tamera-mowry-housley-interracial-marriage-family-criticism/"  class="articles-recirculation__article-title">Tamera Mowry-Housley Says Criticism Over Her Interracial Marriage 'Is Even Worse Now'
</a>
	</article>
		</div>
		<div id="gallery-cm-subscribe" style="text-align:center">
							<div class="ad ad-processed" id="peopleAdsubscriberailcmad311386">
					<script style="display:none;visibility:hidden;">
					window.peopleAdMappings = window.peopleAdMappings || {}; peopleAdMappings['peopleAdsubscriberailcmad311386'] = {"collapse":true,"id":"peopleAdsubscriberailcmad311386","oop":false,"companion":false,"size":[260,60],"pos_group_name":"subscribe-rail-cm-ad","sitename":"cm.peo","zone":false,"targeting":{"cmtyp":["tout"],"cmpos":["gallerybtn"],"pos":1,"pos_group_name":"subscribe-rail-cm-ad","adLoadMethod":"page"},"sizes":[[[1024,0],[[260,60]]]],"ad_name":"subscribe-rail-cm-ad"};;
					// Init defaults
					window.time_dfp = window.time_dfp || [];
					window.peopleAdMappings['_renderedAds'] = window.peopleAdMappings['_renderedAds'] || {};
					window.time_dfp.push( function() { time_dfp.defineSlot(window.peopleAdMappings['peopleAdsubscriberailcmad311386'])});
					if (  'undefined' === typeof window.peopleAdMappings['subscribe-rail-cm-ad']
						|| 'undefined' === typeof window.peopleAdMappings['subscribe-rail-cm-ad']['default'] ) {
						window.peopleAdMappings['subscribe-rail-cm-ad'] = {};
						// Remember, this is going to just be a reference not a copy.
						window.peopleAdMappings['subscribe-rail-cm-ad']['default'] = window.peopleAdMappings['peopleAdsubscriberailcmad311386'];
					};
					// Remember, this is going to just be a reference not a copy.
					window.peopleAdMappings['subscribe-rail-cm-ad']['peopleAdsubscriberailcmad311386'] = window.peopleAdMappings['peopleAdsubscriberailcmad311386'];
					window.peopleAdMappings['_renderedAds']['peopleAdsubscriberailcmad311386'] = window.peopleAdMappings['peopleAdsubscriberailcmad311386'];
					// POS Groups information.
					</script>
				</div>		</div>
				<div class="ad-unit left-gallery-rail-ad-unit">
							<div class="ad ad-processed" id="peopleAd300x250174257">
					<script style="display:none;visibility:hidden;">
					window.peopleAdMappings = window.peopleAdMappings || {}; peopleAdMappings['peopleAd300x250174257'] = {"collapse":true,"id":"peopleAd300x250174257","oop":false,"companion":false,"size":[300,250],"pos_group_name":"300x250","zone":"celebrity","sizes":[[[1024,0],[[300,250]]],[[601,0],[[300,250]]],[[0,0],[[300,250]]]],"ad_name":"300x250","targeting":{"pos":2,"pos_group_name":"300x250","adLoadMethod":"page"}};;
					// Init defaults
					window.time_dfp = window.time_dfp || [];
					window.peopleAdMappings['_renderedAds'] = window.peopleAdMappings['_renderedAds'] || {};
					window.time_dfp.push( function() { time_dfp.defineSlot(window.peopleAdMappings['peopleAd300x250174257'])});
					if (  'undefined' === typeof window.peopleAdMappings['300x250']
						|| 'undefined' === typeof window.peopleAdMappings['300x250']['default'] ) {
						window.peopleAdMappings['300x250'] = {};
						// Remember, this is going to just be a reference not a copy.
						window.peopleAdMappings['300x250']['default'] = window.peopleAdMappings['peopleAd300x250174257'];
					};
					// Remember, this is going to just be a reference not a copy.
					window.peopleAdMappings['300x250']['peopleAd300x250174257'] = window.peopleAdMappings['peopleAd300x250174257'];
					window.peopleAdMappings['_renderedAds']['peopleAd300x250174257'] = window.peopleAdMappings['peopleAd300x250174257'];
					// POS Groups information.
					</script>
				</div>		</div>
			</div>
	<div id="gallery__controls-and-slides" class="gallery__controls-and-slides">
		<button id="button--prev-slide" class="gallery__button hidden--tablet-max" aria-label="View previous slide" data-url="http://people.com/celebrity/10-best-celeb-quotes-this-week-174"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path d="M13.25 10L6.11 2.58c-.27-.27-.27-.707 0-.98.267-.27.7-.27.968 0l7.83 7.91c.268.27.268.708 0 .978l-7.83 7.908c-.268.27-.7.27-.97 0-.267-.27-.267-.707 0-.98L13.25 10z"/></svg></button>
		<button id="button--next-slide" class="gallery__button hidden--tablet-max" aria-label="View next slide" data-url="http://people.com/celebrity/chrissy-teigen-twitter-shuts-down-haters"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path d="M13.25 10L6.11 2.58c-.27-.27-.27-.707 0-.98.267-.27.7-.27.968 0l7.83 7.91c.268.27.268.708 0 .978l-7.83 7.908c-.268.27-.7.27-.97 0-.267-.27-.267-.707 0-.98L13.25 10z"/></svg></button>
		<div class="gallery__slides-wrap">
			<div id="gallery__slides" class="gallery__slides">
				<div id="gallery__slide--5807523" class="gallery__slide gallery__slide--from-wp hidden--desktop-min" data-url-fragment="priyanka-chopra">
	<p class="gallery__counter hidden--desktop-min">1 of 11</p>
	<figure class="gallery__figure">
		<div class="gallery__image-wrap intrinsic-size-container--tablet-max">
			<noscript>
				<img alt="" class="" style="" src="https://peopledotcom.files.wordpress.com/2017/06/priyanka-chopra-1-2000.jpg?w=669" />			</noscript>
			<img alt="" class="image--should-lazyload--in-gallery layout--absolute-center--tablet-max" style="" src="" data-src="https://peopledotcom.files.wordpress.com/2017/06/priyanka-chopra-1-2000.jpg?w=669" data-height="1004" data-width="669" />			<div class="gallery__shares gallery__shares--tablet-max">
				<a style="" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/priyanka-chopra&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook" data-index="-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Facebook</title><circle class="svg__circle svg__circle--facebook channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--facebook" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm117.5 232.3h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 87.1h-71.3V652H332.6V396h-52.8v-87.1h52.8v-68.6c0-64.7 34.3-97.7 110.9-97.7h71.3l-1.3 89.7z"/></svg>
</a><a style="" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/priyanka-chopra&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - PRIYANKA CHOPRA&via=people&wrap_links=true" class="gallery__share gallery__share--twitter" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Tumblr</title><circle class="svg__circle svg__circle--twitter channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--twitter" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm199.3 327.4c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4-13.2-58.1 30.4-112.2 89.8-112.2 26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 33-43.7 46.2z"/></svg>
</a><a style="" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/priyanka-chopra&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F06%2Fpriyanka-chopra-1-2000.jpg%3Fw%3D735&description=PRIYANKA CHOPRA" class="gallery__share gallery__share--pinterest" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
</a>			</div>
		</div>
					<figcaption class="image-copyright image-copyright--gallery">Billy Farrell/BFA/REX/Shutterstock</figcaption>
	</figure>
	<div class="gallery__slide-info hidden--desktop-min">
		<h2 class="gallery__slide-title"><p>PRIYANKA CHOPRA</p></h2>
		<div class="gallery__slide-description"><p>While the <i>Baywatch</i> star recalled a moment when she and <i>Master of None</i> star Aziz Ansari marveled at how much Hollywood has diversified while attending a Met Gala afterparty, the actress admits there's still a way to go. "People want to put you in a box. When I started out, people at auditions would be like, 'Can you use your Indian accent?' And I'm like, 'I am speaking in my Indian accent. This is how we speak in modern India!' " <a href="http://people.com/movies/priyanka-chopra-hollywood-indian-accent/">she revealed to PEOPLE</a>.&nbsp;A Bollywood megastar before she found fame in Hollywood, she says she is focused on playing strong female characters. "I love playing tough &mdash; well, not tough, but strong and powerful characters," she said. "Whether it's being a homemaker, whether it&rsquo;s being a daughter, I just love characters that give me depth and the ability to do more."</p>
</div>

		
	</div>
</div>
<div id="gallery__slide--5797647" class="gallery__slide gallery__slide--from-wp hidden--desktop-min" data-url-fragment="jackie-cruz">
	<p class="gallery__counter hidden--desktop-min">2 of 11</p>
	<figure class="gallery__figure">
		<div class="gallery__image-wrap intrinsic-size-container--tablet-max">
			<noscript>
				<img alt="" class="" style="" src="https://peopledotcom.files.wordpress.com/2017/06/jackie-cruz-1-2000.jpg?w=669" />			</noscript>
			<img alt="" class="image--should-lazyload--in-gallery layout--absolute-center--tablet-max" style="" src="" data-src="https://peopledotcom.files.wordpress.com/2017/06/jackie-cruz-1-2000.jpg?w=669" data-height="1004" data-width="669" />			<div class="gallery__shares gallery__shares--tablet-max">
				<a style="" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/jackie-cruz&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook" data-index="-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Facebook</title><circle class="svg__circle svg__circle--facebook channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--facebook" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm117.5 232.3h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 87.1h-71.3V652H332.6V396h-52.8v-87.1h52.8v-68.6c0-64.7 34.3-97.7 110.9-97.7h71.3l-1.3 89.7z"/></svg>
</a><a style="" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/jackie-cruz&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - JACKIE CRUZ&via=people&wrap_links=true" class="gallery__share gallery__share--twitter" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Tumblr</title><circle class="svg__circle svg__circle--twitter channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--twitter" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm199.3 327.4c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4-13.2-58.1 30.4-112.2 89.8-112.2 26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 33-43.7 46.2z"/></svg>
</a><a style="" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/jackie-cruz&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F06%2Fjackie-cruz-1-2000.jpg%3Fw%3D735&description=JACKIE CRUZ" class="gallery__share gallery__share--pinterest" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
</a>			</div>
		</div>
					<figcaption class="image-copyright image-copyright--gallery">Randy Shropshire/Getty Images for Remy Martin</figcaption>
	</figure>
	<div class="gallery__slide-info hidden--desktop-min">
		<h2 class="gallery__slide-title"><p>JACKIE CRUZ</p></h2>
		<div class="gallery__slide-description"><p>"I'll get those stereotypical accented cross-the-border auditions, but then on the opposite end, there are tons of auditions for Latina characters that I still don&rsquo;t book because I'm not the glamorous &lsquo;Hollywood Latina type,' " the&nbsp;<a href="http://www.refinery29.com/2017/02/141777/jackie-cruz-latina-acting-hollywood" target="_blank"><i>Orange Is the New Black</i>&nbsp;star wrote in an essay</a>&nbsp;for Refinery29. "Most casting directors are used to pretty, dark-haired, petite girls like Eva Longoria and Salma Hayek. I don't look like them. But you know what? That just means that I need to break some barriers, which is why I want to create my own production company. If you're not going to hire me, I'm going to hire myself, and I'm going to write for myself. I'm going to show you that I can do it."</p>
</div>

		
	</div>
</div>
<div id="gallery__slide--5797832" class="gallery__slide gallery__slide--from-wp hidden--desktop-min" data-url-fragment="halle-berry">
	<p class="gallery__counter hidden--desktop-min">3 of 11</p>
	<figure class="gallery__figure">
		<div class="gallery__image-wrap intrinsic-size-container--tablet-max">
			<noscript>
				<img alt="" class="" style="" src="https://peopledotcom.files.wordpress.com/2017/06/halle-berry6.jpg?w=669" />			</noscript>
			<img alt="" class="image--should-lazyload--in-gallery should-fade-in--tablet-max layout--absolute-center--tablet-max" style="" src="" data-src="https://peopledotcom.files.wordpress.com/2017/06/halle-berry6.jpg?w=669" data-height="568" data-width="669" />			<div class="gallery__shares gallery__shares--tablet-max">
				<a style="" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/halle-berry&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook" data-index="-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Facebook</title><circle class="svg__circle svg__circle--facebook channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--facebook" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm117.5 232.3h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 87.1h-71.3V652H332.6V396h-52.8v-87.1h52.8v-68.6c0-64.7 34.3-97.7 110.9-97.7h71.3l-1.3 89.7z"/></svg>
</a><a style="" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/halle-berry&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - HALLE BERRY&via=people&wrap_links=true" class="gallery__share gallery__share--twitter" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Tumblr</title><circle class="svg__circle svg__circle--twitter channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--twitter" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm199.3 327.4c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4-13.2-58.1 30.4-112.2 89.8-112.2 26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 33-43.7 46.2z"/></svg>
</a><a style="" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/halle-berry&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F06%2Fhalle-berry6.jpg%3Fw%3D735&description=HALLE BERRY" class="gallery__share gallery__share--pinterest" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
</a>			</div>
		</div>
					<figcaption class="image-copyright image-copyright--gallery">Francois G. Durand/Getty</figcaption>
	</figure>
	<div class="gallery__slide-info hidden--desktop-min">
		<h2 class="gallery__slide-title"><p>HALLE BERRY</p></h2>
		<div class="gallery__slide-description"><p>Looking back at her historic 2002 Best Actress Oscar win, Berry &mdash; who dedicated the award "every nameless, faceless woman of color that now has a chance because this door tonight has been opened" &mdash; <a href="http://people.com/movies/halle-berry-is-profoundly-hurt-her-oscar-win-didnt-open-the-door-for-more-diversity-it-meant-nothing/">told <i>Teen Vogue</i></a>&nbsp;that what first felt like a major milestone now feels almost meaningless. "It's troubling to say the least," she began, adding that the 2015 Oscar race, in which no actors of color were nominated for major awards, "was probably one of my lowest professional moments."&nbsp;That feeling, she said, left her "profoundly hurt" and "saddened." But she also admitted "it inspired me to get involved in other ways, which is why I want to start directing, I want to start producing more. I want to start being a part of making more opportunities for people of color."</p>
</div>

		
	</div>
</div>
<div id="gallery__slide--5550310" class="gallery__slide gallery__slide--from-wp hidden--desktop-min" data-url-fragment="diego-luna">
	<p class="gallery__counter hidden--desktop-min">4 of 11</p>
	<figure class="gallery__figure">
		<div class="gallery__image-wrap intrinsic-size-container--tablet-max">
			<noscript>
				<img alt="" class="" style="" src="https://peopledotcom.files.wordpress.com/2016/12/diego-luna3.jpg?w=669" />			</noscript>
			<img alt="" class="image--should-lazyload--in-gallery should-fade-in--tablet-max layout--absolute-center--tablet-max" style="" src="" data-src="https://peopledotcom.files.wordpress.com/2016/12/diego-luna3.jpg?w=669" data-height="1039" data-width="669" />			<div class="gallery__shares gallery__shares--tablet-max">
				<a style="" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/diego-luna&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook" data-index="-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Facebook</title><circle class="svg__circle svg__circle--facebook channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--facebook" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm117.5 232.3h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 87.1h-71.3V652H332.6V396h-52.8v-87.1h52.8v-68.6c0-64.7 34.3-97.7 110.9-97.7h71.3l-1.3 89.7z"/></svg>
</a><a style="" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/diego-luna&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - DIEGO LUNA&via=people&wrap_links=true" class="gallery__share gallery__share--twitter" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Tumblr</title><circle class="svg__circle svg__circle--twitter channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--twitter" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm199.3 327.4c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4-13.2-58.1 30.4-112.2 89.8-112.2 26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 33-43.7 46.2z"/></svg>
</a><a style="" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/diego-luna&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2016%2F12%2Fdiego-luna3.jpg%3Fw%3D735&description=DIEGO LUNA" class="gallery__share gallery__share--pinterest" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
</a>			</div>
		</div>
					<figcaption class="image-copyright image-copyright--gallery">Ethan Miller/Getty Images)</figcaption>
	</figure>
	<div class="gallery__slide-info hidden--desktop-min">
		<h2 class="gallery__slide-title"><p>DIEGO LUNA</p></h2>
		<div class="gallery__slide-description"><p>"Here we are telling a story of how a bunch of rebels, who are very different from each other, put those differences aside and work together, and how much of their strength is based on that diversity," <a href="http://www.esquire.com/entertainment/movies/a51564/diego-luna-rogue-one-star-wars-interview/" target="_blank">he told <i>Esquire</i></a> of starring in <i>Rogue One: A Star Wars Story</i>. "So I think it's really cool to be part of this. And, again, I think it's the audience sending a message, and those who are making films are reacting to that. That is exciting. It's the audiences who have to shake the cinema to get what they want to see."</p>
</div>

		
	</div>
</div>
<div id="gallery__slide--5697811" class="gallery__slide gallery__slide--from-wp hidden--desktop-min" data-url-fragment="selenis-leyva">
	<p class="gallery__counter hidden--desktop-min">5 of 11</p>
	<figure class="gallery__figure">
		<div class="gallery__image-wrap intrinsic-size-container--tablet-max">
			<noscript>
				<img alt="Selenis Leyva" class="" style="" src="https://peopledotcom.files.wordpress.com/2017/04/gettyimages-632539282.jpg?w=450" />			</noscript>
			<img alt="Selenis Leyva" class="image--should-lazyload--in-gallery should-fade-in--tablet-max layout--absolute-center--tablet-max" style="" src="" data-src="https://peopledotcom.files.wordpress.com/2017/04/gettyimages-632539282.jpg?w=450" data-height="675" data-width="450" />			<div class="gallery__shares gallery__shares--tablet-max">
				<a style="" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/selenis-leyva&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook" data-index="-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Facebook</title><circle class="svg__circle svg__circle--facebook channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--facebook" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm117.5 232.3h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 87.1h-71.3V652H332.6V396h-52.8v-87.1h52.8v-68.6c0-64.7 34.3-97.7 110.9-97.7h71.3l-1.3 89.7z"/></svg>
</a><a style="" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/selenis-leyva&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - SELENIS LEYVA&via=people&wrap_links=true" class="gallery__share gallery__share--twitter" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Tumblr</title><circle class="svg__circle svg__circle--twitter channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--twitter" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm199.3 327.4c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4-13.2-58.1 30.4-112.2 89.8-112.2 26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 33-43.7 46.2z"/></svg>
</a><a style="" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/selenis-leyva&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F04%2Fgettyimages-632539282.jpg%3Fw%3D450&description=SELENIS LEYVA" class="gallery__share gallery__share--pinterest" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
</a>			</div>
		</div>
					<figcaption class="image-copyright image-copyright--gallery">CINDY ORD/GETTY IMAGES</figcaption>
	</figure>
	<div class="gallery__slide-info hidden--desktop-min">
		<h2 class="gallery__slide-title"><p>SELENIS LEYVA</p></h2>
		<div class="gallery__slide-description"><p>With many stars in Hollywood feeling like Latinos are misrepresented, Leyva &mdash; who stars in <i>Orange Is the New Black</i> and <i>Spider-Man: Homecoming</i> &mdash; feels "fortunate" to be a real-life example of how the community can deliver more. "Latinas are still, unfortunately &mdash; or fortunately for some &mdash; just looked at as sex objects, as people that maybe are just there to show their curves, to make people laugh by their mispronunciations of names or words," <a href="http://people.com/chica/selenis-leyva-oitnb-spiderman-homecoming-activist-work/">she shared with PEOPLE Chica</a>. "We're actors; we're trained. I love the fact that I can play Gloria Mendoza, a prisoner and now be in <i>Spider-Man: Homecoming</i> as a teacher."</p>
</div>

		
	</div>
</div>
<div id="gallery__slide--5799961" class="gallery__slide gallery__slide--from-wp hidden--desktop-min" data-url-fragment="mahershala-ali">
	<p class="gallery__counter hidden--desktop-min">6 of 11</p>
	<figure class="gallery__figure">
		<div class="gallery__image-wrap intrinsic-size-container--tablet-max">
			<noscript>
				<img alt="" class="" style="" src="https://peopledotcom.files.wordpress.com/2017/06/648146-copy.jpg?w=669" />			</noscript>
			<img alt="" class="image--should-lazyload--in-gallery should-fade-in--tablet-max layout--absolute-center--tablet-max" style="" src="" data-src="https://peopledotcom.files.wordpress.com/2017/06/648146-copy.jpg?w=669" data-height="981" data-width="669" />			<div class="gallery__shares gallery__shares--tablet-max">
				<a style="" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/mahershala-ali&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook" data-index="-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Facebook</title><circle class="svg__circle svg__circle--facebook channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--facebook" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm117.5 232.3h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 87.1h-71.3V652H332.6V396h-52.8v-87.1h52.8v-68.6c0-64.7 34.3-97.7 110.9-97.7h71.3l-1.3 89.7z"/></svg>
</a><a style="" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/mahershala-ali&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - MAHERSHALA ALI&via=people&wrap_links=true" class="gallery__share gallery__share--twitter" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Tumblr</title><circle class="svg__circle svg__circle--twitter channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--twitter" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm199.3 327.4c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4-13.2-58.1 30.4-112.2 89.8-112.2 26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 33-43.7 46.2z"/></svg>
</a><a style="" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/mahershala-ali&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F06%2F648146-copy.jpg%3Fw%3D735&description=MAHERSHALA ALI" class="gallery__share gallery__share--pinterest" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
</a>			</div>
		</div>
					<figcaption class="image-copyright image-copyright--gallery">Steve Granitz/WireImage</figcaption>
	</figure>
	<div class="gallery__slide-info hidden--desktop-min">
		<h2 class="gallery__slide-title"><p>MAHERSHALA ALI</p></h2>
		<div class="gallery__slide-description"><p>He may have initially received criticism for taking on the role of a drug dealer in 2016's <i>Moonlight&nbsp;&mdash;&nbsp;</i>which earned him an Oscar &mdash; but Ali stressed the importance of delivering multi-dimensional performances as a black actor in Hollywood. <a href="http://deadline.com/2017/02/mahershala-ali-moonlight-hidden-figures-a24-interview-news-1201848413/" target="_blank">He told TV Line</a>: "As a black man, it's very difficult for you to feel good about contributing in that way, and sort of already enabling and supporting certain stereotypes, but with [<i>Moonlight</i>], it's a project that is written from the inside out, people who have had these experiences and know these people as full human beings."</p>
</div>

		
	</div>
</div>
<div id="gallery__slide--5790892" class="gallery__slide gallery__slide--from-wp hidden--desktop-min" data-url-fragment="kerry-washington">
	<p class="gallery__counter hidden--desktop-min">7 of 11</p>
	<figure class="gallery__figure">
		<div class="gallery__image-wrap intrinsic-size-container--tablet-max">
			<noscript>
				<img alt="" class="" style="" src="https://peopledotcom.files.wordpress.com/2017/06/kerry-washington-1.jpg?w=669" />			</noscript>
			<img alt="" class="image--should-lazyload--in-gallery should-fade-in--tablet-max layout--absolute-center--tablet-max" style="" src="" data-src="https://peopledotcom.files.wordpress.com/2017/06/kerry-washington-1.jpg?w=669" data-height="1129" data-width="669" />			<div class="gallery__shares gallery__shares--tablet-max">
				<a style="" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/kerry-washington&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook" data-index="-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Facebook</title><circle class="svg__circle svg__circle--facebook channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--facebook" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm117.5 232.3h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 87.1h-71.3V652H332.6V396h-52.8v-87.1h52.8v-68.6c0-64.7 34.3-97.7 110.9-97.7h71.3l-1.3 89.7z"/></svg>
</a><a style="" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/kerry-washington&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - KERRY WASHINGTON&via=people&wrap_links=true" class="gallery__share gallery__share--twitter" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Tumblr</title><circle class="svg__circle svg__circle--twitter channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--twitter" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm199.3 327.4c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4-13.2-58.1 30.4-112.2 89.8-112.2 26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 33-43.7 46.2z"/></svg>
</a><a style="" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/kerry-washington&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F06%2Fkerry-washington-1.jpg%3Fw%3D735&description=KERRY WASHINGTON" class="gallery__share gallery__share--pinterest" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
</a>			</div>
		</div>
					<figcaption class="image-copyright image-copyright--gallery">Gary Gershoff/WireImage</figcaption>
	</figure>
	<div class="gallery__slide-info hidden--desktop-min">
		<h2 class="gallery__slide-title"><p>KERRY WASHINGTON</p></h2>
		<div class="gallery__slide-description"><p>"I look for work that makes us feel less alone not by forcing us to be part of one kind of hero's journey, but realizing that heroes come in many shapes and sizes and hues and genders and gender fluidities," <a href="https://www.msn.com/en-us/health/wellness/kerry-washington-talks-diversity-in-hollywood/vp-AAmeWXk" target="_blank">the <i>Scandal</i> actress shared</a> at The Women of Sundance Brunch in 2017.</p>
</div>

		
	</div>
</div>
<div id="gallery__slide--5805587" class="gallery__slide gallery__slide--from-wp hidden--desktop-min" data-url-fragment="laverne-cox">
	<p class="gallery__counter hidden--desktop-min">8 of 11</p>
	<figure class="gallery__figure">
		<div class="gallery__image-wrap intrinsic-size-container--tablet-max">
			<noscript>
				<img alt="" class="" style="" src="https://peopledotcom.files.wordpress.com/2017/06/laverne-cox4.jpg?w=669" />			</noscript>
			<img alt="" class="image--should-lazyload--in-gallery should-fade-in--tablet-max layout--absolute-center--tablet-max" style="" src="" data-src="https://peopledotcom.files.wordpress.com/2017/06/laverne-cox4.jpg?w=669" data-height="1087" data-width="669" />			<div class="gallery__shares gallery__shares--tablet-max">
				<a style="" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/laverne-cox&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook" data-index="-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Facebook</title><circle class="svg__circle svg__circle--facebook channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--facebook" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm117.5 232.3h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 87.1h-71.3V652H332.6V396h-52.8v-87.1h52.8v-68.6c0-64.7 34.3-97.7 110.9-97.7h71.3l-1.3 89.7z"/></svg>
</a><a style="" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/laverne-cox&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - LAVERNE COX&via=people&wrap_links=true" class="gallery__share gallery__share--twitter" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Tumblr</title><circle class="svg__circle svg__circle--twitter channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--twitter" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm199.3 327.4c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4-13.2-58.1 30.4-112.2 89.8-112.2 26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 33-43.7 46.2z"/></svg>
</a><a style="" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/laverne-cox&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F06%2Flaverne-cox4.jpg%3Fw%3D735&description=LAVERNE COX" class="gallery__share gallery__share--pinterest" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
</a>			</div>
		</div>
					<figcaption class="image-copyright image-copyright--gallery">Santiago Felipe/Getty</figcaption>
	</figure>
	<div class="gallery__slide-info hidden--desktop-min">
		<h2 class="gallery__slide-title"><p>LAVERNE COX</p></h2>
		<div class="gallery__slide-description"><p>"As a black trans person I have to work twice as hard, sometimes three or four times as hard as anybody else,"<a href="https://www.forbes.com/sites/natalierobehmed/2016/05/13/laverne-cox-on-breaking-down-barriers-in-hollywood-and-beyond/#2caf1dc92d92" target="_blank"> said Cox</a>, speaking at <em>Forbes</em>' 4th annual Women's Summit. "I've never felt angry, I've just accepted that I have to work harder." And she has. Not only has Cox starred in <i>Orange Is the New Black</i>, but she also became the first-ever transgender star of a TV series, in 2017's <i>Doubt</i>.&nbsp;</p>
</div>

		
	</div>
</div>
<div id="gallery__slide--5707985" class="gallery__slide gallery__slide--from-wp hidden--desktop-min" data-url-fragment="oscar-isaac">
	<p class="gallery__counter hidden--desktop-min">9 of 11</p>
	<figure class="gallery__figure">
		<div class="gallery__image-wrap intrinsic-size-container--tablet-max">
			<noscript>
				<img alt="" class="" style="" src="https://peopledotcom.files.wordpress.com/2017/04/oscar-issac.jpg?w=669" />			</noscript>
			<img alt="" class="image--should-lazyload--in-gallery should-fade-in--tablet-max layout--absolute-center--tablet-max" style="" src="" data-src="https://peopledotcom.files.wordpress.com/2017/04/oscar-issac.jpg?w=669" data-height="508" data-width="669" />			<div class="gallery__shares gallery__shares--tablet-max">
				<a style="" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/oscar-isaac&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook" data-index="-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Facebook</title><circle class="svg__circle svg__circle--facebook channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--facebook" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm117.5 232.3h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 87.1h-71.3V652H332.6V396h-52.8v-87.1h52.8v-68.6c0-64.7 34.3-97.7 110.9-97.7h71.3l-1.3 89.7z"/></svg>
</a><a style="" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/oscar-isaac&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - OSCAR ISAAC&via=people&wrap_links=true" class="gallery__share gallery__share--twitter" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Tumblr</title><circle class="svg__circle svg__circle--twitter channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--twitter" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm199.3 327.4c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4-13.2-58.1 30.4-112.2 89.8-112.2 26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 33-43.7 46.2z"/></svg>
</a><a style="" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/oscar-isaac&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F04%2Foscar-issac.jpg%3Fw%3D735&description=OSCAR ISAAC" class="gallery__share gallery__share--pinterest" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
</a>			</div>
		</div>
					<figcaption class="image-copyright image-copyright--gallery">Robin Marchant/Getty </figcaption>
	</figure>
	<div class="gallery__slide-info hidden--desktop-min">
		<h2 class="gallery__slide-title"><p>OSCAR ISAAC</p></h2>
		<div class="gallery__slide-description"><p>"It's [still] difficult for people who look not like the status quo in this country to get great roles. And it's happening a little bit more, and I feel humbled, honored and blessed to have the opportunity to do that," <a href="https://www.popsugar.com/latina/Oscar-Isaac-Lack-Diversity-Hollywood-39750505" target="_blank">Isaac said at the 2016 Golden Globes</a>. "The people that cast films and TV shows, hopefully they'll be able to see past their limited ideas of what ethnicity is."</p>
</div>

		
	</div>
</div>
<div id="gallery__slide--5754795" class="gallery__slide gallery__slide--from-wp hidden--desktop-min" data-url-fragment="gina-rodriguez">
	<p class="gallery__counter hidden--desktop-min">10 of 11</p>
	<figure class="gallery__figure">
		<div class="gallery__image-wrap intrinsic-size-container--tablet-max">
			<noscript>
				<img alt="" class="" style="" src="https://peopledotcom.files.wordpress.com/2017/05/gina-rodriguez2.jpg?w=669" />			</noscript>
			<img alt="" class="image--should-lazyload--in-gallery should-fade-in--tablet-max layout--absolute-center--tablet-max" style="" src="" data-src="https://peopledotcom.files.wordpress.com/2017/05/gina-rodriguez2.jpg?w=669" data-height="1039" data-width="669" />			<div class="gallery__shares gallery__shares--tablet-max">
				<a style="" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/gina-rodriguez&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook" data-index="-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Facebook</title><circle class="svg__circle svg__circle--facebook channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--facebook" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm117.5 232.3h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 87.1h-71.3V652H332.6V396h-52.8v-87.1h52.8v-68.6c0-64.7 34.3-97.7 110.9-97.7h71.3l-1.3 89.7z"/></svg>
</a><a style="" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/gina-rodriguez&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - GINA RODRIGUEZ&via=people&wrap_links=true" class="gallery__share gallery__share--twitter" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Tumblr</title><circle class="svg__circle svg__circle--twitter channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--twitter" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm199.3 327.4c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4-13.2-58.1 30.4-112.2 89.8-112.2 26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 33-43.7 46.2z"/></svg>
</a><a style="" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/gina-rodriguez&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F05%2Fgina-rodriguez2.jpg%3Fw%3D735&description=GINA RODRIGUEZ" class="gallery__share gallery__share--pinterest" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
</a>			</div>
		</div>
					<figcaption class="image-copyright image-copyright--gallery"> Monica Schipper/WireImage</figcaption>
	</figure>
	<div class="gallery__slide-info hidden--desktop-min">
		<h2 class="gallery__slide-title"><p>GINA RODRIGUEZ</p></h2>
		<div class="gallery__slide-description"><p>"I became an actor to change the way I grew up," said the <i>Jane the Virgin</i> star, who won a Golden Globe for the comedy series in 2015. "The way I grew up, I never saw myself on screen. I have two older sisters. One's an investment banker. The other one is a doctor, and I never saw us being played as investment bankers. And I realized how limiting that was for me. I would look at the screen and think, 'Well, there's no way I can do it, because I'm not there.' " The actress has certainly worked her way up: her Golden Globe-winning turn in <em>Jane the Virgin</em> aside, Rodriguez also joined a star-studded cast in 2016's <em>Deepwater Horizon</em>.</p>
</div>

		
	</div>
</div>
<div id="gallery__slide--5792571" class="gallery__slide gallery__slide--from-wp hidden--desktop-min" data-url-fragment="dascha-polanco">
	<p class="gallery__counter hidden--desktop-min">11 of 11</p>
	<figure class="gallery__figure">
		<div class="gallery__image-wrap intrinsic-size-container--tablet-max">
			<noscript>
				<img alt="" class="" style="" src="https://peopledotcom.files.wordpress.com/2017/06/dascha.jpg?w=669" />			</noscript>
			<img alt="" class="image--should-lazyload--in-gallery should-fade-in--tablet-max layout--absolute-center--tablet-max" style="" src="" data-src="https://peopledotcom.files.wordpress.com/2017/06/dascha.jpg?w=669" data-height="1087" data-width="669" />			<div class="gallery__shares gallery__shares--tablet-max">
				<a style="" href="https://www.facebook.com/sharer/sharer.php?u=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/dascha-polanco&t=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood" target="_blank" class="gallery__share gallery__share--facebook" data-index="-1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Facebook</title><circle class="svg__circle svg__circle--facebook channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--facebook" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm117.5 232.3h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 87.1h-71.3V652H332.6V396h-52.8v-87.1h52.8v-68.6c0-64.7 34.3-97.7 110.9-97.7h71.3l-1.3 89.7z"/></svg>
</a><a style="" href="https://twitter.com/intent/tweet?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/dascha-polanco&text=Halle Berry, Priyanka Chopra &amp; More Celebs on the Importance of Breaking Racial Barriers in Hollywood - DASCHA POLANCO&via=people&wrap_links=true" class="gallery__share gallery__share--twitter" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Tumblr</title><circle class="svg__circle svg__circle--twitter channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--twitter" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm199.3 327.4c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4-13.2-58.1 30.4-112.2 89.8-112.2 26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 33-43.7 46.2z"/></svg>
</a><a style="" href="https://pinterest.com/pin/create/button/?url=http://people.com/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/dascha-polanco&media=https%3A%2F%2Fpeopledotcom.files.wordpress.com%2F2017%2F06%2Fdascha.jpg%3Fw%3D735&description=DASCHA POLANCO" class="gallery__share gallery__share--pinterest" data-index="-1" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
</a>			</div>
		</div>
					<figcaption class="image-copyright image-copyright--gallery">Kristin Callahan/ACE Pictures/INSTARimages</figcaption>
	</figure>
	<div class="gallery__slide-info hidden--desktop-min">
		<h2 class="gallery__slide-title"><p>DASCHA POLANCO</p></h2>
		<div class="gallery__slide-description"><p>She may be viewed as one of the industry's most empowering Latina stars, but it wasn't always that way for the&nbsp;<i>Orange Is the New Black&nbsp;</i>actress,&nbsp;<a href="http://people.com/chica/dascha-polanco-opens-up-about-hollywood-pressure/">who opened up to&nbsp;<i>Vivala</i></a>&nbsp;about the hardships of being an Afro-Latina in Hollywood. "We have to be 'Fake Latinas,' " Polanco said about fitting in with stereotypes. "And here's the thing about 'Fake Latinas' &ndash; when you look at Latinas who are succeeding in Hollywood, they're super thin and you really can't tell if she's Latina or not." She continued: "I was growing up and not thinking that I was good enough. I just thought, 'Oh my God, if only I had lighter eyes. If only I had lighter hair. If only I was skinny. Oh my God, if I was a size 0, I know I would get more work. I could play an Italian right now! This is why you're not getting a job.' "&nbsp;Now proud of her features, the actress has embraced her diversity and wants to encourage her fans to do the same. "Something I'm working on is #SelfLovery. This is this whole project that I'm working on where we're including men and women, to just take a moment to self-analyze and just say, 'I love myself,' " she said.</p>
</div>

		
	</div>
</div>
				
	<div class="ob-widget-wrapper gallery__slide" data-url-fragment="outbrain">
		<div class="outbrain-widget"
		     data-widget-id="AR_18"
		     data-mobile-id=""
		     data-ob-template="people"
		     data-suppress-mobile="1"
		     data-src=""
		     data-ob-lazyload="1">
		</div>
	</div>

									<!-- Listacle Advertisement; 300x250 Ad Unit -->
											<div id="mobile-gallery-ad-0" class="ad ad-lazy-load-on-viewable gallery__ad-mobile--inline" data-ad-template="300x250" >
						</div>
										<!-- Desktop Interstitial; 300x250 Ad Unit -->
					<div id="gallery__ad--slide-1" class="gallery__slide gallery__ad--slide" data-url-fragment="gallery-ad-0" data-ad-template="300x250">
						<!-- This is there as a place holder so that the slides can be calculated correctly. -->
						<!-- @see toggleStyles.js:57 - The foreach call expects a child element -->
						<!-- This is there as a place holder so that the slides can be calculated correctly. -->
						<!-- Must be a div and not a span -->
						<!-- @see desktopGallery.js:219 -->
						<!-- The lazy loader uses the lazy load class and counts only the images. Which means if we don't
							have the image lazy load classes here, the index will be off as our interstitial would not be counted.
							We use the image--did-lazyload to tell the image lazy loader to bail and do nothing.
							-->
						<div style="width: 1px; height: 1px;" class="image--should-lazyload--in-gallery image--did-lazyload"></div>
					</div>
										<!-- Listacle Advertisement; 300x250 Ad Unit -->
											<div id="mobile-gallery-ad-1" class="ad ad-lazy-load-on-viewable gallery__ad-mobile--inline" data-ad-template="300x250" >
						</div>
										<!-- Desktop Interstitial; 300x250 Ad Unit -->
					<div id="gallery__ad--slide-2" class="gallery__slide gallery__ad--slide" data-url-fragment="gallery-ad-1" data-ad-template="300x250">
						<!-- This is there as a place holder so that the slides can be calculated correctly. -->
						<!-- @see toggleStyles.js:57 - The foreach call expects a child element -->
						<!-- This is there as a place holder so that the slides can be calculated correctly. -->
						<!-- Must be a div and not a span -->
						<!-- @see desktopGallery.js:219 -->
						<!-- The lazy loader uses the lazy load class and counts only the images. Which means if we don't
							have the image lazy load classes here, the index will be off as our interstitial would not be counted.
							We use the image--did-lazyload to tell the image lazy loader to bail and do nothing.
							-->
						<div style="width: 1px; height: 1px;" class="image--should-lazyload--in-gallery image--did-lazyload"></div>
					</div>
										<!-- Listacle Advertisement; 300x250 Ad Unit -->
											<div id="mobile-gallery-ad-2" class="ad ad-lazy-load-on-viewable gallery__ad-mobile--inline ads-teads" data-ad-template="5x5" >
						</div>
										<!-- Desktop Interstitial; 300x250 Ad Unit -->
					<div id="gallery__ad--slide-3" class="gallery__slide gallery__ad--slide" data-url-fragment="gallery-ad-2" data-ad-template="300x250">
						<!-- This is there as a place holder so that the slides can be calculated correctly. -->
						<!-- @see toggleStyles.js:57 - The foreach call expects a child element -->
						<!-- This is there as a place holder so that the slides can be calculated correctly. -->
						<!-- Must be a div and not a span -->
						<!-- @see desktopGallery.js:219 -->
						<!-- The lazy loader uses the lazy load class and counts only the images. Which means if we don't
							have the image lazy load classes here, the index will be off as our interstitial would not be counted.
							We use the image--did-lazyload to tell the image lazy loader to bail and do nothing.
							-->
						<div style="width: 1px; height: 1px;" class="image--should-lazyload--in-gallery image--did-lazyload"></div>
					</div>
									<div class="gallery__widget gallery__widget--first">
				</div>
				<div class="gallery__widget gallery__widget--second">
				</div>
			</div>
		</div>
	</div>
	<div class="gallery__footer">
		<div class="ad-unit gallery__footer-ad-unit ad-lazy-load ad-lazy-load-on-viewable">
							<div class="ad ad-processed" id="peopleAdhp_300x250558556">
					<script style="display:none;visibility:hidden;">
					window.peopleAdMappings = window.peopleAdMappings || {}; peopleAdMappings['peopleAdhp_300x250558556'] = {"collapse":true,"id":"peopleAdhp_300x250558556","oop":false,"companion":false,"size":[300,250],"pos_group_name":"hp_300x250","zone":"celebrity","sizes":[[[1024,0],[[300,250],[300,600]]],[[601,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]],"ad_name":"hp_300x250","targeting":{"pos":2,"pos_group_name":"hp_300x250","adLoadMethod":"page"}};;
					// Init defaults
					window.time_dfp = window.time_dfp || [];
					window.peopleAdMappings['_renderedAds'] = window.peopleAdMappings['_renderedAds'] || {};
					window.time_dfp.push( function() { time_dfp.defineSlot(window.peopleAdMappings['peopleAdhp_300x250558556'])});
					if (  'undefined' === typeof window.peopleAdMappings['hp_300x250']
						|| 'undefined' === typeof window.peopleAdMappings['hp_300x250']['default'] ) {
						window.peopleAdMappings['hp_300x250'] = {};
						// Remember, this is going to just be a reference not a copy.
						window.peopleAdMappings['hp_300x250']['default'] = window.peopleAdMappings['peopleAdhp_300x250558556'];
					};
					// Remember, this is going to just be a reference not a copy.
					window.peopleAdMappings['hp_300x250']['peopleAdhp_300x250558556'] = window.peopleAdMappings['peopleAdhp_300x250558556'];
					window.peopleAdMappings['_renderedAds']['peopleAdhp_300x250558556'] = window.peopleAdMappings['peopleAdhp_300x250558556'];
					// POS Groups information.
					</script>
				</div>		</div>
		<div class="articles-recirculation articles-recirculation--see-also articles-recirculation--gallery channel__color--border-color">
			
<!-- template: article-footer-section-title -->
<h2 class="article-footer__section-title channel__color--border-color article-footer__section-title--third-party">
	<div class="article-footer__section-title-inner-wrap">
		<span class="article-footer__section-title-span">
			<span class="article-footer__section-title-more article-footer__section-title-more--"
			      data-mobile-title="Sponsored Stories">
				See Also			</span>

			
				
			
		</span>
	</div>
</h2>

			
	<div class="ob-widget-wrapper " data-url-fragment="outbrain">
		<div class="outbrain-widget"
		     data-widget-id="SB_4"
		     data-mobile-id=""
		     data-ob-template="people"
		     data-suppress-mobile=""
		     data-src=""
		     data-ob-lazyload="">
		</div>
	</div>

		</div>
		<div class="articles-recirculation articles-recirculation--more-people articles-recirculation--gallery channel__color--border-color hidden--desktop-min">
			
<!-- template: article-footer-section-title -->
<h2 class="article-footer__section-title channel__color--border-color">
	<div class="article-footer__section-title-inner-wrap">
		<span class="article-footer__section-title-span">
			<span class="article-footer__section-title-more article-footer__section-title-more--people"
			      data-mobile-title="">
				More			</span>

			
				
				<span class="article-footer__logo article-footer__logo--people"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 275.6 114.2"><title>People Logo</title><path d="M32.8 19.3H38c4.1 0 6.4 3.4 6.4 10 0 7.3-1.7 10.1-6.4 10.3h-5.2V19.3zm2.6 17.6h2.7c2.9 0 3.6-3.1 3.6-7.5 0-.5.3-7.6-3.6-7.6h-2.7v15.1zm138.4 30.5c0 5.4 1.3 9.5 5.1 9.5 4.2 0 6.8-5.8 6.8-19.3 0-14.9-2.3-20-6.3-20.2-3.9-.2-5.8 3.1-5.6 9.9v20.1zm2.6-17.9c0-4.6.5-8.9 2.6-8.9 2.8 0 3.9 6.6 3.9 17.1 0 9.5-1.3 16.2-4.2 16.2-1.9 0-2.3-4.7-2.3-8.5V49.5zm71.3-11.4c4.2 0 5.9 4.7 6.2 10 .1 1.8.1 1.9 0 3.2h-12.4c-.1-1.3-.1-1.4 0-3.2.3-5.4 2-10.1 6.2-10m-3.6 8.9c0 1-.1.9 0 1.6h7c.1-.7 0-.7 0-1.6-.1-2.8-1.3-6.4-3.5-6.4-2.1 0-3.3 3.6-3.5 6.4zM84.2 37.7c4.2 0 5.8 5.1 6.1 10.4.1 1.8.1 1.9 0 3.2H77.9c-.1-1.3-.1-1.4 0-3.2.3-5.4 2.1-10.5 6.3-10.4m-3.7 9.2c0 1-.1 1 0 1.8h7c.1-.7 0-.8 0-1.8-.1-2.8-1.3-6.3-3.5-6.3s-3.3 3.5-3.5 6.3zm50.6-5.9c2.4 0 4.3 7.4 4.3 16.6s-1.9 16.6-4.3 16.6-4.3-7.4-4.3-16.6 1.9-16.6 4.3-16.6zm-6.8 16.6c0 10.8 1.9 19.5 6.8 19.5 5 .1 6.8-8.7 6.8-19.5s-1.9-19.5-6.8-19.5c-4.8-.1-6.8 8.7-6.8 19.5zM84.3 77c3.4 0 5.2-3.2 5.9-7.2h16.3c-.8-4.1-.9-4.9-1-8.1H78c-.1 1.2 0 3.3.1 5.2.3 5.3 2.1 10.1 6.2 10.1M103 64.3c0 1.4 0 1.4.2 2.8H87.8v.9c-.1 2.8-1.3 6.4-3.5 6.4s-3.4-3.6-3.5-6.4c0-1-.2-3-.2-3.7H103zM247.8 77c3.4 0 5.2-3.2 5.9-7.3h18.6c-2.3 28.3-41.5 28.5-44.9 6.1v14.6h-27V75.6C198 90 189.8 92 186.2 92c-3 0-10.5-2.5-13.2-10.1l.3 8.3c.1 5.1 3.3 8.4 6.8 8.9v12h-31.5v-12c2.6-.1 6.9-2.7 6.9-8.4V69c-1 5.5-5 23.1-24.4 23.1-19.2 0-23.5-18.6-24.4-21.3-3.6 20.2-17 21.3-23 21.2-10.6-.1-17-7.5-17.2-7.6-6.4-6.5-7.6-16.3-7.4-27 0-2.1.5-6.3.7-8.3-6.9 7.4-13.3 6.5-20.8 6.8h-6.4V68c0 4.9 1.8 7.8 7.2 7.8v14.6H2.6V76.1c5.4 0 7.3-3.2 7.3-8.1V24.8c0-1-.3-7.7-7.3-7.8V2.7H43c7.6 0 13 2.3 16.7 5.2 6.7 5.3 8.1 14.4 8.6 21.2 10.3-8.9 34.6-10.9 38.7 15.8 4.4-20.4 19.4-21.9 23-21.9 6.3 0 17.1 3.8 20.6 14.1V24.3h22.1v8.2c1.6-6.2 7.1-9.5 12.6-9.6 5.3 0 16.3 5.9 19.1 28.4v-30c0-4.3-2.7-6.6-7-6.5v-12H223v48.5c2.3-21.5 14.3-28.4 24.4-28.4 10.3 0 17.5 5.7 21.3 13 4.8 9.4 4.4 19.3 4.1 25.7h-31.3c-.1 1.2 0 3.3.1 5.2.3 5.4 2 10.2 6.2 10.2m3.5-9.9v.9c-.1 2.8-1.3 6.4-3.5 6.4s-3.4-3.6-3.5-6.4c0-1-.2-3-.2-3.7h31.1c.4-4.9 1.6-18.3-4.1-29.3-4.5-8.7-11.9-14.7-23.6-14.7-10.3 0-17.6 5.3-21.9 11.8V.2h-31v17.6c4.3 0 7 .4 7 4.7v9.7c-2.9-6.5-9.6-12.4-17.7-11.9-3.4.2-6 1.7-8.7 3.6v-2.2h-27.4v5.6c-4.7-4.8-10.3-7-17.6-7-11.7 0-19.5 7.4-23.2 15.8-2.1-6-9-15.8-22.6-15.8-5.6 0-10.7 2-14.5 4.3-.6-7-3.7-14.8-8.8-18.9C57 2.4 50.8 0 42.6 0H0v19.7c5.5 0 7.3 1.3 7.3 6.8v40.2C7.3 72 6 73.4 0 73.5v20.1h42.6V73.4c-5.9 0-7.2-1.5-7.2-6.8v-8h6.8c8.7.2 11.8-1.1 14.5-3.3-.5 3.5-.3 9.9.1 12.4 1.5 12.5 5.3 15.9 9 19.6 5 5.1 11.9 7.3 18.2 7.3 17.5.1 22.1-13.5 23.1-15.8 5.8 13.8 17.5 15.9 24.2 15.8 13.3-.1 18.6-6.3 21.6-11.8v6.8c0 4.8-1.1 7-6.9 7.1V114h36.7V96.9c-5.6-.1-6.7-4.1-6.9-6.6 3.4 4.5 9.7 4.7 10.5 4.6 2.7.3 8.6-.5 11.6-5.9v4.6h32.2v-6.1c4.7 5 11.5 7.4 17.8 7.4 10.6 0 25.7-5.8 27.1-27.7h-23.7z"/></svg>
</span>

				
			
		</span>
	</div>
</h2>

			<!-- template: related-content -->

<article class="articles-recirculation__article">
	<a href="/chica/" class="articles-recirculation__article-category articles-recirculation__article-category--more-people channel__color--color">Chica</a>	<a href="http://people.com/chica/selenis-leyva-oitnb-spiderman-homecoming-activist-work/"  class="articles-recirculation__article-title"><p>Selenis Leyva on Going Beyond Latino Stereotypes with <em>Spider-Man: Homecoming</em> and <em>OITNB</em></p>
</a>
	</article>

<article class="articles-recirculation__article">
	<a href="/movies/" class="articles-recirculation__article-category articles-recirculation__article-category--more-people channel__color--color">Movies</a>	<a href="http://people.com/movies/kate-walsh-girls-trip-racial-tension/"  class="articles-recirculation__article-title"><p><em>Girls Trip</em> Star Kate Walsh on How Humor Can Balance Out the Seriousness of Racial Tension: 'There's a Way to Do Both'</p>
</a>
	</article>

<article class="articles-recirculation__article">
	<a href="/babies/" class="articles-recirculation__article-category articles-recirculation__article-category--more-people channel__color--color">Babies</a>	<a href="http://people.com/babies/tamera-mowry-housley-interracial-marriage-family-criticism/"  class="articles-recirculation__article-title">Tamera Mowry-Housley Says Criticism Over Her Interracial Marriage 'Is Even Worse Now'
</a>
	</article>
		</div>
		<section class="section-more-articles margin--body hidden--desktop-min">
			
<!-- template: article-footer-section-title -->
<h2 class="article-footer__section-title channel__color--border-color">
	<div class="article-footer__section-title-inner-wrap">
		<span class="article-footer__section-title-span">
			<span class="article-footer__section-title-more article-footer__section-title-more--"
			      data-mobile-title="">
				More			</span>

			
				
			
		</span>
	</div>
</h2>

			<div class="section-more-articles__articles-wrap" data-page="2" data-postid="5810537">
				<!-- template: related-content -->
<article class="section-more-articles__article">
	<a class="section-more-articles__img-link intrinsic-size-container" href="http://people.com/celebrity/people-now-live/">
		<noscript>
			<img alt="" class="layout--absolute-center" style="" src="http://i1.wp.com/peopledotcom.files.wordpress.com/2017/06/michaelmaddie_logo.jpg?crop=3px%2C0px%2C1913px%2C1279.8880952381px&#038;resize=420%2C281&#038;ssl=1" />		</noscript>
		<img alt="" class="image--should-lazyload layout--absolute-center image--should-lazyload--test-parent" style="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://i1.wp.com/peopledotcom.files.wordpress.com/2017/06/michaelmaddie_logo.jpg?crop=3px%2C0px%2C1913px%2C1279.8880952381px&amp;resize=420%2C281&amp;ssl=1" data-height="281" data-width="420" />	</a>
	<a href="http://people.com/celebrity/people-now-live/" ><h3><dl class="bc-defs">
<dd>
<div id="video-description" dir="auto">
<div dir="ltr">Michael Bublé's First Appearance Since Son's Cancer Diagnosis, Plus Maddie Ziegler on Cheryl Burke Joining <i>Dance Moms </i><b><br />
</b></div>
</div>
</dd>
</dl>
</h3></a>
</article>
<article class="section-more-articles__article">
	<a class="section-more-articles__img-link intrinsic-size-container" href="http://people.com/celebrity/10-best-celeb-quotes-this-week-174">
		<noscript>
			<img alt="" class="layout--absolute-center" style="" src="http://i1.wp.com/peopledotcom.files.wordpress.com/2017/06/emilia-clarke-2-2000.jpg?crop=0px%2C0px%2C1333px%2C891.84047619048px&#038;resize=420%2C281&#038;ssl=1" />		</noscript>
		<img alt="" class="image--should-lazyload layout--absolute-center image--should-lazyload--test-parent" style="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://i1.wp.com/peopledotcom.files.wordpress.com/2017/06/emilia-clarke-2-2000.jpg?crop=0px%2C0px%2C1333px%2C891.84047619048px&amp;resize=420%2C281&amp;ssl=1" data-height="281" data-width="420" />	</a>
	<a href="http://people.com/celebrity/10-best-celeb-quotes-this-week-174" ><h3>10 Best Celeb Quotes This Week
</h3></a>
</article>
<article class="section-more-articles__article">
	<a class="section-more-articles__img-link intrinsic-size-container" href="http://people.com/celebrity/star-tracks-friday-june-30-2017">
		<noscript>
			<img alt="" class="layout--absolute-center" style="" src="http://i1.wp.com/peopledotcom.files.wordpress.com/2017/06/claire-danes3.jpg?crop=0px%2C55px%2C1510px%2C1010px&#038;resize=420%2C281&#038;ssl=1" />		</noscript>
		<img alt="" class="image--should-lazyload layout--absolute-center image--should-lazyload--test-parent" style="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://i1.wp.com/peopledotcom.files.wordpress.com/2017/06/claire-danes3.jpg?crop=0px%2C55px%2C1510px%2C1010px&amp;resize=420%2C281&amp;ssl=1" data-height="281" data-width="420" />	</a>
	<a href="http://people.com/celebrity/star-tracks-friday-june-30-2017" ><h3>Jim Parsons &amp; Claire Danes Erupt in Laughter, Plus Naomi Watts, Dave Franco &amp; More
</h3></a>
</article>
<article class="section-more-articles__article">
	<a class="section-more-articles__img-link intrinsic-size-container" href="http://people.com/celebrity/celebrities-born-in-other-countries">
		<noscript>
			<img alt="" class="layout--absolute-center" style="" src="http://i2.wp.com/peopledotcom.files.wordpress.com/2017/06/millie-bobby-brown-2.jpg?crop=0px%2C0px%2C1600px%2C1070.4761904762px&#038;resize=420%2C281&#038;ssl=1" />		</noscript>
		<img alt="" class="image--should-lazyload layout--absolute-center image--should-lazyload--test-parent" style="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://i2.wp.com/peopledotcom.files.wordpress.com/2017/06/millie-bobby-brown-2.jpg?crop=0px%2C0px%2C1600px%2C1070.4761904762px&amp;resize=420%2C281&amp;ssl=1" data-height="281" data-width="420" />	</a>
	<a href="http://people.com/celebrity/celebrities-born-in-other-countries" ><h3>Millie Bobby Brown Hails from Spain, Plus 16 More Celebs Who Were Born Abroad
</h3></a>
</article>
<article class="section-more-articles__article">
	<a class="section-more-articles__img-link intrinsic-size-container" href="http://people.com/celebrity/paris-jackson-accomplishments/">
		<noscript>
			<img alt="" class="layout--absolute-center" style="" src="http://i1.wp.com/peopledotcom.files.wordpress.com/2017/05/paris-jackson.jpg?crop=0px%2C0px%2C1600px%2C1070.4761904762px&#038;resize=420%2C281&#038;ssl=1" />		</noscript>
		<img alt="" class="image--should-lazyload layout--absolute-center image--should-lazyload--test-parent" style="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://i1.wp.com/peopledotcom.files.wordpress.com/2017/05/paris-jackson.jpg?crop=0px%2C0px%2C1600px%2C1070.4761904762px&amp;resize=420%2C281&amp;ssl=1" data-height="281" data-width="420" />	</a>
	<a href="http://people.com/celebrity/paris-jackson-accomplishments/" ><h3><span>15 Reasons Why 2017 Officially Belongs to Paris Jackson</span>
</h3></a>
</article>
			</div>
			<button id="button--load-more-stories" class="section-more-articles__button button--large button--wide channel__color--border-color channel__color--color channel__color--background-color--hover" type="button">Load More Stories</button>
		</section>
	</div>
</div>


		</main>
	</div><!-- #content -->

	<footer id="site-footer" class="site-footer channel__color--footer--background-color" role="contentinfo">
		
<div class="site-footer__site-logo site-footer__logo--default">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 275.6 114.1"><title>People</title><path d="M32.8 19.3H38c4.1 0 6.4 3.4 6.4 10 0 7.3-1.7 10.1-6.4 10.3h-5.2V19.3zM35.4 37h2.7c2.9 0 3.6-3.1 3.6-7.5 0-.5.3-7.6-3.6-7.6h-2.7V37zm138.4 30.4c0 5.4 1.3 9.5 5.1 9.5 4.2 0 6.8-5.8 6.8-19.3 0-14.9-2.3-20-6.3-20.2-3.9-.2-5.8 3.1-5.6 9.9v20.1zm2.6-17.9c0-4.6.5-8.9 2.6-8.9 2.8 0 3.9 6.6 3.9 17.1 0 9.5-1.3 16.2-4.2 16.2-1.9 0-2.3-4.7-2.3-8.5V49.5zm71.3-11.4c4.2 0 5.9 4.7 6.2 10 .1 1.8.1 1.9 0 3.2h-12.4c-.1-1.3-.1-1.4 0-3.2.3-5.3 2-10 6.2-10m-3.6 9c0 1-.1.9 0 1.6h7c.1-.7 0-.7 0-1.6-.1-2.8-1.3-6.4-3.5-6.4-2.1 0-3.3 3.6-3.5 6.4zM84.2 37.7c4.2 0 5.8 5.1 6.1 10.4.1 1.8.1 1.9 0 3.2H77.9c-.1-1.3-.1-1.4 0-3.2.3-5.3 2.1-10.4 6.3-10.4M80.5 47c0 1-.1 1 0 1.8h7c.1-.7 0-.8 0-1.8-.1-2.8-1.3-6.3-3.5-6.3s-3.3 3.5-3.5 6.3zm50.6-5.9c2.4 0 4.3 7.4 4.3 16.6s-1.9 16.6-4.3 16.6-4.3-7.4-4.3-16.6 1.9-16.6 4.3-16.6zm-6.8 16.5c0 10.8 1.9 19.5 6.8 19.5 5 .1 6.8-8.7 6.8-19.5s-1.9-19.5-6.8-19.5c-4.8-.1-6.8 8.7-6.8 19.5zM84.3 77c3.4 0 5.2-3.2 5.9-7.2h16.3c-.8-4.1-.9-4.9-1-8.1H78c-.1 1.2 0 3.3.1 5.2.3 5.3 2.1 10.1 6.2 10.1M103 64.3c0 1.4 0 1.4.2 2.8H87.8v.9c-.1 2.8-1.3 6.4-3.5 6.4s-3.4-3.6-3.5-6.4c0-1-.2-3-.2-3.7H103zM247.8 77c3.4 0 5.2-3.2 5.9-7.3h18.6c-2.3 28.3-41.5 28.5-44.9 6.1v14.6h-27V75.7c-2.4 14.4-10.6 16.4-14.2 16.4-3 0-10.5-2.5-13.2-10.1l.3 8.3c.1 5.1 3.3 8.4 6.8 8.9v12h-31.5v-12c2.6-.1 6.9-2.7 6.9-8.4V69c-1 5.5-5 23.1-24.4 23.1-19.2 0-23.5-18.6-24.4-21.3-3.6 20.3-17.1 21.4-23 21.3-10.6-.1-17-7.5-17.2-7.6-6.4-6.5-7.6-16.3-7.4-27 0-2.1.5-6.3.7-8.3-6.9 7.4-13.3 6.5-20.8 6.8h-6.4v12.1c0 4.9 1.8 7.8 7.2 7.8v14.6H2.6V76.2c5.4 0 7.3-3.2 7.3-8.1V24.8c0-1-.3-7.7-7.3-7.8V2.7H43c7.6 0 13 2.3 16.7 5.2 6.7 5.3 8.1 14.4 8.6 21.2 10.3-8.9 34.6-10.9 38.7 15.8 4.4-20.4 19.4-21.9 23-21.9 6.3 0 17.1 3.8 20.6 14.1V24.3h22.1v8.2c1.6-6.2 7.1-9.5 12.6-9.6 5.3 0 16.3 5.9 19.1 28.4v-30c0-4.3-2.7-6.6-7-6.5v-12H223v48.5c2.3-21.5 14.3-28.4 24.4-28.4 10.3 0 17.5 5.7 21.3 13 4.8 9.4 4.4 19.3 4.1 25.7h-31.3c-.1 1.2 0 3.3.1 5.2.3 5.4 2 10.2 6.2 10.2m3.5-9.9v.9c-.1 2.8-1.3 6.4-3.5 6.4s-3.4-3.6-3.5-6.4c0-1-.2-3-.2-3.7h31.1c.4-4.9 1.6-18.3-4.1-29.3-4.5-8.7-11.9-14.7-23.6-14.7-10.3 0-17.6 5.3-21.9 11.8V.2h-31v17.6c4.3 0 7 .4 7 4.7v9.7c-2.9-6.5-9.6-12.4-17.7-11.9-3.4.2-6 1.7-8.7 3.6v-2.2h-27.4v5.6c-4.7-4.8-10.3-7-17.6-7-11.7 0-19.5 7.4-23.2 15.8-2.1-6-9-15.8-22.6-15.8-5.6 0-10.7 2-14.5 4.3-.6-7-3.7-14.8-8.8-18.9C56.9 2.4 50.8 0 42.5 0H0v19.7c5.5 0 7.3 1.3 7.3 6.8v40.2C7.3 72 6 73.4 0 73.5v20.1h42.6V73.5c-5.9 0-7.2-1.5-7.2-6.8v-8h6.8c8.7.2 11.8-1.1 14.5-3.3-.5 3.5-.3 9.9.1 12.4 1.5 12.5 5.3 15.9 9 19.6 5 5.1 11.9 7.3 18.2 7.3 17.5.1 22.1-13.5 23.1-15.8 5.8 13.8 17.5 15.9 24.2 15.8 13.3-.1 18.6-6.3 21.6-11.8v6.8c0 4.8-1.1 7-6.9 7.1v17.3h36.7V96.8c-5.6-.1-6.7-4.1-6.9-6.6 3.4 4.5 9.7 4.7 10.5 4.6 2.7.3 8.6-.5 11.6-5.9v4.6h32.2v-6.1c4.7 5 11.5 7.4 17.8 7.4 10.6 0 25.7-5.8 27.1-27.7h-23.7z"/></svg>
	</div>
					<!-- Subscribe Link -->
			<div class="site-footer__login-subscribe">
				<a href="https://subscription.people.com/storefront/subscribe-to-people/link/1039425.html" target="_blank">SUBSCRIBE</a>
			</div>
				<!-- Site Header Social Links -->
					<div class="site-footer__social-links">
									<a href="https://www.facebook.com/peoplemag" class="site-footer__social-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Facebook</title><circle class="svg__circle svg__circle--facebook channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--facebook" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm117.5 232.3h-55.4c-19.8 0-23.8 7.9-23.8 27.7v48.8h79.2l-7.9 87.1h-71.3V652H332.6V396h-52.8v-87.1h52.8v-68.6c0-64.7 34.3-97.7 110.9-97.7h71.3l-1.3 89.7z"/></svg>
</a>
									<a href="https://twitter.com/people" class="site-footer__social-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Tumblr</title><circle class="svg__circle svg__circle--twitter channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--twitter" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm199.3 327.4c5.3 129.4-91.1 273.2-261.4 273.2-51.5 0-100.3-15.8-141.2-40.9 48.8 5.3 97.7-7.9 136-38.3-39.6-1.3-73.9-27.7-85.8-63.4 14.5 2.6 29 1.3 40.9-1.3-43.6-9.2-75.2-48.8-73.9-91.1 11.9 6.6 26.4 10.6 42.2 11.9-40.9-27.7-52.8-81.8-29-122.8 44.9 55.4 113.5 92.4 188.8 96.4-13.2-58.1 30.4-112.2 89.8-112.2 26.4 0 50.2 10.6 67.3 29 21.1-4 40.9-11.9 58.1-22.4-6.6 21.1-21.1 39.6-40.9 50.2 18.5-2.6 35.6-6.6 52.8-14.5-10.7 17.1-26.5 33-43.7 46.2z"/></svg>
</a>
									<a href="https://www.instagram.com/people/" class="site-footer__social-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Instagram</title><circle class="svg__circle svg__circle--instagram channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--instagram" d="M568.9 240.2v42.2c0 9.2-7.9 17.2-17.2 17.2h-42.2c-9.2 0-17.2-7.9-17.2-17.2v-42.2c0-9.2 7.9-17.2 17.2-17.2h42.2c9.3.1 17.2 8 17.2 17.2zM396 484.4c48.8 0 88.4-39.6 88.4-88.4s-39.6-88.4-88.4-88.4-88.4 39.6-88.4 88.4 39.6 88.4 88.4 88.4zm141.2-108.2c1.3 6.6 1.3 13.2 1.3 19.8 0 77.9-63.4 142.6-142.6 142.6S253.4 473.9 253.4 396c0-6.6 0-13.2 1.3-19.8s2.6-13.2 4-18.5h-37v194c0 9.2 7.9 17.2 17.2 17.2h311.5c9.2 0 17.2-7.9 17.2-17.2v-194h-37c4 5.3 5.3 11.9 6.6 18.5zM792 396c0 219.1-176.9 396-396 396S0 613.8 0 396 176.9 0 396 0s396 176.9 396 396zM627 217.8c0-29-23.8-52.8-52.8-52.8H217.8c-29 0-52.8 23.8-52.8 52.8v355.1c0 29 23.8 52.8 52.8 52.8h355.1c29 0 52.8-23.8 52.8-52.8V217.8h1.3z"/></svg>
</a>
									<a href="https://www.pinterest.com/people/" class="site-footer__social-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Pinterest</title><g><circle class="svg__circle svg__circle--pinterest channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--pinterest" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm51.5 526.7c-30.4 0-59.4-17.2-70-35.6 0 0-17.2 66-19.8 79.2-11.9 44.9-48.8 89.8-51.5 93.7-1.3 2.6-6.6 1.3-6.6-1.3-1.3-5.3-10.6-62 1.3-109.6 5.3-23.8 37-155.8 37-155.8s-9.2-18.5-9.2-44.9c0-42.2 25.1-73.9 55.4-73.9 26.4 0 38.3 19.8 38.3 43.6 0 26.4-17.2 66-25.1 101.6-6.6 30.4 15.8 55.4 44.9 55.4 54.1 0 91.1-70 91.1-151.8 0-63.4-42.2-109.6-118.8-109.6-87.1 0-141.2 64.7-141.2 137.3 0 25.1 7.9 42.2 18.5 56.8 5.3 6.6 6.6 9.2 4 15.8-1.3 5.3-4 18.5-5.3 22.4-1.3 7.9-7.9 9.2-14.5 6.6-39.6-15.8-58.1-60.7-58.1-109.6 0-81.8 68.6-179.5 204.6-179.5 109.6 0 180.8 79.2 180.8 163.7-.1 111-63.4 195.5-155.8 195.5z"/></g></svg>
</a>
									<a href="https://www.youtube.com/user/people" class="site-footer__social-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>YouTube</title><circle class="svg__circle svg__circle--youtube channel__color--footer--fill" cx="396" cy="396" r="330"/><path class="svg__path svg__path--youtube" d="M396 0C176.9 0 0 176.9 0 396s176.9 396 396 396 396-176.9 396-396S615.1 0 396 0zm62 456.7c-9.2 0-17.2 6.6-23.8 13.2v-60.7h-26.4v191.4h26.4V590c7.9 9.2 15.8 13.2 25.1 13.2 17.2 0 23.8-13.2 23.8-31.7v-77.9c0-19.7-5.3-36.9-25.1-36.9zm-1.3 110.9c0 4-1.3 7.9-2.6 9.2-2.6 4-9.2 4-13.2 1.3-2.6-1.3-4-2.6-6.6-5.3v-88.4c1.3-1.3 4-4 5.3-4 4-2.6 10.6-1.3 13.2 2.6 1.3 2.6 2.6 6.6 2.6 10.6l1.3 74zM356.4 459.4h26.4v141.2h-26.4v-15.8c-5.3 5.3-9.2 10.6-14.5 13.2-14.5 7.9-33 7.9-33-21.1V458h26.4v109.6c0 5.3 1.3 9.2 6.6 9.2s11.9-6.6 15.8-10.6l-1.3-106.8zm-48.8-22.5h-30.4v163.7h-29V436.9h-30.4v-27.7h91.1l-1.3 27.7zm60.7-147.8v-68.6c0-7.9 4-14.5 11.9-14.5s11.9 5.3 11.9 14.5v68.6c0 7.9-4 14.5-11.9 14.5-8 0-11.9-6.6-11.9-14.5zm75.2-109.6h27.7V293c0 6.6 1.3 10.6 7.9 10.6 5.3 0 13.2-6.6 15.8-10.6V180.8h27.7v147.8H495v-15.8c-13.2 11.9-23.8 17.2-33 17.2-14.5 0-19.8-11.9-19.8-26.4l1.3-124.1zm-63.3-1.3c22.4 0 39.6 17.2 39.6 39.6v72.6c0 25.1-17.2 39.6-39.6 39.6-26.4 0-40.9-13.2-40.9-39.6v-72.6c-.1-23.8 17.1-39.6 40.9-39.6zM268 126.7l21.1 80.5 19.8-80.5h31.7L305 246.8v81.8h-31.7v-81.8l-37-120.1H268zm355 458.1c0 34.3-27.7 63.4-63.4 63.4h-326c-34.3 0-63.4-27.7-63.4-63.4V425c0-34.3 27.7-63.4 63.4-63.4h324.7c34.3 0 63.4 27.7 63.4 63.4v159.7l1.3.1zm-79.2-129.4c-23.8 0-39.6 17.2-39.6 42.2V561c0 25.1 13.2 43.6 38.3 43.6 27.7 0 39.6-15.8 39.6-43.6v-10.6h-26.4v9.2c0 11.9 0 19.8-11.9 19.8-10.6 0-11.9-9.2-11.9-19.8v-26.4h48.8v-35.6c.1-26.4-11.8-42.2-36.9-42.2zm10.6 55.4h-23.8v-14.5c0-9.2 2.6-17.2 11.9-17.2s11.9 6.6 11.9 17.2v14.5z"/></svg>
</a>
									<a href="https://www.snapchat.com/discover/People-Magazine/0407249978" class="site-footer__social-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 792 792"><title>Snapchat</title><circle class="svg__circle svg__circle--snapchat channel__color--footer--fill" cx="399.1" cy="396" r="349.1"/><path class="svg__path svg__path--snapchat" d="M399.1-.2c-218.7 0-396 177.3-396 396s177.3 396 396 396 396-177.3 396-396-177.3-396-396-396zm296.3 554.5c-6.1 14-31.6 24.5-78.2 31.6-1.7 2-3.3 9.4-4.2 14-1.1 4.6-2 9-3.5 13.8-2 6.6-6.8 10.3-13.8 10.3h-.7c-3.3 0-7.7-.6-13.4-1.7-8.8-1.7-18.9-3.3-31.6-3.3-7.4 0-14.9.6-22.6 1.8-15.1 2.6-27.8 11.6-42.7 22.1-21.2 15.1-45.2 32-81.7 32-1.7 0-3.3-.2-4.4-.2-.9.2-2 .2-2.9.2-36.6 0-60.5-17.1-81.7-32-14.7-10.3-27.4-19.3-42.5-21.9-7.7-1.3-15.5-1.8-22.8-1.8-13.2 0-23.9 2.2-31.6 3.7-5.2.9-9.6 1.8-13.4 1.8-9.4 0-12.9-5.7-14.3-10.5-1.5-5-2.6-9.6-3.5-14-1.1-4.6-2.8-12.1-4.2-14.2-46.5-7.2-72.1-17.7-78.2-31.8-.7-1.8-1.1-3.7-1.3-5.5-.4-6.3 4-11.8 10.3-12.9 80.7-13.2 117.2-96.2 118.6-99.7 0-.2 0-.4.2-.6 4.4-8.6 5.3-16 2.9-21.7-4.8-11-21.9-16.4-33.3-20-3.1-1.1-6.1-2-8.6-2.9-27.6-11-31.5-23.4-29.8-32 2.2-12 16.7-19.9 28.9-19.9 3.5 0 6.6.7 9.4 2 10.5 5 19.7 7.4 27.4 7.4 5.9 0 9.6-1.5 11.6-2.6-.4-4.8-.6-9.7-.9-14.5-2.6-40.3-5.7-90.5 7.5-120.1 39.2-87.9 122.3-94.7 146.8-94.7.7 0 10.3-.2 10.3-.2h1.5c24.6 0 108 6.8 147.7 94.7 13.2 29.6 10.1 79.8 7.5 120.3l-.2 1.7c-.2 4.4-.6 8.6-.7 12.7 1.8 1.1 5 2.4 9.9 2.6 7.4-.2 16-2.8 25.6-7.2 4-2 8.5-2.4 11.4-2.4 4.2 0 8.6.9 12.3 2.4 10.9 4 17.8 12 18 20.8.2 11.4-9.7 21.2-30 29.1-2.4.9-5.5 2-8.6 2.9-11.4 3.7-28.7 9-33.3 20-2.4 5.7-1.3 12.9 2.9 21.7.2.2.4.4.4.6 1.5 3.5 37.9 86.4 118.6 99.7 6.3 1.1 10.7 6.6 10.3 12.9-.1 1.9-.7 3.7-1.4 5.5z"/><path class="svg__path svg__path--snapchat svg__path--snapchat--inner" d="M403.1 664.8c-1.4 0-2.9 0-4.3-.2-.9 0-1.8.2-2.9.2-33.8 0-55.7-15.4-76.6-30.2-14.5-10.3-28.2-19.9-44.5-22.6-8-1.3-15.7-2-23.3-2-13.7 0-24.4 2.2-32.4 3.6-4.7.9-8.9 1.8-12.1 1.8-3.3 0-6.9-.7-8.3-6-1.3-4.5-2.3-9-3.3-13.2-2.3-11-4.2-17.7-8.7-18.4-53.7-8.3-69-19.7-72.5-27.7-.5-1.1-.7-2.3-.9-3.4-.2-3.1 2-5.8 5.1-6.3 82.6-13.6 119.7-98 121.3-101.6 0-.2 0-.2.2-.4 5.1-10.3 6-19.2 2.9-26.4-5.6-13.4-24.2-19.2-36.3-23.1-3.1-.9-5.8-1.8-8.1-2.7-24.4-9.6-26.4-19.5-25.5-24.6 1.6-8.7 13.2-14.6 22.4-14.6 2.5 0 4.9.5 6.7 1.3 11 5.1 21 7.8 29.5 7.8 11.7 0 17-4.9 17.5-5.6-.4-5.6-.7-11.4-1.1-17.5-2.5-39-5.4-87.7 6.9-115.3 37.1-83 115.5-89.5 138.8-89.5.5 0 10.1-.2 10.1-.2h1.4c23.3 0 101.9 6.5 139 89.5 12.3 27.7 9.2 76.3 6.9 115.3l-.2 1.6c-.4 5.4-.7 10.7-.9 15.7.5.5 5.2 5.2 16.1 5.6 8.1-.4 17.5-2.9 27.7-7.8 3.1-1.4 6.3-1.6 8.7-1.6 3.4 0 7 .7 9.9 1.8h.2c8.3 2.9 13.7 8.7 13.9 14.8.2 5.8-4.3 14.3-25.7 22.8-2.2.9-5.1 1.8-8.1 2.7-12.3 4-30.7 9.8-36.3 23.1-3.1 7.2-2.2 16.3 2.9 26.4 0 .2.2.2.2.4 1.6 3.6 38.5 88 121.3 101.6 3.1.5 5.2 3.3 5.1 6.3 0 1.1-.4 2.3-.9 3.4-3.4 8-18.8 19.3-72.5 27.7-4.3.7-6.1 6.3-8.7 18.4-.9 4.3-2 8.7-3.3 13.2-1.1 4-3.6 5.8-7.8 5.8h-.7c-2.9 0-6.9-.5-12.1-1.4-9-1.8-19.3-3.4-32.4-3.4-7.6 0-15.4.7-23.3 2-16.1 2.7-29.8 12.3-44.3 22.6-21 15-42.7 30.3-76.7 30.3z"/></svg>
</a>
							</div>
				<p class="site-footer__copyright"> All products featured were editorially selected. PEOPLE.com may receive a percentage of sales for items purchased from these links.</p>
		<p class="site-footer__copyright"><span class="site-footer__copyright-info">Copyright &copy; 2017 Time Inc. All rights reserved.</span> <span class="site-footer__copyright-info">Reproduction in whole or in part without permission is prohibited.</span></p>
		<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>	</footer><!-- #site-footer -->
</div><!-- #page -->

<script type="text/javascript" async src="https://s0.wp.com/wp-content/themes/vip/people-2016/static/js/galleryEnd.bundle.js?v=c9aad24c377695aed6a1"></script><script type="text/javascript" async src="//native.sharethrough.com/assets/sfp.js"></script><script type="text/javascript" async src="https://s0.wp.com/wp-content/themes/vip/people-2016/static/js/zergnet.bundle.js?v=78c09df0adce891499f3"></script><script type="text/javascript" defer src="//widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" defer src="https://s0.wp.com/wp-content/themes/vip/people-2016/static/js/outbrain.bundle.js?v=15e1af1601e1f4e89b01"></script><script type="text/javascript" defer src="//native.sharethrough.com/assets/sfp.js"></script><script type="text/javascript" defer src="//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js"></script><!-- wpcom_wp_footer -->
<script type="text/javascript">window.peopleSettings = {"ads":{"lazyLoadClass":"ad-render-lazyload","adRenderedClass":"ad-rendered","nativeBackfillType":"PEN","nativeBackfillSplitEnabled":"1"}};</script><script>utag_data = {"author_name":"Grace Gavilanes","channel":"people","content_id":"5810537","friendly_url":"http:\/\/people.com\/celebrity\/celebrities-talk-breaking-racial-barriers-in-hollywood","is_logged_in":"no","page_name":"Halle Berry, Priyanka Chopra & More Celebs on the Importance of Breaking Racial Barriers in Hollywood","page_number":1,"publish_date":"2017-06-30T08:30:57+00:00","site_section1":"Celebrity","tag_keywords":"news|photos","template_type":"gallery","site_display_format":"mobile","pubexchange.config":{"module_name":"pubexchange_rail","module_id":"2407","pubex_id":"people"}};</script><script>utag_data = {"author_name":"Grace Gavilanes","channel":"people","content_id":"5810537","friendly_url":"http:\/\/people.com\/celebrity\/celebrities-talk-breaking-racial-barriers-in-hollywood","is_logged_in":"no","page_name":"Halle Berry, Priyanka Chopra & More Celebs on the Importance of Breaking Racial Barriers in Hollywood","page_number":1,"publish_date":"2017-06-30T08:30:57+00:00","site_section1":"Celebrity","tag_keywords":"news|photos","template_type":"gallery","site_display_format":"mobile","pubexchange.config":{"module_name":"pubexchange_rail","module_id":"2407","pubex_id":"people"}};</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201726y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/people.com\/celebrity\/celebrities-talk-breaking-racial-barriers-in-hollywood":5810537};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/celebrity/celebrities-talk-breaking-racial-barriers-in-hollywood/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/likes/queuehandler.js?m=1467034812h'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjsEOwjAMQ3+IkA12YAfEt2RtGRltViXdJv6eXhC3IU62LD3buGVws5QgBdMCOS4ji2HZuJSgMERyz4HVQ+aAOYhnGY+THfAfTsIa9Cd7gpUzToZVgITiq7CzHYB8YoGBFBNZXa0O5rqk7IN9s52GPFuBeyRWtAdp/ffRCt3Ste0ufdN07bmf3nl8brw='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112255790','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'112255790','v':'wpcom','tz':'-4','user_id':'0','post':'5810537','subd':'peopledotcom'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=112255790&v=wpcomvt&tz=-4&user_id=0&post=5810537&subd=peopledotcom&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTc/NVhZSHpielo4R1d3WV0/L2xwOEs1JmIsSl03M2ZpJkZMZGR1SEEwMzlxT1Iuc0pjNW1qbEFMc1c0WGxOQltvRHMmLFE0dVtqXVdmREZ8UGZCUWtOLzlDdVo2LVhXZkFCLTZwVk4lM1RIXTNpSzZQcHZWV1U9Z1tudGlxW29FVzVZb3RnfFtCNXIweEQwWzUlZGk9RDVsPS0/LzBoMTJQfEkmaVoxZz9H'}]);
_stq.push([ 'clickTrackerInit', '112255790', '5810537' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 24 24">
<path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M20.962,7.257l-5.457,8.867l-3.923-6.375l3.126-5.08c0.112-0.182,0.319-0.286,0.527-0.286c0.05,0,0.1,0.008,0.149,0.02 c0.039,0.01,0.078,0.023,0.114,0.041l5.43,2.715l0.006,0.003c0.004,0.002,0.007,0.006,0.011,0.008 C20.971,7.191,20.98,7.227,20.962,7.257z M9.86,8.592v5.783l5.14,2.57L9.86,8.592z M15.772,17.331l4.231,2.115 C20.554,19.721,21,19.529,21,19.016V8.835L15.772,17.331z M8.968,7.178L3.665,4.527C3.569,4.479,3.478,4.456,3.395,4.456 C3.163,4.456,3,4.636,3,4.938v11.45c0,0.306,0.224,0.669,0.498,0.806l4.671,2.335c0.12,0.06,0.234,0.088,0.337,0.088 c0.29,0,0.494-0.225,0.494-0.602V7.231C9,7.208,8.988,7.188,8.968,7.178z"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>
<div id="ad_gum"></div>
	<div class="ad-unit ad-unit--1x6--gum-gum">
						<div class="ad ad-processed" id="peopleAd1x6">
					<script style="display:none;visibility:hidden;">
					window.peopleAdMappings = window.peopleAdMappings || {}; peopleAdMappings['peopleAd1x6'] = {"collapse":true,"id":"peopleAd1x6","oop":false,"companion":false,"size":[1,6],"pos_group_name":"1x6","zone":"celebrity","sizes":[[[1024,0],[[1,6]]],[[601,0],[[1,6]]]],"ad_name":"1x6","targeting":{"pos":1,"pos_group_name":"1x6","adLoadMethod":"page"}};;
					// Init defaults
					window.time_dfp = window.time_dfp || [];
					window.peopleAdMappings['_renderedAds'] = window.peopleAdMappings['_renderedAds'] || {};
					window.time_dfp.push( function() { time_dfp.defineSlot(window.peopleAdMappings['peopleAd1x6'])});
					if (  'undefined' === typeof window.peopleAdMappings['1x6']
						|| 'undefined' === typeof window.peopleAdMappings['1x6']['default'] ) {
						window.peopleAdMappings['1x6'] = {};
						// Remember, this is going to just be a reference not a copy.
						window.peopleAdMappings['1x6']['default'] = window.peopleAdMappings['peopleAd1x6'];
					};
					// Remember, this is going to just be a reference not a copy.
					window.peopleAdMappings['1x6']['peopleAd1x6'] = window.peopleAdMappings['peopleAd1x6'];
					window.peopleAdMappings['_renderedAds']['peopleAd1x6'] = window.peopleAdMappings['peopleAd1x6'];
					// POS Groups information.
					</script>
				</div>	</div>
</body>
</html>
